Subject: RE: (usr-tc) IP Pool

From: Blake Fithen <[email-masked]>
Date: Mon, 05 Jun 2000 21:49:28 +0000

li ip pools
del ip pool 
add ip pool ?

blake

> -----Original Message-----
> From: Kenneth Nye [mailto:[email-masked]]
> Sent: Monday, June 05, 2000 1:07 PM
> To: [email-masked]
> Subject: (usr-tc) IP Pool
> 
> 
> Could someone refresh my memory with the command line 
> commands to view..and 
> change the ip pools?
> 
> 						Thanks
> 						Ken
> 
> 
> -
>  To unsubscribe to usr-tc, send an email to "[email-masked]"
>  with "unsubscribe usr-tc" in the body of the message.
>  For information on digests or retrieving files and old messages send
>  "help" to the same address.  Do not use quotes in your message.
> 

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Jeff Mcadams <[email-masked]>
Date: Mon, 05 Jun 2000 21:55:13 +0000

Also sprach Blake Fithen
>add ip pool ?

And don't forget
set ip pool ?

No need to totally blow away an ip pool and re-add it just to change
something about it.  :)
-- 
Jeff McAdams                            Email: [email-masked]
Head Network Administrator              Voice: (502) 966-3848
IgLou Internet Services                        (800) 436-4456

-