Subject: [USR-TC] Need DSP Code

From: Joel - Fox Computers <[email-masked]>
Date: Thu, 18 Jul 2002 05:18:01 +0000

I sent a lengthly email earlier about some problems I was having.  After spending all night readin back through old archives, I've found some others who had similar problems with the same code I'm running.

I want to try to downgrade my DSP code.  Does anyone happen to have v3.1.7 of the Hiper DSP code and care to email it on over?

Would be greatly appreciated.

Thanks,

Joel

---

From: Joel - Fox Computers <[email-masked]>
Date: Thu, 18 Jul 2002 18:57:48 +0000

I'm also looking for these 2 versions - anyone have these?

hd020109.zip
hp020051.zip

Thanks,

Joel

-----Original Message-----
From: Joel - Fox Computers 
Sent: Thursday, July 18, 2002 12:18 AM
To: [email-masked]
Subject: [USR-TC] Need DSP Code

Thanks,

Joel

_______________________________________________
USR-TC mailing list
[email-masked]
http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc

---

From: Joel - Fox Computers <[email-masked]>
Date: Thu, 18 Jul 2002 23:11:28 +0000

my email is [email-masked]

Thanks,

Joel

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Steve Monkhouse
Sent: Thursday, July 18, 2002 5:24 PM
To: [email-masked]
Subject: RE: [USR-TC] Need DSP Code

FYI : You cant email to the list Joel, 

You'd have to include an email address... :)

Steve

- -----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Joel - Fox
Computers
Sent: Friday, July 19, 2002 4:58 AM
To: [email-masked]
Subject: RE: [USR-TC] Need DSP Code

hd020109.zip
hp020051.zip

Thanks,

Joel