Subject: (usr-tc) Cricket Monitoring

From: [email-masked]
Date: Fri, 13 Apr 2001 20:02:40 +0000

Does anyone have either a defaults file or an exec script and the associated 
configs for Cricket to monitor port utilization on a TC via snmp?

Ideally what I'm looking for is something that will show me both span and 
modem level resolution, if possible.

Joshua Coombs
GWI Networking

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Steve Johnson <[email-masked]>
Date: Fri, 13 Apr 2001 20:16:35 +0000

I would like to have these to, so if anyone has them can you send me a copy
please =)

-Steve

-- 
Steve Johnson - [email-masked]      Sonic.net, Inc.
System Administrator                    300 B Street #100
707.522.1000 (Voice)                    Santa Rosa, CA 95404
707.547.2199 (Fax)                      http://www.sonic.net/

-

---

From: [email-masked]
Date: Tue, 17 Apr 2001 17:58:47 +0000

Hrmm... based on that overwhelming responce... I'll just have to try and 
figure it out on my own, anyone have any usefull mib's that'll help me?

Joshua Coombs
GWI Networking

On Friday 13 April 2001 14:11, you wrote:
> > Does anyone have either a defaults file or an exec script and the
> > associated configs for Cricket to monitor port utilization on a TC via
> > snmp?
> >

-