Subject: (usr-tc) WTB: USR Hardware

From: "Steve Rivera -www.wrca.net" <[email-masked]>
Date: Fri, 05 Jan 2001 22:49:46 +0000

Happy New Years Folks...

I am back in the market for Total Control Hardware. Mainly the Hiper Cards 
but I will consider what you have.
please email list of equipment available to [email-masked]

WTB: Hiper DSP, ARC, NMC,
NMC v90 enabled
Dual PRI/E1 w/ E1 Nic
130A and/or 70A Power supplies
Chassis with power supplies...dont need 45a chassis's...Have qty if you need.

Feel free to contact me for any Total Control Hardware...New too :)

Steve Rivera (VP) - 732.833.2111 x102 /  CELL - 732.433.5890 - 24Hr
URL: www.isp-networkhardware.com or http:///www.wrca.net
Email: [email-masked] - Mobile Email: [email-masked]

Worldwide Provider of Network Hardware Since 1981.

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Richard Ham <[email-masked]>
Date: Fri, 05 Jan 2001 23:56:53 +0000

Hello all!

I'm chasing a document entitled "Quad Modem Network Application Card Product
Reference Version 6.0/6.1" which supposibly has info on how to do Data Over
Voice Bearer......

As per usual, searching for hours on 3com has produced no results - does any
one have a pdf copy handy??

Many thanks,

Richard

===================================================================
Richard Ham
MIT, Dip Ed(Sci) CCNA CCAI             CaloundraNet General Manager
[email-masked]           Caloundra Christian College Sys Admin
Phone 07 5491 5169                               Fax : 07 5437 0729
===================================================================

-

---

From: Jared Valentine <[email-masked]>
Date: Sat, 06 Jan 2001 02:49:53 +0000

The filename is 241865000.pdf - I grabbed it off Totalservice, although the description of the file isn't "Quad Modem Network Application Card Product Reference Version 6.0/6.2", it's listed as:

24186500.pdf  2917502  05/04/1999   Quad Modem NAC Product Reference Guide 

Unfortunately, it only has this to say about DOVBS:

Data Over Voice
Bearer Service

Data Over Voice Bearer Service (DOVBS) for Primary Rate Interface (PRI)
and analog calls is now implemented. DOVBS is a technique allowing
ISDN calls over a voice channel. New registers are S68.1 and S68.2, and
new objects are implemented as well.

*shrug*

Good luck,

Jared Valentine
[email-masked]

-

---

From: Richard Ham <[email-masked]>
Date: Sat, 06 Jan 2001 03:08:24 +0000

Thanks!!

I love the references .... makes you wonder how they expect us plebs to use
it!!!

Regards,

Richard

----- Original Message -----
From: Jared Valentine <[email-masked]>
To: <[email-masked]>; <[email-masked]>
Sent: Saturday, January 06, 2001 10:51 AM
Subject: Re: (usr-tc) Quad Modem Reference Guide

The filename is 241865000.pdf - I grabbed it off Totalservice, although the
description of the file isn't "Quad Modem Network Application Card Product
Reference Version 6.0/6.2", it's listed as:

Data Over Voice
Bearer Service

*shrug*

Good luck,

Jared Valentine
[email-masked]

-

-

---

From: Dayton Internet <[email-masked]>
Date: Sat, 06 Jan 2001 18:17:05 +0000

I firmly believe they dont. The want us to buy the support package.

-- 
 --Rich Adams, President-Dayton Internet Services, Dayton, Ohio--
[email-masked]

-