Subject: RE: [USR-TC] Hidden Commands?

From: "MacDonald, James" <[email-masked]>
Date: Fri, 19 Jul 2002 15:16:30 +0000

_reveal commands
_hide commands

James MacDonald, CCNP
Senior Platform Manager, IP
Network Operations
AT&T Canada Corp.
370 King St W., 6th Floor
Toronto, ON M5V1J9
Ph: 416-204-5793
Fx: 416-204-5744
Emergency: 416-204-5700 (NMC Hotline)
Email: [email-masked]

-----Original Message-----
From: Justin Ellison [mailto:[email-masked]]
Sent: Friday, July 19, 2002 11:03 AM
To: [email-masked]
Subject: [USR-TC] Hidden Commands?

Hi all,

	I can't remember for the life of me the hidden command that will
list
all other hidden commands on the HiperARC's - can anybody jog my memory?

Justin

--

---

From: [email-masked]
Date: Fri, 19 Jul 2002 15:25:50 +0000

I believe it is

_rev com

Oliver Francke <[email-masked]>@mailman.xmission.com on
07/19/2002 09:14:35 AM

Please respond to [email-masked]

Sent by:  [email-masked]

To:   [email-masked]
cc:
Subject:  Re: [USR-TC] Hidden Commands?

Hi Justin,

>    I can't remember for the life of me the hidden command that will list

Yep, you want to reveal some commands?

Try: _reveal commands

;-)

Have a good weekend... Oliver.

--
Was hat bei uns die geringste PopulariTAET?

[email-masked]               fon. +49-5246-80-1389
                                           mob.  +49-171-5597734
I used to have a sig, but I've stopped smoking now.

_______________________________________________
USR-TC mailing list
[email-masked]
http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc