Subject: (usr-tc) HiperDSP 2.0.51 code questions

From: Robert von Bismarck <[email-masked]>
Date: Tue, 28 Dec 1999 14:46:46 +0000

Hello,

What is the difference between E1 and E1/R2 code ?

I have hardware revision 0.49.0 and E1 PRI's for the DSP (current code is 1.2.43)

Thanks for any hints, pointers, etc...

Robert

---

From: [email-masked]
Date: Thu, 30 Dec 1999 19:36:56 +0000

Robert,
The E1/R2 code is specifically for R2 signalling.  If you're not using
this, you should grab the E1 code.

Dominic

> Thanks for any hints, pointers, etc...

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.