Subject: (usr-tc) NMC Code v7.1.8 problem

From: Marshall Morgan <[email-masked]>
Date: Thu, 12 Oct 2000 00:25:19 +0000

Using CT1 trunks for years on a 16M/486 based NMC.  Upgraded from 6.x to
7.1.8 and now the NMC thinks the number of channels on the DSP is 23
(instead of 24).  WTF?  Anyone know a fix for this?  Rebooted the NMC and
DSP (v2.1.9)'s and it's still that way.

Marshall Morgan

Internet Doorway, Inc (aka NETDOOR)
http://www.netdoor.com

601.969.1434 x28 | 800.952.1570 x28 | 601.969.3629 x28 | Fax 601.969.3838

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Terry Kennedy <[email-masked]>
Date: Thu, 12 Oct 2000 00:52:52 +0000

I have noticed the same thing. Try busying out the modems and it
will only busy out 23. Sucks!

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Marshall Morgan
Sent: Wednesday, October 11, 2000 3:25 PM
To: [email-masked]
Subject: (usr-tc) NMC Code v7.1.8 problem

Marshall Morgan

-

-

---

From: Marshall Morgan <[email-masked]>
Date: Thu, 12 Oct 2000 04:28:04 +0000

What us 3com doing about it?  Did you report it to them?  When?

Marshall Morgan

----- Original Message ----- 
From: "Terry Kennedy" <[email-masked]>
To: <[email-masked]>
Sent: Thursday, October 12, 2000 5:48 PM
Subject: RE: (usr-tc) NMC Code v7.1.8 problem

-

---

From: Marshall Morgan <[email-masked]>
Date: Thu, 12 Oct 2000 07:10:57 +0000

Eureka!  It's not the NMC code - it's TCM 7.0.7!  Try looking at a chassis
with 6.0.23 and you will see that all 24 DS0 channels are available on CT1
trunks and 23 Timeslots when PRI trunks are there no no matter the NMC code
version.

Man I hate 3com code revs ... in addition, I followed the "upgrade"
instructions for an ARC running 4.1.59-6 to 5.0.9 (using the 4.1.13 code
inbetween) and it looked good - for about 5 minutes on 5.0.9 then it stopped
responding to pings and other IP traffic.  It has a whopping total of 2 DSP
spans on this test chassis!

Marshall Morgan

----- Original Message -----
From: "Terry Kennedy" <[email-masked]>
To: <[email-masked]>
Sent: Thursday, October 12, 2000 5:48 PM
Subject: RE: (usr-tc) NMC Code v7.1.8 problem

-