Subject: (usr-tc) Man are ARC's FAST! Another bug?

From: Paul Farber <[email-masked]>
Date: Fri, 11 Feb 2000 05:58:22 +0000

Check this out:

CPU Utilization:
Instantaneous : 0%
Last Minute   : 0%
Last Hour     : 0%
Last Day      : 0%

System Date ( Time in GMT )               29-JAN-1997 23:00:38
System UpTime:                            30d 10:41:37

This is on a 205 port chassis running 2.0.51, 4.1.29.

Go 3Com!

Paul Farber
Farber Technology
[email-masked]
Ph  570-628-5303
Fax 570-628-5545

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Brian <[email-masked]>
Date: Sat, 12 Feb 2000 07:48:45 +0000

yeah, fast or broken, one or ther other :)

>  "help" to the same address.  Do not use quotes in your message.

-----------------------------------------------------
Brian Feeny (BF304)     [email-masked]   
318-222-2638 x 109	http://www.shreve.net/~signal      
Network Administrator   ShreveNet Inc. (ASN 11881) 	      

-