Subject: Re: (usr-tc) DSPCode 2.0.51

From: Mark Lemmert <[email-masked]>
Date: Thu, 17 Feb 2000 21:01:35 +0000

At 05:30 PM 1/25/00 -0600, Brian wrote:

>I have seen more connection success rate with 2.0.51.  I use to get 94-98%
>connection success overall for all calls to a chassis for a 24 hour
>period.
>
>I now see more like 96-98% average.

How do you get those sorts of statistics? I have been having a very
large number of complains from people saying the can't connect. I
am running 2.0.81.

Thanks.

-MGL

>On Tue, 25 Jan 2000, Charles Sprickman wrote:
>
> > On Tue, 25 Jan 2000, Brian wrote:
> >
> > > 2.0.51 is good for all DSP's
> >
> > How's it compare to 2.0.81?  Better, worse, indifferent?
> >
> > Charles
> >
> > > On Tue, 25 Jan 2000, Cheryl Johnson wrote:
> > >
> > > > Is this code only recommended for hardware revisions .54 and .55 only?
> > > > I have .49 and was thinking of moving to the 2.0.51 from the 2.0.60
> > > > since I do not see too many improvements. And is this compatible with
> > > > NMC 6.1.17 and ARC 4.1.22? It seems to be getting more difficult to
> > > > keep these things straight.
> > > >
> > > > -Cheryl Johnson
> > > > SEI Data Network Services, Inc.
> > > > A Division of SEI Communications
> > > >
> > >
> > > -----------------------------------------------------
> > > Brian Feeny (BF304)     [email-masked]
> > > 318-222-2638 x 109  http://www.shreve.net/~signal
> > > Network Administrator   ShreveNet Inc. (ASN 11881)
> > >
> > >
> > > -
> > >  To unsubscribe to usr-tc, send an email to "[email-masked]"
> > >  with "unsubscribe usr-tc" in the body of the message.
> > >  For information on digests or retrieving files and old messages send
> > >  "help" to the same address.  Do not use quotes in your message.
> > >
> >
> >
> > -
> >  To unsubscribe to usr-tc, send an email to "[email-masked]"
> >  with "unsubscribe usr-tc" in the body of the message.
> >  For information on digests or retrieving files and old messages send
> >  "help" to the same address.  Do not use quotes in your message.
> >
>
>-----------------------------------------------------
>Brian Feeny (BF304)     [email-masked]
>318-222-2638 x 109      http://www.shreve.net/~signal
>Network Administrator   ShreveNet Inc. (ASN 11881)
>
>
>-
>  To unsubscribe to usr-tc, send an email to "[email-masked]"
>  with "unsubscribe usr-tc" in the body of the message.
>  For information on digests or retrieving files and old messages send
>  "help" to the same address.  Do not use quotes in your message.

Mark Lemmert
CTO
AthEnet Data Exchange
920-954-9799
[email-masked]

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Brian <[email-masked]>
Date: Thu, 17 Feb 2000 22:53:41 +0000

some scripts I made

-