Subject: [USR-TC] Re: HiperDSP and certain modem chipsets

From: WebMaster <[email-masked]>
Date: Tue, 06 Aug 2002 13:07:41 +0000

Hi,

  We've been running the HiperDSP 3.5.100 code for about a week now, and are still
having the same problems. Any thoughts?

Thank you,

Allen Hebenthal

Systems Administrator
FloodCity Internet
(814) 288-3223
[email-masked]

---

From: Todd Bertolozzi <[email-masked]>
Date: Tue, 06 Aug 2002 14:19:33 +0000

Has anyone seen this before or have any ideas?

Facility "GWC Modem Driver", Level "CRITICAL"::
<../../src/drv_gwcmdm_portal.c>253 Remove portal 0x52894e8 failed,while
removing from the list

Thanks in advance,

Todd

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of WebMaster
Sent: Tuesday, August 06, 2002 9:08 AM
To: [email-masked]
Subject: [USR-TC] Re: HiperDSP and certain modem chipsets

 Hi,

  We've been running the HiperDSP 3.5.100 code for about a week now, and are
still
having the same problems. Any thoughts?

Thank you,

Allen Hebenthal

Systems Administrator
FloodCity Internet
(814) 288-3223
[email-masked]

_______________________________________________
USR-TC mailing list
[email-masked]
http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc

---

From: Lewis Bergman <[email-masked]>
Date: Tue, 06 Aug 2002 14:24:02 +0000

On Tuesday 06 August 2002 08:08 am, WebMaster wrote:
>  Hi,
>
>   We've been running the HiperDSP 3.5.100 code for about a week now, and
> are still having the same problems. Any thoughts?
Do they have a 3.5.13 out yet? If they do maybe <suppress laughter> this 
release fixes these issues </suppress laughter>
-- 
Lewis Bergman
Texas Communications
4309 Maple St.
Abilene, TX 79602-8044
915-695-6962 ext 115

---

From: V <[email-masked]>
Date: Wed, 07 Aug 2002 00:08:54 +0000

What is the frequency of this message?

-V
----- Original Message -----
From: "Todd Bertolozzi" <[email-masked]>
To: <[email-masked]>
Sent: Tuesday, August 06, 2002 9:19 AM
Subject: [USR-TC] facility messages

>   We've been running the HiperDSP 3.5.100 code for about a week now, and
are

---

From: Todd Bertolozzi <[email-masked]>
Date: Wed, 07 Aug 2002 07:13:03 +0000

Seems quiet frequent...every few minutes.

Todd

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of V
Sent: Tuesday, August 06, 2002 8:09 PM
To: [email-masked]
Subject: Re: [USR-TC] facility messages

-V
----- Original Message -----
From: "Todd Bertolozzi" <[email-masked]>
To: <[email-masked]>
Sent: Tuesday, August 06, 2002 9:19 AM
Subject: [USR-TC] facility messages

are