Subject: [USR-TC] Netserver configuration HELP.

From: Fred Ebnereza <[email-masked]>
Date: Wed, 28 Aug 2002 20:37:42 +0000

I'm trying to configure my NetServer and NMC board in USR-TC. I don't have
the console cable that comes with the device. I'm using a null-modem cable
and the com port adapter I use for my Cisco router. when I run HyperTerminal
with 9600,1,8,n,1,hardware I can't get connected to neither of the board but
while cable is connected if I reboot the box (USR-TC) I see the login prompt
on hyperterminal session for the NetServer or NMC but I can't type anything
to login as !root I reset the board (switch#5) but still is the same . Any
clue? please 
Fred

---

From: [email-masked]
Date: Wed, 28 Aug 2002 15:04:04 +0000

Fred,
You need the TC1000 Console cable (PN 3C05-8812-00). Otherwise, make one:
RJ-45 to DB-9 Pinout	
RJ-45	DB-9	
3	1	
6	2	
5	3	
2	4	
4	5	
3	6	
7	7	
8	8	

Sincerely,

Rick
Team Solunet

-----Original Message-----
From: Fred Ebnereza [mailto:[email-masked]]
Sent: Wednesday, August 28, 2002 4:31 PM
To: [email-masked]'
Subject: [USR-TC] Netserver configuration HELP.

_______________________________________________
USR-TC mailing list
[email-masked]
http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc

---

From: Fred Ebnereza <[email-masked]>
Date: Thu, 29 Aug 2002 14:14:29 +0000

thank a lot I'll test it today.
Thanks again
Fred

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: Wednesday, August 28, 2002 5:04 PM
To: [email-masked]
Subject: RE: [USR-TC] Netserver configuration HELP.

Fred,

Sincerely,

Rick
Team Solunet

---

From: Fred Ebnereza <[email-masked]>
Date: Thu, 29 Aug 2002 20:35:16 +0000

I made the cable but it didn't work.
FYI it is an old TC100 (I think)

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: Wednesday, August 28, 2002 5:04 PM
To: [email-masked]
Subject: RE: [USR-TC] Netserver configuration HELP.

Fred,

Sincerely,

Rick
Team Solunet