Subject: (usr-tc) OID for HiperDSP

From: Jose Luis Gaspoz <[email-masked]>
Date: Tue, 30 Nov 1999 17:09:05 +0000

We have a Total Control with 8 quad modem and we do the quantity of
connected users with a MRTG. 

We add a HIPERDSP in the slot 10 and we wanted to taste the quantity from
connected users to her. 

Does somebody know the OID to see the quantity of users connected in a
HiperDSP? 

>From already thank you and forgive the bad translation to English 

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Luis Roco <[email-masked]>
Date: Tue, 30 Nov 1999 20:12:23 +0000

This OID: .1.3.6.1.4.1.429.4.11.2.1.1.3 shows the name of the users connected
to the cards which are controlled by an HiperARC.

-

---

From: K Mitchell <[email-masked]>
Date: Tue, 30 Nov 1999 23:21:18 +0000

>Does somebody know the OID to see the quantity of users connected in a

Using 1.3.6.1.4.1.429.4.2.1.10.0 here, but I've only got ARC/DSPs, so I
don't know how it will interact with the quads.

-- 
Kirk Mitchell-General Manager        [email-masked]
Keystone Connect                     Unlock Your World
Altoona, PA   814-941-5000      http://www.keyconn.net

-

---

From: [email-masked]
Date: Tue, 30 Nov 1999 23:29:01 +0000

It would depend on the NMC card more than the modem type.  Since yo unever
query the quad/dsp via snmp.... only the NMC card.  

Paul Farber
Farber Technology
[email-masked]
Ph  570-628-5303
Fax 570-628-5545

-