Subject: [USR-TC] Local user limits on ARC and Netserver PRI

From: "Stephen Rivera - WRCA.Net" <[email-masked]>
Date: Thu, 13 Jun 2002 19:56:30 +0000

can any tell me how many users are permitted to be programmed locally on:

Netserver PRI
Hiper ARC

If you dont know exact, round figures will do. I know the memory has 
something to do with it but if anyone has experience with it let me know 
please.

Customer looking to hold about 200.

Steve Rivera  IM: srivera711
Toll Free: (877)WRCANET x102  DIRECT: 732-833-2034
Fax available equipment to: (732)833-2115
for more product info got www.wrca.net

---

From: Jeff Mcadams <[email-masked]>
Date: Thu, 13 Jun 2002 20:25:28 +0000

Also sprach Stephen Rivera - WRCA.Net

>something to do with it but if anyone has experience with it let me
>know please.

>Customer looking to hold about 200.

The NETServer PRI usually started to do weird stuff (according to all of
the reports that I heard) at around 100.

My understanding is that the Arc does better, but 200 is probably still
pushing it.

I've never actually made use of the local user account type setups in
either system, so this is not from first-hand experience.
-- 
Jeff McAdams                            Email: [email-masked]
Head Network Administrator              Voice: (502) 966-3848
IgLou Internet Services                        (800) 436-4456

---

From: Justin Ellison <[email-masked]>
Date: Thu, 13 Jun 2002 20:43:24 +0000

I had right around 250 on an ARC, and it behaved well.  We put in a
RADIUS server after that, so I don't know about any more. YMMV.

Justin

On Thu, 2002-06-13 at 15:25, Jeff Mcadams wrote:
> _______________________________________________
> USR-TC mailing list
> [email-masked]
> http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc
--