Subject: (usr-tc) Can I use multiple T1 cards (plain T1, not PRI-T1) in a chassis?

From: Jaye Mathisen <[email-masked]>
Date: Sat, 18 Nov 2000 01:40:57 +0000

I have a need to busy out some T1's that have no DSP cards on them
anymore, but I do have a few old T1 cards sitting here.

Was thinking of popping them in, then just setting them to busy out all
DS0's, and plug the T1's into that.

Will this work?

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Clayton Zekelman <[email-masked]>
Date: Sat, 18 Nov 2000 17:29:43 +0000

I once had to take it 1 step further.  I used 14 dual T1 cards and nics in
a chassis with a CAC Widebank 28 DS-3 Mux zip tied to the top to busy out a
DS3 full of CT1 trunks when we were moving our POP last year.

Works great.  Be sure to check your clocking settings and master/slave mode
on the cards if you're using multiple T1 NAC's in a chassis.

> "help" to the same address.  Do not use quotes in your message.
---
Clayton Zekelman
Managed Network Systems Inc. (MNSi)
875 Ouellette Avenue
Windsor, Ontario
N9A 4J6

tel. 519-985-8410
fax. 519-258-3009

-