Subject: RE: (usr-tc) Multi-Chassis and MPPP

From: Brian Becker <[email-masked]>
Date: Wed, 20 Dec 2000 19:08:03 +0000

This is what I got when I did a search on 3Com site...which is why I posed the question here. If someone can give me the pdf...that
would be great. <grin>

Product: Total Control 1000 : TCS 3.6
Total Control 1000 : TCS 4.2
Total Control 1000 : HiPer ARC SS7 ESIG
Total Control 1000 : VPN 1.0
Total Control 1000 : TCS 2.0.1
Total Control 1000 : TCS 2.5
Total Control 1000 : Channelized T1 cards
Total Control 1000 : EdgeServer & EdgeServer Pro
Total Control 1000 : Quad Modem
Total Control 1000 : Network Management cards
Total Control 1000 : NETServer cards
Total Control 1000 : PRI/T1 cards
Total Control 1000 : PRI/E1 cards
Total Control 1000 : TCM for Windows
Total Control 1000 : TCM for UNIX
Total Control 1000 : Security and Accounting Servers
Total Control 1000 : Misc
Total Control 1000 : TCS 1.5
Total Control 1000 : TCS 1.5.1
Total Control 1000 : TCS 2.5.1
Total Control 1000 : TCS 1.0
Total Control 1000 : TCS 3.0
Total Control 1000 : HiPer DSP
Total Control 1000 : E1 cards
Total Control 1000 : HiPer ARC
Total Control 1000 : TCS 3.0.1
Total Control 1000 : TCS 3.0.2
Total Control 1000 : TCS 3.1
Total Control 1000 : TCS 3.1.1
Total Control 1000 : TCS 3.1.2
Total Control 1000 : TCS 3.3
Total Control 1000 : SS7
Total Control 1000 : TCS 3.5
Total Control 1000 : TCS 4.0

Search Terms: mpip

Documentation Type:

Access  File Name  Size     Released  Description
No matching items were found.

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Jeff Mcadams
Sent: Wednesday, December 20, 2000 10:46 AM
To: [email-masked]
Subject: Re: (usr-tc) Multi-Chassis and MPPP

Also sprach Brian Becker
>How do you set up two chassis to work together in establishing an MPPP
>connection?

Check out the manuals (pdf's availabe, even without a service contract,
at totalservice.3com.com) for info on MPIP.  MPIP is the coordination
protocol that Arcs use to do multi-chassis multi-link.  Be aware that
you'll need the time syncronized between the Arcs...but that's easily
done since they support NTP.  :)
--
Jeff McAdams                            Email: [email-masked]
Head Network Administrator              Voice: (502) 966-3848
IgLou Internet Services                        (800) 436-4456

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Jeff Mcadams <[email-masked]>
Date: Wed, 20 Dec 2000 19:14:31 +0000

Also sprach Brian Becker
>This is what I got when I did a search on 3Com site...which is why I
>posed the question here. If someone can give me the pdf...that would be
>great. <grin>

I don't have the pdf at hand...but there is a chapter in the HiPer
Arc...uhm...Product Reference is what I believe its called...about
setting up MPIP.
-- 
Jeff McAdams                            Email: [email-masked]
Head Network Administrator              Voice: (502) 966-3848
IgLou Internet Services                        (800) 436-4456

-