Subject: (usr-tc) Changing accounting server

From: Brian Elfert <[email-masked]>
Date: Wed, 17 Nov 1999 18:12:41 +0000

If I change the accounting server on a Netserver card, do I have to reboot
to make the change?

Brian

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Brian <[email-masked]>
Date: Wed, 17 Nov 1999 19:42:13 +0000

No.

>  "help" to the same address.  Do not use quotes in your message.

-----------------------------------------------------
Brian Feeny (BF304)     [email-masked]   
318-222-2638 x 109	http://www.shreve.net/~signal      
Network Administrator   ShreveNet Inc. (ASN 11881) 	      

-