Subject: (usr-tc) Problems with old Netserver

From: Jorge Lozano <[email-masked]>
Date: Wed, 06 Dec 2000 23:12:14 +0000

Hi everybody:
IÂ´m trying to set IP filter in Netserver with "set sX ifilter
filter.in" and "set sX ofilter filter.out"

netserver> set sX ifilter mail.in
Input filter for port sX changed from  to mail.out
netserver> set sX ofilter mail.out
Output filter for port sX changed from  to mail.out

but when I try to change the filter again, in order to view the
current filter, the Netserver show to me the folliwing message:

netserver> set sX ifilter filter.in
Input filter for port sX changed from  to filter.in

from <nothing> to filter.in, can anybody tell me how can I save the
port filter info?, because using "save all" I couldnÂ´t.

Note: obviously, I have mail.in, mail.out and filter.in created in
Netserver.

Thanks in advance,

Jorge Lozano <[email-masked]>
NA and ISSO Andinet On Line <http://www.andinet.com>
The only way to predict the future is... to create it!

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: David DenHollander <[email-masked]>
Date: Thu, 07 Dec 2000 18:54:26 +0000

I am in need of some Edgeserver Pro's any one know where I can find them?

Thanks

David DenHollander 

(403)254-1100 Main 
(403)201-2815 Fax

List your equipment for free
http://www.adoptable.com/

-