Subject: (usr-tc) IP-IP Tunneling

From: Brian <[email-masked]>
Date: Sun, 16 Jul 2000 06:18:37 +0000

Does anyone know if IP-IP Tunneling is in the pipeline for coming to the
ARC?  I have some uses for it, but I don't believe it is supported on the
ARC's yet (l2tp and pptp only last time I checked).

Brian

-----------------------------------------------------
Brian Feeny (BF304)     [email-masked]   
318-222-2638 x 109	http://www.shreve.net/~signal      
Network Administrator   ShreveNet Inc. (ASN 11881) 	      

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: [email-masked]
Date: Mon, 17 Jul 2000 01:17:45 +0000

> ARC's yet (l2tp and pptp only last time I checked).

There is PPPOE available in 5.x - that can be used for IP- IP tunneling.
However have not heard of any thing new

-V

-