Subject: (usr-tc) ****SOLVED***** Websites failing on TCHub vs Ascend... Where to start?

From: Robb Bryn <[email-masked]>
Date: Fri, 10 Mar 2000 21:19:33 +0000

Problem Solved...
As everyone suspected - it was an MTU problem.  More specifically a problem
in the MTU size.  Setting the MTU size to 1500 via Radius did NOT fix the
problem.  After a few enlightening words from the folks at Source
Technology, and the comments received via this list, I set the MTU size to
1518 in Radius AND on the Default user in the ARC itself.  Everything now
works flawlessly.

I appreciate everyone's help.

Thanks
Robb Bryn

> -----Original Message-----
> From: [email-masked]
> [mailto:[email-masked]]On Behalf Of Robb Bryn
> Sent: Sunday, March 05, 2000 12:22 PM
> To: [email-masked]'
> Subject: (usr-tc) Websites failing on TCHub vs Ascend...
> Where to start?
>
>
>
> We recently have been getting numerous complaints from our users about
> websites that are dog slow or not coming up at all.  Normally
> I wrote it off
> as "net traffic" and kept going.  Recently we installed an Ascend Max
> product and an old Portmaster product.  It appears that users
> dialing into
> the TCHub are having difficulty with specific sites where
> users dialing into
> the Ascend and Portmaster products are having no trouble at
> all with the
> same sites. 90% of all sites are accessable from the TCHub
> while specific
> sites continue to fail (starnews.wilmington.net,
www.genforum.com are two
examples).

Where do I begin to troubleshoot this problem?

TCHub versions
HARC = 4.2.32
DSP = 2.0.51

Thanks
Robb Bryn

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Randy McMillan <[email-masked]>
Date: Fri, 10 Mar 2000 23:54:33 +0000

How did you decide on 1518 for the MTU size?

Randy McMillan
PacInfo

----- Original Message -----
From: Robb Bryn <[email-masked]>
To: <[email-masked]>
Sent: Friday, March 10, 2000 11:12 AM
Subject: (usr-tc) ****SOLVED***** Websites failing on TCHub vs Ascend...
Where to start?

-

---

From: Sam Lowe <[email-masked]>
Date: Mon, 13 Mar 2000 15:06:21 +0000

If this was the problem I experienced with users connected via ISDN routers,
I think I will shoot myself.  Perhaps I did not fully understand the problem
here before I spouted off.

Was the problem with webservers that connected via the TC or was it users
who dialed in and could not move http traffic?

I guess I am confused here.

Samuel S. Lowe
MIS Director
UniversalCom, Inc.
[email-masked]

----- Original Message -----
From: "Robb Bryn" <[email-masked]>
To: <[email-masked]>
Sent: Friday, March 10, 2000 1:12 PM
Subject: (usr-tc) ****SOLVED***** Websites failing on TCHub vs Ascend...
Where to start?

-