Subject: [USR-TC] Repost- How to change TCH AAA port num

From: Meng Tsai <[email-masked]>
Date: Sat, 20 Apr 2002 20:15:40 +0000

(Appologizing for the previous post with wrong coding )

--- Our TCH Netserver software version -----------

command> version
U.S. Robotics
Total Control (tm) NETServer Card V.34/ISDN with Frame Relay V3.6.28
  Build date: Oct  2 1997
  Build time: 14:42:06

  Network Interface Card: Ethernet & Frame Relay Combination (26)
  ISDN Interface Card   : MUNICH32 (4)
  Packet Bus Circuit    : Standard

------------------

Please advise the command syntax on how to change

Q1:
 the Radius AUTHENTICATION PORT form default 1645 to 1812

Q2:
 the Radius ACCOUNTING PORT form default 1646 to 1813
--
[email-masked]

---

From: Veda Narayan <[email-masked]>
Date: Mon, 22 Apr 2002 08:56:02 +0000

I do not have access to a netserver however here is how it works

set authentic <ip address>  <secret> <port>

I am not sure if its authentic or radius  so check that but the command is
to set the radius followed by secret and then the port and then the version
if you use different radius versions (note - radius version has nothing to
do with the actual version number of your radius server - so either ignore
it or use version 1 always)

-V
----- Original Message -----
From: "Meng Tsai" <[email-masked]>
To: <[email-masked]>
Sent: Saturday, April 20, 2002 3:15 PM
Subject: [USR-TC] Repost- How to change TCH AAA port num

> _______________________________________________
> USR-TC mailing list
> [email-masked]
> http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc