Subject: (usr-tc) Hiper RAM

From: Ed <[email-masked]>
Date: Wed, 24 Nov 1999 22:15:41 +0000

Does anyone know of RAM that can be used for the Hiper ARC's instead of 3com
proprietary RAM which costs $1500 and is unavailable.

We are trying to upgrade all Hipers to 128M due to the fact that some
features such as filtering do not seem to work unless you have 128M of RAM.

Ed

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Mike Wronski <[email-masked]>
Date: Wed, 24 Nov 1999 22:28:28 +0000

|-----Original Message-----
|From: [email-masked]
|[mailto:[email-masked]]On Behalf Of Ed
|Sent: Wednesday, November 24, 1999 2:13 PM
|To: [email-masked]
|Subject: (usr-tc) Hiper RAM
|
|
|Does anyone know of RAM that can be used for the Hiper ARC's
|instead of 3com
|proprietary RAM which costs $1500 and is unavailable.
|
|We are trying to upgrade all Hipers to 128M due to the fact that some
|features such as filtering do not seem to work unless you have 128M of RAM.
|
|Ed

There are no features that will not work with 64M RAM. Filtering definitly
works fine.

-M

-

---

From: Ed <[email-masked]>
Date: Thu, 25 Nov 1999 04:48:10 +0000

Ok... it doesn't stop the filters.

We would like to upgrade to 128M... and 3com RAM is like $1500. Thats outrageous... is there third party RAM that can be used?

By the way what would stop Filters from applying? Some of our chassis' it works fine others however do not apply... hit SAVE in the Hiper Manager and it doesn't SAVE. Also when we do an "add filter test" from the CLI we get an error. Has me baffled.

Ed

----- Original Message ----- 
  From: Mike Wronski 
  To: [email-masked] 
  Sent: Wednesday, November 24, 1999 3:24 PM
  Subject: RE: (usr-tc) Hiper RAM

  -M

  -

---

From: Tatai SV Krishnan <[email-masked]>
Date: Thu, 25 Nov 1999 17:08:44 +0000

On Wed, 24 Nov 1999, Ed wrote:

> We would like to upgrade to 128M... and 3com RAM is like $1500. Thats =
> outrageous... is there third party RAM that can be used?
> 
Yes Kingston

> By the way what would stop Filters from applying? Some of our chassis' =
> it works fine others however do not apply... hit SAVE in the Hiper =
> Manager and it doesn't SAVE. Also when we do an "add filter test" from =
> the CLI we get an error. Has me baffled.
> 
What CLI error do you get?

krish

> 
> Ed
> 
> ----- Original Message -----=20
>   From: Mike Wronski=20
>   To: [email-masked]=20
>   |features such as filtering do not seem to work unless you have 128M =
> of RAM.
>   |
>   |Ed
> 
>   There are no features that will not work with 64M RAM. Filtering =
> definitly
>   works fine.
> 
>   -M
> 
> 
>   -

-