Subject: (usr-tc) PRI card problem?

From: Lists <[email-masked]>
Date: Tue, 15 Aug 2000 10:09:49 +0000

Further to my last e-mail, now I'm getting this from the PRI card:

  <PH_ERROR> ph_frame__post_xmit: datagram: frame t/p: 8/0030:001e48ec, status >0x04<

Anyone know if this is a fried PRI card, a fried chassis, some other fried
card, fried code, fried config, or something else?

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Veda Narayan <[email-masked]>
Date: Tue, 15 Aug 2000 21:52:24 +0000

> Anyone know if this is a fried PRI card, a fried chassis, some other

Its not a fried PRI card, all it talks in regards of packet bus communication.
It measns that the Netserver droped a frame after the pri card send the same 
over to the netserver

-V

>  "help" to the same address.  Do not use quotes in your message.

===========

-V

==========

-