Subject: (usr-tc) dead hiper dsp

From: Kalev Nurklik <[email-masked]>
Date: Mon, 28 Aug 2000 14:04:59 +0000

Got a HDSP here with solid red for 'Run/Fail'.
There is also fourth LED amber on utilization bar or whatever it's called
counting from down to up. Nothing else is lit.
Anybody has a clue what that means?
I have removed and re-seated both NAC and NIC and in correct order.
That means NIC first then NAC - no help.
I haven't checked the console yet but thought to turn to the list
before I get to that.
I think I remember from somewhere that the utilization LEDs represent
the error that has occured - is there a table describing these?
Would it help to re-flash the card?

Regards,
__________________________________
Kalev Nurklik
Delfi Online
Pa"rnu mnt. 158, 11317 Tallinn, Estonia
Tel: +372 6501709
Fax: +372 6501708
E-mail: [email-masked]
http://online.delfi.ee

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Ken Kirchner <[email-masked]>
Date: Wed, 30 Aug 2000 07:09:54 +0000

Been there, seen that, got the t-shirt. :)

As I recall (it's been a while) re-flashing the unit did fix the problem.

-Ken

-- 
Ken Kirchner                   :  [email-masked]
Assitant System Administrator  :  Tel (318)222-2638
ShreveNet, Inc.                :  Fax (318)213-2650

ShreveNet - Your Premium Internet Service Provider!

-

---

From: Kalev Nurklik <[email-masked]>
Date: Thu, 31 Aug 2000 13:08:07 +0000

Not here.
I get this on console -

Manufacturing Info -> 1AAA13M0
           Mode/Env -> 1/0
         Fault Code -> 0-8-25-1
      Expected Data -> f0180020
      Received Data -> 00180020
       Text Message -> Address Equals Data Test Failure
       Info Message -> Second read failed.  Hard error indicated.

I think this one is going back for repairs..?

-