Subject: (usr-tc) TC Enterprise Network Hub, MIB's, and MRTG

From: Greg Long <[email-masked]>
Date: Wed, 12 Jan 2000 19:44:20 +0000

I want to setup MRTG to monitor modem usage on my TC hub, I have the MIB's
that come with the USR Suite Management Software.  Can I use these MIB's or
do I need to get other MIB's?

Thanks,
Greg Long
Tech Support
Coastlink
801-532-6212 ext 32
[email-masked]
http://www.coastlink.com

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Steve McConnell <[email-masked]>
Date: Wed, 12 Jan 2000 19:55:06 +0000

you should be able to use Eric Billeters scripts that come with MRTG in the 
contrib directory under TCH ( I am still using MRTG2.7.2- so these may have 
changed)

works like a dream.

steve

--On Wednesday, January 12, 2000 10:37 AM -0700 Greg Long 
<[email-masked]> wrote:

> that come with the USR Suite Management Software.  Can I use these MIB's
> or do I need to get other MIB's?
>
> Thanks,
> Greg Long
> Tech Support
> Coastlink
> 801-532-6212 ext 32
> [email-masked]
> http://www.coastlink.com
>
>
>
> -

Steve McConnell
EMJI
919-303-3217x126
888-258-8959

-

---

From: Network Administrator <[email-masked]>
Date: Fri, 21 Jan 2000 22:20:06 +0000

I read about setting up the TCH on MRTG. I would like to set this up but not
sure where to look for the what was mentioned below. Where to do I go for
these?

cheryl

----- Original Message -----
From: Steve McConnell <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, January 12, 2000 12:41 PM
Subject: Re: (usr-tc) TC Enterprise Network Hub, MIB's, and MRTG

-