Subject: Out of Office Response: Re: (usr-tc) Continuing OSPF problems (fwd)

From: Brian <[email-masked]>
Date: Tue, 16 Nov 1999 18:59:34 +0000

Someone at 3Com please go find Amy, and bring the clue-by-four.

Brian

-----------------------------------------------------
Brian Feeny (BF304)     [email-masked]   
318-222-2638 x 109	http://www.shreve.net/~signal      
Network Administrator   ShreveNet Inc. (ASN 11881) 	      

---------- Forwarded message ----------
Date: Tue, 16 Nov 1999 10:59:47 -0600
From: [email-masked]
To: [email-masked]
Subject: Out of Office Response: Re: (usr-tc) Continuing OSPF problems

Amy Gabel will be away from Monday November 15, 1999 to Thursday November 18,
1999.  Mail is not being forwarded.

I will be off site Tuesday, 11/16 through Thursday,11/18.  If this is an urgent
matter, I can be paged at 888-759-3266, pin 1656290.

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Fairlight <[email-masked]>
Date: Tue, 16 Nov 1999 19:17:22 +0000

> Someone at 3Com please go find Amy, and bring the clue-by-four.

Based on what I've read of the backlog of this list I had (1100+
messages?!) plus my experience this week with 2.0.60 DSP code, I would just
like to chirp in:

WHY HER VACATION PROGRAM THE ***ONLY*** THING AT 3Com THAT ***WORKS***?!

I feel much better now.  Pass the valium.

mark->

-- 
Fairlight->   |||       [email-masked]       | 
  __/\__      |||                                  | "I'm talking for free...
 <__<>__>     |||       System Administrator       |  It's a New Religion..."
    \/        |||                                  |

-