Subject: Re: (usr-tc) TCM Crashing - Help

From: Steve Valiunas <[email-masked]>
Date: Thu, 09 Dec 1999 19:03:29 +0000

Can you provide code versions and more specifics about any parameters you are
grabbing  in Performance Monitor (if you can get that far)?

Steve Valiunas

"Brian Gordon" <[email-masked]> on 12/08/99 10:00:36 PM

Please respond to [email-masked]

Sent by:  "Brian Gordon" <[email-masked]>

To:   [email-masked]
cc:    (Steve Valiunas/MW/US/3Com)
Subject:  (usr-tc) TCM Crashing - Help

What is going on with TCM now?  It seems like whenever I install this on a
fresh install of Windows NT it has all sorts of problems.  It doesn't crash
until I go into Performance Menu.

Anyone else have this sort of experience?  Never had the problem with
win95/98 just NT.

Brian Gordon
Network Administrator
Westelcom Internet
[email-masked]

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Charles Sprickman <[email-masked]>
Date: Thu, 09 Dec 1999 19:27:30 +0000

> grabbing  in Performance Monitor (if you can get that far)?

I'm not the original poster, but mine crashes whenever I hit any of the
buttons that generate the table-formatted output.

Charles

-

---

From: "Jesus M. Arias Jr." <[email-masked]>
Date: Thu, 09 Dec 1999 19:59:50 +0000

nslookup -type=mx sinvin.com
Server:  ns.inch.com
Address:  207.240.140.101

sinvin.com      preference = 500, mail exchanger = mx3.inch.com
sinvin.com      preference = 50, mail exchanger =
mailhost.180varickstreet.com
sinvin.com      preference = 100, mail exchanger = mx.inch.com
sinvin.com      preference = 200, mail exchanger = mx2.inch.com
sinvin.com      nameserver = ns.inch.com
sinvin.com      nameserver = ns2.inch.com
sinvin.com      nameserver = auth-2.inch.com
mx3.inch.com    internet address = 207.240.128.28
mailhost.180varickstreet.com    internet address = 207.240.140.103
mx.inch.com     internet address = 207.240.140.101
mx2.inch.com    internet address = 207.240.140.102
ns.inch.com     internet address = 207.240.140.101
ns2.inch.com    internet address = 207.240.140.102
auth-2.inch.com internet address = 207.240.128.28

- zeus

> "help" to the same address.  Do not use quotes in your message.

Thank you
 - zeus

-

---

From: Brian Gordon <[email-masked]>
Date: Fri, 10 Dec 1999 01:20:23 +0000

Yes Same here.

Brian
----- Original Message -----
From: "Charles Sprickman" <[email-masked]>
To: <[email-masked]>
Sent: Thursday, December 09, 1999 12:24 PM
Subject: Re: (usr-tc) TCM Crashing - Help

-