Subject: (usr-tc) NMC Command Reference

From: Brian <[email-masked]>
Date: Thu, 07 Oct 1999 17:09:33 +0000

I am trying to get a handle on the Command Reference to use with HiperNMC
6.x.  I don't see a HiperNMC 6.x command reference on TotalService.  What
I do see is:

NMC version 5.0 parameter reference
HiPer NMC Parameter Reference Errata Sheet 
HiPer NMC SNMP and MIB Reference Errata Sheet V6.0, 6.1, 6.2 

That being said, are those the 3 files I should look at, or does a
"HiperNMC version 6.0 parameter reference" exist somewhere?  I am assuming
you just go about using the 5.0 parameter reference with a few changes
documented in the erattas...........

Brian
 
-----------------------------------------------------
Brian Feeny (BF304)     [email-masked]   
318-222-2638 x 109	http://www.shreve.net/~signal      
Network Administrator   ShreveNet Inc. (ASN 11881) 	      

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Steve Valiunas <[email-masked]>
Date: Thu, 07 Oct 1999 21:00:25 +0000

Don't know if it's a Good reason,  but it looks like the plain-old-reason is
that the links are incomplete for some of the docs.  We'll try to get this
straightened out...    For what it's worth-  the "Total Control Hubs : TCS3.5"
product family  should be complete.

  Sorry about that.

     Steve

Brian <[email-masked]> on 10/07/99 01:30:56 PM

Please respond to [email-masked]

Sent by:  Brian <[email-masked]>

To:   [email-masked]
cc:    (Steve Valiunas/MW/US/3Com)
Subject:  Re: (usr-tc) NMC Command Reference

On Thu, 7 Oct 1999, Steve Valiunas wrote:

>
>
> If you search on "hiper" and "management" you'll get hits on the HiperNMC
> Parameter reference,  HiperNMC Getting Started Guide,  HiperNMC Product
> Reference and a couple others.

Hmm, any reason why going to "document library" and clicking on "Network
Managment Card" doesn't turn these up?

Thanks for the help,

Brian

>
>
>
>
> Brian <[email-masked]> on 10/07/99 09:57:03 AM
>
> Please respond to [email-masked]
>
> Sent by:  Brian <[email-masked]>
>
>
> To:   USRobotics TC Mailing List <[email-masked]>
> cc:    (Steve Valiunas/MW/US/3Com)
> Subject:  (usr-tc) NMC Command Reference
>
>
>
>
>
>

-

-