Subject: Re: (usr-tc) Rockwell HCF Hell

From: Luke Gasteiger <[email-masked]>
Date: Thu, 23 Dec 1999 22:46:40 +0000

>
>Hi guys.
>
>I don't know what kind of modem demographics your users are
dragging in,
>but here we are drowning in Rockwell HCFs that won't connect to
anything
>with a USR/3Com logo.
>
>We have both Quads and DSP cards, and we are running the
_latest_ code.
>TCS 3.6 with all the fixes.  Most of the modem settings are the
3Com
>defaults.

In one chassis I have 5 CHT1 on DSPs with 2.0.60 and 1 CHT1 on
Quads with 6.1.6 , ARC code 4.1.59. I have a separate access
number for the Quads and have found that they answer most HSP56
modems as well as one might expect (the connect speeds vary and I
get a few more disconnects but the customers seem quite happy
with it). It seems that the DSPs won't connect with any HSP 33.6
or 56K, my biggest problem is that with the volume of HSP users
I'll run out of capacity on the Quads long before the DSPs fill
up.

luke

>What are the best way to get these to get these things to work?
>Get an Ascend?
>
> ----Steve
>Stephen Amadei
>Director of MIS
>Dandy Connections, Inc.
>Atlantic City, NJ
>
>
>-
> To unsubscribe to usr-tc, send an email to
"[email-masked]"
> with "unsubscribe usr-tc" in the body of the message.
> For information on digests or retrieving files and old messages
send
> "help" to the same address.  Do not use quotes in your message.
>

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: "Brian M. Gordon" <[email-masked]>
Date: Thu, 23 Dec 1999 22:50:00 +0000

Compaq has softpaqs available for these.

After the softpaq, customers gets on fine.

Brian 
----- Original Message ----- 
From: "Luke Gasteiger" <[email-masked]>
To: <[email-masked]>
Sent: Thursday, December 23, 1999 3:31 PM
Subject: Re: (usr-tc) Rockwell HCF Hell

-