Subject: [USR-TC] hub status led red

From: Murat Küçük <[email-masked]>
Date: Mon, 19 Aug 2002 01:14:34 +0000

I have a Total Control Access Server. I have a problem with it. Periodically it goes dead. And hub status led gets red. 
I cant make telnet connection to it. I just make a cold reboot and it continues working. 
The room is not hot. So the TC is not hot also. 2 AC is cooling the room. 
Where is the problem.

Regards,

Murat Kucuk
www.ebim.net

U.S. Robotics
Total Control (tm) NETServer Card V.34 V3.3.3
  Build date: Nov 27 1996
  Build time: 17:06:59

  Network Interface Card: Ethernet (24)
  Packet Bus Circuit    : Standard

  Licensed for 60 ports.

---

From: V <[email-masked]>
Date: Mon, 19 Aug 2002 02:01:36 +0000

You have a very old code loaded on the card, and also I guess from the version may be you have a 4 meg version card.  This particular hardware was long changed with many hardware and software changes.  At this juncture the only solution you have is to write a cron job that will reboot the card every 24 hours 

-V
  ----- Original Message ----- 
  From: Murat Küçük 
  To: [email-masked] 
  Sent: Sunday, August 18, 2002 8:14 PM
  Subject: [USR-TC] hub status led red

  Regards,

  Murat Kucuk
  www.ebim.net

  U.S. Robotics

    Licensed for 60 ports.

---

From: Murat Küçük <[email-masked]>
Date: Mon, 19 Aug 2002 11:53:33 +0000

but are you sure.this chasis freezes coz of it is old.:(
I mean it works fine without freezing. I feel the problem is not coz of it is old.(just my thought)

Regards,

murat
  ----- Original Message ----- 
  From: V 
  To: [email-masked] 
  Sent: Monday, August 19, 2002 5:01 AM
  Subject: Re: [USR-TC] hub status led red

  -V
    ----- Original Message ----- 
    From: Murat Küçük 
    To: [email-masked] 
    Sent: Sunday, August 18, 2002 8:14 PM
    Subject: [USR-TC] hub status led red

    Regards,

    Murat Kucuk
    www.ebim.net

    U.S. Robotics

      Licensed for 60 ports.

---

From: V <[email-masked]>
Date: Mon, 19 Aug 2002 21:30:10 +0000

Absolutely, positively.  The code you have and the hardware you have is old and hardware has undergone a few changes.  If you had an enhanced packet bus card - I would have just suggested you to try and get new software but yours is very old hardware.

-V
  ----- Original Message ----- 
  From: Murat Küçük 
  To: [email-masked] 
  Sent: Monday, August 19, 2002 6:53 AM
  Subject: Re: [USR-TC] hub status led red

  Regards,

  murat
    ----- Original Message ----- 
    From: V 
    To: [email-masked] 
    Sent: Monday, August 19, 2002 5:01 AM
    Subject: Re: [USR-TC] hub status led red

    -V
      ----- Original Message ----- 
      From: Murat Küçük 
      To: [email-masked] 
      Sent: Sunday, August 18, 2002 8:14 PM
      Subject: [USR-TC] hub status led red

      Regards,

      Murat Kucuk
      www.ebim.net

      U.S. Robotics

        Licensed for 60 ports.