Subject: RE: (usr-tc) Security questions

From: [email-masked]
Date: Tue, 18 Jul 2000 19:14:41 +0000

do this:

del user adm
save all
add user adm pass xxx type manage
save all

logout

login

with new password. should work

Reagrds,

florin

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Scot Desort <[email-masked]>
Date: Tue, 18 Jul 2000 20:01:09 +0000

Found out what the problem was -- I was telneted into the HARC from some
other location, logged in as adm. The system would not read the new password
until I logged that telnet session out. I was able to use 'set adm password
xxx', save all, log the other session out, then login with the new password.

Thanks to all who helped!

--
Scot

> -----Original Message-----
> From: [email-masked]
> [mailto:[email-masked]]On Behalf Of
> [email-masked]
> Sent: Tuesday, July 18, 2000 1:13 PM
> To: [email-masked]
> Subject: RE: (usr-tc) Security questions
>
>
>
>
> do this:
>
> del user adm
> save all

-