Subject: Re:(usr-tc) commworks lists

From: [email-masked]
Date: Wed, 25 Apr 2001 16:43:14 +0000

> Hi,
> 
> Does anyone know what the deal is with the [email-masked] list?
> 
> I found archives, but they don't go back too far, and majordomo over there
> only knows of the following lists, which don't seem to include ras or
> anything related...
> 
> >>>> lists
> [email-masked] serves the following lists:
> 
>   adelphia
>   agns_voip
>   att3comops
>   cdma40beta
>   cw5k
>   edgeserver26
>   iwfbeta
>   mciw_voip
>   tcs43
>   telefonica_voip
>   test
>   uunet-escalation
>   voipsupport
>   vpp_beta
> 
> Thanks,
> 
> Charles
> 

Hello, I think that the following message from [email-masked] can help you:

"       To
          [email-masked], [email-masked], [email-masked],
          [email-masked], [email-masked], [email-masked]
     From
          [email-masked]
     Date
          Thu, 15 Feb 2001 10:39:22 -0600
 Reply-To
          [email-masked]
   Sender
          [email-masked]

Dear Totalservice Mail List users,

The following mail lists have been moved to a new server:

voip cdma cable     dsl  ras

In the past you email [email-masked]. This has now changed to
[email-masked].
Example:   [email-masked]    is now         
[email-masked]

Previous archives were purged and the new archives can be found at
https://support.csocsg.3com.com/majordomo/archive/listname

Any questions you may have, please feel free to notify me.

Lance Laureys

_________________________________________________
To unsubscribe from ras send a message to:
[email-masked]
with the word 'unsubscribe ras' in the body of the message.
Do not put anything as the subject."

Regards,

Humberto Quintana
IPTotal

-----------------------------------------------
Runbox Mail Manager - www.runbox.no
Gratis epost-tjeneste

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Charles Sprickman <[email-masked]>
Date: Thu, 26 Apr 2001 01:08:53 +0000

Right, I tried it and the ras list doesn't exist...

Charles

| Charles Sprickman                  | Internet Channel
| INCH System Administration Team    | (212)243-5200
| [email-masked]                     | [email-masked]

-

---

From: LIST <[email-masked]>
Date: Thu, 26 Apr 2001 02:04:41 +0000

Hii everionee....
sometime ago... i asked in this list about upgrade the totalcontrol v34 USR
from v34 to v90..
Someguys say me that this is impossible ( because the Tcontrol is analog not
digital ).., other send that i need buy  anything .. etc etc. etc..)
Well... sometime ago in 3com site had  a upgrade ( beta firmware ) to v90.
but i never see again ...

I need say that in this Tcontrol its impossible use  upgrade card.. is all
by firmware ( software )..
The modems are i think any  version of the USR Courier modems ( because the
firmware sofware from USR Modem Pool, the V34 Courrier standart modems begin
with the same numer.. )..

Welll Pleaseee soemone know if possible i get this firmfware to upgrade my
tcontrol?? pleasee?? ( try call the 3com support is lose my time)..

my apologise for my english.. thakss..

-

---

From: Greg Coffey <[email-masked]>
Date: Thu, 26 Apr 2001 02:49:48 +0000

Do you have a Total Control chassis or a netserver 16 unit?  Not clear from 
your post.  Can you easily install cards in the front and back of the 
unit?  Should you have the TC chassis, look at the type of quad modems you 
have.  To enable v90, you must first enable x2 which is done in the NMC.

Thanks,

Greg Coffey, Visionary Communications  V 307-234-5443  x11
=====================================================================
100 N. Center St. #100, Casper, WY  82601     WWW.VCN.COM

-

---

From: albert <[email-masked]>
Date: Thu, 26 Apr 2001 03:20:46 +0000

you can start the search here...
 http://support.3com.com/software/smofficesw.htm

i know this is good on the Netserver 16 I modem units, Where are you at?
can you post your email to the list too please.

albert.

> -----Original Message-----
> From: [email-masked]
> [mailto:[email-masked]]On Behalf Of LIST
> Sent: Wednesday, April 25, 2001 6:49 PM
> To: [email-masked]
> Subject: (usr-tc) USR Totalcontrol V34 Analog..
>
>
> Hii everionee....
> The modems are i think any  version of the USR Courier modems

> because the

-

---

From: LIST <[email-masked]>
Date: Thu, 26 Apr 2001 03:39:53 +0000

Its a NetServer 16 ( hei please its a Tcontrol to heeh)..
not have  cards.. its a  closed box..
the http://support.3com.com/software/smofficesw.htm huu yahh, ( i see in
this page the beta update to v90 or x2.. butno more).3com forgot this
netserver. heeh
Well its incredible for me, that the Modem Pool 16 has the v90 update. but
the Netserer 16 no.. ( the Modem Poll upgrade not work in Netserer..)..
well .. thankss..

Iam in Brazill mai mail
[email-masked]

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of albert
Sent: Wednesday, April 25, 2001 10:14 PM
To: [email-masked]
Subject: RE: (usr-tc) USR Totalcontrol V34 Analog..

albert.

-

-

---

From: Greg Coffey <[email-masked]>
Date: Thu, 26 Apr 2001 03:49:25 +0000

I think you can upgrade the 16i but not the plain 16.  Been a long time 
since I paid attention to the netserver 16 software.  We still run a couple 
but purely analog.

>  "help" to the same address.  Do not use quotes in your message.

Thanks, Greg Coffey                                   <[email-masked]>
Visionary Communications  V 307-234-5443
100 N. Center Suite #100, Casper, WY  82601    www.vcn.com
_________________________________________________________

-

---

From: LIST <[email-masked]>
Date: Thu, 26 Apr 2001 04:06:11 +0000

what bestirs me is the fact of the modem pool "analog" to have.. and the
netserver no.. and I remember to have seen or v90 or x2 beta firmware..
its incredible that i need  use this netserver to call other modems just in
v34mode.. the modems accept news firmwares.. in some place around the world
this software exist.. but where??

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Greg Coffey
Sent: Wednesday, April 25, 2001 10:45 PM
To: [email-masked]
Subject: RE: (usr-tc) USR Totalcontrol V34 Analog..

-

-

---

From: Mike Andrews <[email-masked]>
Date: Thu, 26 Apr 2001 06:22:36 +0000

I didn't even know any of these lists existed...  how'd anyone find out
about these and (if anyone figures out if they work or not) what's the
signal-to-noise ratio vs this one?  It was pretty bad on the NNTP groups
they had at one point...

Mike Andrews * [email-masked] * [email-masked] * http://www.bit0.com
VP, sysadmin, & network guy, Digital Crescent Inc, Frankfort KY
Internet access for Frankfort, Lexington, Louisville and surrounding counties
www.fark.com: If it's not news, it's Fark.  (Or something like that.)

-