Subject: Re: (usr-tc) Can someone answer qution about quads

From: [email-masked]
Date: Mon, 25 Jun 2001 22:25:48 +0000

Can you describe what you mean by fax only? You may need to just delete the net
services for
that modem group and add one for RAS.

--k

Craig <[email-masked]> on 06/25/2001 05:37:57 AM

Please respond to [email-masked]

Sent by:  Craig <[email-masked]>

To:   [email-masked]
cc:    (Keith Gerhards/US/3Com)
Subject:  (usr-tc) Can someone answer qution about quads

Hello usr-tc,

  Hi,  I have several v.34 quad modems that are set up for fax only as it
  seems. what flash or software etc. I need to return them to oridnary
  dialup mode??
--
Thanks,
Craig
mailto:[email-masked]

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Craig <[email-masked]>
Date: Tue, 26 Jun 2001 07:04:59 +0000

Hello Keith,

Monday, June 25, 2001, 1:25:24 PM, you wrote:

K3c> Can you describe what you mean by fax only? You may need to just delete the net
K3c> services for
K3c> that modem group and add one for RAS.

K3c> --k

K3c> Craig <[email-masked]> on 06/25/2001 05:37:57 AM

K3c> Please respond to [email-masked]

K3c> Sent by:  Craig <[email-masked]>

K3c> To:   [email-masked]
K3c> cc:    (Keith Gerhards/US/3Com)
K3c> Subject:  (usr-tc) Can someone answer qution about quads

K3c> Hello usr-tc,

K3c>   Hi,  I have several v.34 quad modems that are set up for fax only as it
K3c>   seems. what flash or software etc. I need to return them to oridnary
K3c>   dialup mode??
K3c> --
K3c> Thanks,
K3c> Craig
K3c> mailto:[email-masked]

K3c> -
K3c>  To unsubscribe to usr-tc, send an email to "[email-masked]"
K3c>  with "unsubscribe usr-tc" in the body of the message.
K3c>  For information on digests or retrieving files and old messages send
K3c>  "help" to the same address.  Do not use quotes in your message.

K3c> -
K3c>  To unsubscribe to usr-tc, send an email to "[email-masked]"
K3c>  with "unsubscribe usr-tc" in the body of the message.
K3c>  For information on digests or retrieving files and old messages send
K3c>  "help" to the same address.  Do not use quotes in your message.

when you look at the settings in the TM the modem says it's set to fax
mode
and does not let you change the mode...My other quads allows me to
change from standard, hst, fax, And my tech says he can't get it to
change....are there such animals as fax only quads

-- 
Thanks,
Craig
[email-masked]

-