Subject: [USR-TC] (no subject)

From: Justin Kendall <[email-masked]>
Date: Wed, 17 Jul 2002 23:38:01 +0000

Howdy all,
I'm running Arc 5.3.2 with DSP code 3.5.100 and I am having trouble keeping track of who is using V.92. When I look at the session monitor or telnet into the DSP I can see that there are a lot of people are using V.44 which (according to Zoom and USR) means that they are indeed using the V.92 protocol but their modulation type almost always shows up as V.90. I spoke with a friend at napanet about this to see if he had the same experiance as he is running 5.3.3 Arc code and they are having the same issue.
Anybody know how to fix this? or another way of tracking V.92 users...
Thanks,
Justin Kendall, NetEase, Inc.
[email-masked]
800.203.1916

---

From: V <[email-masked]>
Date: Thu, 18 Jul 2002 02:27:36 +0000

Accounting information from both NMC and ARC should give you this information.  

-V
  ----- Original Message ----- 
  From: Justin Kendall 
  To: [email-masked] 
  Sent: Wednesday, July 17, 2002 10:39 AM
  Subject: [USR-TC] (no subject)

  Howdy all,

---

From: Justin Kendall <[email-masked]>
Date: Thu, 18 Jul 2002 11:33:06 +0000

I get the info from accounting but the info says V.90 when I know it's a V.92 connection....that's the problem I'm having.
If anyone is NOT having this problem can you tell me what code you're using?
Thanks a bunch.
Justin Kendall, NetEase, Inc.
[email-masked]
800.203.1916
  ----- Original Message ----- 
  From: V 
  To: [email-masked] 
  Sent: Thursday, July 18, 2002 3:27 AM
  Subject: Re: [USR-TC] (no subject)

  -V
    ----- Original Message ----- 
    From: Justin Kendall 
    To: [email-masked] 
    Sent: Wednesday, July 17, 2002 10:39 AM
    Subject: [USR-TC] (no subject)

    Howdy all,