Subject: (usr-tc) PRI channels "local out of service"

From: Mark Thornton <[email-masked]>
Date: Wed, 27 Sep 2000 15:58:34 +0000

After upgrading a hiperdsp to 2.1.9 I have found that two channels on one of
my pri's are now stuck in "local out of service" with a service state of 8,
whatever that is. I never experienced this type of problem on my pri
circuits before and I can't find how to clear the problem. I would greatly
appreciate some suggestions on what to do.

Mark Thornton
San Marcos Internet, Inc.
512-393-5300

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Jason <[email-masked]>
Date: Wed, 27 Sep 2000 23:43:32 +0000

Have you tried to un-busy, or reset the modems via the TCM software?

***************
Jason Watkins
I-Land NOC
[email-masked]
***************
----- Original Message -----
From: "Mark Thornton" <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, September 27, 2000 8:52 AM
Subject: (usr-tc) PRI channels "local out of service"

-

---

From: Mark Thornton <[email-masked]>
Date: Thu, 28 Sep 2000 01:08:57 +0000

I tried to do a software reset on the individual modems like I do when one
of the quads gets hung up, but that didn't help. I also looked at the
busy-out configuration as shown in the TCM and they show as configured to be
in service. It may be that I don't know exactly where to go on a dsp to fix
this.

Mark Thornton

----- Original Message -----
From: "Jason" <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, September 27, 2000 4:38 PM
Subject: Re: (usr-tc) PRI channels "local out of service"

> > After upgrading a hiperdsp to 2.1.9 I have found that two channels on
one
> of

-