Subject: (usr-tc) Modems still hang!

From: [email-masked]
Date: Fri, 26 Nov 1999 17:43:26 +0000

Connections = 265  Fails = 358
Connections = 216  Fails = 407

Seems like the hung modem pair problem is still amung us.

ARC :  4-1-59-6
NMC :  5.6.2
DSP :  2.0.81

Paul Farber
Farber Technology
[email-masked]
Ph  570-628-5303
Fax 570-628-5545

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: K Mitchell <[email-masked]>
Date: Fri, 26 Nov 1999 19:07:47 +0000

>Seems like the hung modem pair problem is still amung us.

I've been running;
ARC  4.2.32
NMC  6.1.17
DSP  2.0.81
and I haven't seen a hung modem pair in over a month. This used to occur
about weekly here.

-- 
Kirk Mitchell-General Manager        [email-masked]
Keystone Connect                     Unlock Your World
Altoona, PA   814-941-5000      http://www.keyconn.net

-