Subject: (usr-tc) hiperarc radius settings

From: Laszlo Vecsey <[email-masked]>
Date: Wed, 02 Feb 2000 21:35:29 +0000

Whats the hiperarc command to set the primary and secondary radius
servers? Also is there a way to set more than two?

Perhaps if there was a way to specify a hostname (not just an IP) you
could set up a round robin list of IP's to it..

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Dave Lajoie <[email-masked]>
Date: Wed, 02 Feb 2000 22:36:53 +0000

Laszlo,

	Try this at the cli ==

	set accounting ?

	      or

	set authentication ?

Dave Lajoie
RA Administrator
North Country Internet Access
www.ncia.net
E-Mail: [email-masked]

-

---

From: Paul Farber <[email-masked]>
Date: Wed, 02 Feb 2000 23:15:42 +0000

try help set accounting and help set accounting_backup from the cli.

Paul Farber
Farber Technology
[email-masked]
Ph  570-628-5303
Fax 570-628-5545

-