Subject: (usr-tc) Quad v34 Modem Cards

From: "[email-masked]" <[email-masked]>
Date: Tue, 25 Sep 2001 09:22:28 +0000

Hi 
I am having a really major problem here. I now have TWO total control chassis, and my quad analog/digital modems will not respond to incoming calls in either. Is there something I'm not  doing? Can anybody help ?

--------------------------------------------------------------------
mail2web - Check your email from the web at
http://mail2web.com/ .

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: "Patrick C. Wolf" <[email-masked]>
Date: Tue, 25 Sep 2001 15:26:19 +0000

Are you using them in analog mode or digital?

If analog, using the Total Control Manager, make sure that you have
elected the input source to be from the NIC, not the TDM bus.

Alternately, if digital, make sure you have the input source the TDM bus
and not the NIC.

Pat

-- 
-----------------------------------------------
Patrick C. Wolf        SDC Internet
[email-masked]          722 N California Suite 4
(505) 838-1620         Socorro, NM  87801

-