Subject: RE: (usr-tc) Suggested Firmware

From: Blake Fithen <[email-masked]>
Date: Wed, 19 Apr 2000 22:08:23 +0000

I don't think rebooting is necessary.

blake

> -----Original Message-----
> From: Tom Swenson [mailto:[email-masked]]
> Sent: Wednesday, April 19, 2000 2:59 PM
> To: [email-masked]
> Subject: RE: (usr-tc) Suggested Firmware
> 
> 
> Do I need to reset my DSP after changing this? I'm still fairly new to
> USR's. I found the setting, mine was at 7 by default. I don't 
> always know
> what changes are instantaneous and which ones need rebooting for. 
> 
> Tom Swenson
> NetConX - Internet Access - Web Design - Client Managed Web Database
> Applications
> [email-masked] 					        
>  http://www.netconx.net
> (515) 421-4170 - Voice	(515) 423-3351 - FAX
> 
> 
> *********** REPLY SEPARATOR  ***********
> 
> On 4/17/2000 at 2:58 PM Blake Fithen wrote:
> 
> >Don't forget to set the "Carrier Loss Detect Delay" to 
> >around 20 or so.  That helped us quite a bit on the 
> >disconnects/failed handshakes.
> >
> >blake
> >
> >> -----Original Message-----
> >> From: Mark S - Squid Manager [mailto:[email-masked]]
> >> Sent: Monday, April 17, 2000 2:37 PM
> >> To: [email-masked]
> >> Subject: Re: (usr-tc) Suggested Firmware
> >> 
> >> 
> >> It works, but we have noticed higher disconnects and failed 
> >> handshakes with
> >> these two.......2.0.51 and 0.53 and above works great........
> >> 
> >> Mark
> >> 
> >> ----- Original Message -----
> >> From: "K Mitchell" <[email-masked]>
> >> To: <[email-masked]>
> >> Sent: Monday, April 17, 2000 1:52 PM
> >> Subject: Re: (usr-tc) Suggested Firmware
> >> 
> >> 
> >> > At 01:36 PM 4/17/00 -0400, Mike Andrews wrote:
> >> > >No, you should be running 2.0.51 on the DSP's for that...
> >> >
> >> > How does 2.0.51 work with 0.49 hardware?
> >> >
> >> >
> >> > --
> >> > Kirk Mitchell-General Manager    [email-masked]
> >> > Keystone Connect                 Unlock Your World
> >> > Altoona, PA  814-941-5000        http://www.keyconn.net
> >> >
> >> >
> >> > -
> >> >  To unsubscribe to usr-tc, send an email to 
> "[email-masked]"
> >> >  with "unsubscribe usr-tc" in the body of the message.
> >> >  For information on digests or retrieving files and old 
> >> messages send
> >> >  "help" to the same address.  Do not use quotes in your message.
> >> >
> >> 
> >> 
> >> -
> >>  To unsubscribe to usr-tc, send an email to 
> "[email-masked]"
> >>  with "unsubscribe usr-tc" in the body of the message.
> >>  For information on digests or retrieving files and old 
> messages send
> >>  "help" to the same address.  Do not use quotes in your message.
> >> 
> >
> >-
> > To unsubscribe to usr-tc, send an email to "[email-masked]"
> > with "unsubscribe usr-tc" in the body of the message.
> > For information on digests or retrieving files and old messages send
> > "help" to the same address.  Do not use quotes in your message.
> 
> 
> 
> 
> -
>  To unsubscribe to usr-tc, send an email to "[email-masked]"
>  with "unsubscribe usr-tc" in the body of the message.
>  For information on digests or retrieving files and old messages send
>  "help" to the same address.  Do not use quotes in your message.
> 

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Tom Swenson <[email-masked]>
Date: Wed, 19 Apr 2000 22:14:19 +0000

It didn't appear to be, but I never really have known. As I'm going thru
my dsp's and changing settings, it appears after I hit set, then if I hit
get, the new value comes back. Thanks for responding.

Tom Swenson
NetConX - Internet Access - Web Design - Client Managed Web Database
Applications
[email-masked] 					         http://www.netconx.net
(515) 421-4170 - Voice	(515) 423-3351 - FAX

-