Subject: [USR-TC] telnet block on HiperARC

From: pankaj <[email-masked]>
Date: Tue, 16 Jul 2002 13:41:12 +0000

Is there any facility to Restrict telnet access on HiperARC only from
few hosts??
Like router have ACLs.... , I know filters are there but dont know how
to use it for telnet restriction on HiperARC.

Thanks
pankaj

---

From: Todd Bertolozzi <[email-masked]>
Date: Tue, 16 Jul 2002 13:51:08 +0000

add telnet client ?

Todd

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of pankaj
Sent: Tuesday, July 16, 2002 9:35 AM
To: [email-masked]
Subject: [USR-TC] telnet block on HiperARC

Thanks
pankaj

_______________________________________________
USR-TC mailing list
[email-masked]
http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc

---

From: Oliver Francke <[email-masked]>
Date: Tue, 16 Jul 2002 13:54:07 +0000

Hi,

> to use it for telnet restriction on HiperARC.

Just try something like:

	add telnet client <Station_Address/Mask_Specifier>

and then:

	enable telnet client_access

Should do the trick.

Regards, Oliver.

-- 
Was hat bei uns die geringste PopulariTAET?

[email-masked]               fon. +49-5246-80-1389
                                           mob.  +49-171-5597734
I used to have a sig, but I've stopped smoking now.

---

From: Mark Shumate <[email-masked]>
Date: Tue, 16 Jul 2002 15:16:41 +0000

Just a quick note

make SURE you have added the correct telnet clients before you type

if you get them wrong, you will lock yourself out of the HiperARC. I
have done this myself, so I want to prevent anyone else from that fun
situation.

Good luck!

-= Mark Shumate
-= InfoWest
-= [email-masked]

> [mailto:[email-masked]] On Behalf Of Oliver Francke
> Sent: Tuesday, July 16, 2002 7:54 AM
> Subject: Re: [USR-TC] telnet block on HiperARC
> 
> 
> Hi,
>

---

From: pankaj <[email-masked]>
Date: Wed, 17 Jul 2002 09:55:09 +0000

Thanks guys Its done.

Any good links or userguide, for such a configurations and command
reference for 3Com total control1000, HiperDSP, ARC , NMC ???

Thanks
pankaj

---

From: Mark Ivens <[email-masked]>
Date: Wed, 17 Jul 2002 13:18:05 +0000

> reference for 3Com total control1000, HiperDSP, ARC , NMC ???

http://totalservice.commworks.com/TCSDocs/