Subject: (usr-tc) Re: Harc code 30

From: Dayton Internet <[email-masked]>
Date: Wed, 31 Oct 2001 17:10:19 +0000

Sorry, I didnt change the subject on the previous email.

-----------------------------

Has anyone found the definition of what causes the "30" disconnect reason
supplied by the HyperArc from time to time?

Or does anyones other radius have that defined in their dictionary? 

oct01:10/30/2001 17:23:08 ktaylor      204      TS4 261 66  13413      120663
User-Request "xxxxxxxxxx"
oct01:10/30/2001 20:18:29 ktaylor      1498     TS4 275 121 144930     268281
User-Request "xxxxxxxxxx"
oct01:10/31/2001 00:28:18 ktaylor      16       TS4 19  150 417        407
30 "xxxxxxxxxxx"
^^
||

-- 
 --Rich Adams, President-Dayton Internet Services, Dayton, Ohio--
[email-masked]

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Marshall Morgan <[email-masked]>
Date: Thu, 01 Nov 2001 00:20:27 +0000

This it? *from old Cistron /etc/raddb/dictionary.usr

VALUE   USR-Connect-Term-Reason v42StringToLong                 30
VALUE   USR-Failure-to-Connect-Reason   v42StringToLong         30

Marshall Morgan

Internet Doorway, Inc (aka NETDOOR)
http://www.netdoor.com

601.969.1434 x28 | 800.952.1570 x28 | 601.969.3629 x28 | Fax 601.969.3838
----- Original Message -----
From: "Dayton Internet" <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, October 31, 2001 8:54 AM
Subject: (usr-tc) Re: Harc code 30

-