Subject: (usr-tc) Radius Errors

From: Kevin Hemsley <[email-masked]>
Date: Tue, 06 Feb 2001 23:09:51 +0000

I'm getting many of these errors from one of my HiperArcs in my radius.log
file. Any ideas:

Mon Feb  5 06:54:56 2001: Error: Accounting: logout: login entry for NAS
tc-if1 port 533 not found
Mon Feb  5 07:39:31 2001: Error: Accounting: logout: login entry for NAS
tc-if1 port 534 not found
Mon Feb  5 07:48:19 2001: Error: Accounting: logout: login entry for NAS
tc-if1 port 533 not found
Mon Feb  5 08:06:42 2001: Error: Accounting: logout: login entry for NAS
tc-if1 port 534 not found
Mon Feb  5 08:11:34 2001: Error: Accounting: logout: login entry for NAS
tc-if1 port 533 not found
Mon Feb  5 08:29:21 2001: Error: Accounting: logout: login entry for NAS
tc-if1 port 534 not found
----------------------------------
Kevin Hemsley
Systems Engineer
Microserv Computer Technologies, Inc.
[email-masked]
KB7TYA

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: [email-masked]
Date: Tue, 06 Feb 2001 23:15:29 +0000

Can You Tell us version of software in your HiperArc ?

-

---

From: Kevin Hemsley <[email-masked]>
Date: Tue, 06 Feb 2001 23:33:22 +0000

The HiperArc is at 4.1.59 and the DSP cards are 2.0.81.  However, none of my
other chasis are producing this error.
----------------------------------
Kevin Hemsley
Systems Engineer
[email-masked]
KB7TYA

----- Original Message -----
From: <[email-masked]>
To: <[email-masked]>
Sent: Tuesday, February 06, 2001 2:11 PM
Subject: Re: (usr-tc) Radius Errors

-

---

From: Marcelo Souza <[email-masked]>
Date: Thu, 15 Feb 2001 19:03:57 +0000

Hi,

	What does it mean:

	Acct-Terminate-Cause = User-Error

- Marcelo

-