Subject: (usr-tc) Netserver

From: Dataheart <[email-masked]>
Date: Wed, 20 Oct 1999 18:51:23 +0000

thanks the passwords for the NMC worked.

Now how do I reset the passwordss on a Netserver PRI.
its not Dip Switch 6?

Thanks again,
Aaron

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Tatai SV Krishnan <[email-masked]>
Date: Wed, 20 Oct 1999 19:08:38 +0000

Its dip switch 5
put dip switch 5 in the on position and then boot the card. the !root 
password would cleared set to no password

do you config 
do a save all

pull out the card, put the dip switch 5 in off position and 
put the card back

krish

-----------------------------------------
		\	T.S.V. Krishnan  \
		 \      Network System Engineer \ ( : - : )
		  \     3Com ............   \
		----------------------------------------------/
[email-masked]  
----------------------------/ http://interproc.ae.usr.com ----/
-------------------------------------------------------------------------\
	Any Sufficiently advanced bug is indistinguishable for a feature.
						- Rick Kulawiec
-------------------------------------------------------------------------/

-