Subject: (usr-tc) IP proxy ARP

From: Steve Johnson <[email-masked]>
Date: Sat, 04 Nov 2000 03:45:17 +0000

I have a USR Totalcontrol unit, and this option is on

IP proxy ARP for all dialin addresses:     ENABLED

How do I turn it off?

Thanks

-Steve

-- 
Steve Johnson - [email-masked]      Sonic.net, Inc.
System Administrator                    300 B Street #100
707.522.1000 (Voice)                    Santa Rosa, CA 95404
707.547.2199 (Fax)                      http://www.sonic.net/

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Dave Lajoie <[email-masked]>
Date: Sat, 04 Nov 2000 03:57:52 +0000

Hi Steve,

	Try this ==

	disable ip proxy_arp_all_dialin

Hope it does the trick for you.

Dave Lajoie
Remote Access Administrator
North Country Internet Access
E-Mail: [email-masked]

-