Subject: [USR-TC] NetServer/16 v.34 /Getting Started

From: "NETSERVER /16 V.34" <[email-masked]>
Date: Thu, 31 Jan 2002 11:04:35 +0000

Dear lists, 
I just got a refurbished TC Netserver/16 V.34. I tried to start with console but i don't get any start screen here. what will be correct DIP switch or other settings to start with this things. 

THanks in Advance. 

~Russell

---

From: albert <[email-masked]>
Date: Thu, 31 Jan 2002 06:40:03 +0000

http://www.farmpride.com/ispstuff1.html

http://support.3com.com/software/smofficesw.htm

http://support.3com.com/rapd/mpdocs.html

start off with bottom row of dips, all up, you may need or not need

dip 3 down to force the 9600 baud rate, then set terminal program

(hyperterminal) to com port that your hooked to and also for 9600 and no

flow control, and rest auto. also what cable are you using?

Albert Zegiel
FarmPride Products
223 Main Street
Gays Mills Wisconsin
54631
ph/608-735-4667
-------------------------------------

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of NETSERVER /16 V.34
Sent: Thursday, January 31, 2002 4:58 AM
To: [email-masked]
Subject: [USR-TC] NetServer/16 v.34 /Getting Started

  Dear lists,
  I just got a refurbished TC Netserver/16 V.34. I tried to start with
console but i don't get any start screen here. what will be correct DIP
switch or other settings to start with this things.

  THanks in Advance.

  ~Russell