Subject: [USR-TC] Secondary RADIUS authentication server.

From: "Timothy C. Bohen" <[email-masked]>
Date: Fri, 22 Feb 2002 16:57:02 +0000

Since everybody gave good compliments to VOP RADIUS, I am playing with the
demo.

Since I cant just unplug my current RADIUS server yet, is there anyway to
have the Arc try the primary server then check the secondary server.

Basically I created a unique user on the secondary server (one that is not
on the primary server) so that I can experiment. But from what I can tell
the Arc never even tries the secondary server it just has me retry my
password, and I see the failed logins on the primary servers logs, but I
never see anything on the secondary servers logs.

Any ideas?

Thanks

Timothy C. Bohen
CMSInter.Net LLC / Crystal MicroSystems LLC
===========================================
web   : www.cmsinter.net
email : [email-masked]
phone : 989.235.5100 x222
fax   : 989.235.5151

---

From: Green Apple Network Info <[email-masked]>
Date: Fri, 22 Feb 2002 17:12:21 +0000

Tim,
    From what I remember it will only go to the sec. server if it can not
reach the primary.......might set it to use the VOP server as primary and
then set VOP to fall-back on the live radius server for testing purposes.

Thanks,
Mark
Green Apple Inc

----- Original Message -----
From: "Timothy C. Bohen" <[email-masked]>
To: <[email-masked]>
Sent: Friday, February 22, 2002 11:57 AM
Subject: [USR-TC] Secondary RADIUS authentication server.

> _______________________________________________
> USR-TC mailing list
> [email-masked]
> http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc
>
>