Subject: RE: (usr-tc) Recommended ip pool size.

From: "Stainforth, Matthew" <[email-masked]>
Date: Mon, 20 Dec 1999 19:23:14 +0000

For NetServers they recommended having a few extra addresses in the pool due
to leakage but I'm told the ARCs don't have this problem.  If 23 trunks are
all you have then 23 addresses should do it.  

Matthew Stainforth  ||  Technical Services Manager ||  BrunNet Inc.

> -----Original Message-----
> From: Jason P. [mailto:[email-masked]]
> Sent: Monday, December 20, 1999 1:16 PM
> To: [email-masked]
> Subject: (usr-tc) Recommended ip pool size.
> 
> 
> We have a HiperARC chassis with PRI service.  Can anyone give me a
> suggestion on what the recommended ip pool size would be for one PRI
> span (23 modems)?  I haven't been able to find this info 
> anywhere in any
> documentation.
> 
> Thanks in advance.
> 
> 
> -
>  To unsubscribe to usr-tc, send an email to "[email-masked]"
>  with "unsubscribe usr-tc" in the body of the message.
>  For information on digests or retrieving files and old messages send
>  "help" to the same address.  Do not use quotes in your message.
> 

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Brian Elfert <[email-masked]>
Date: Tue, 21 Dec 1999 00:13:04 +0000

> all you have then 23 addresses should do it.  

I've been running Netservers on 3.7.24 for 18 months or more now.  I've
had the same numbers of IPs as modems, and I've never seen any leakage on
the IP pool.

Brian

-