Subject: (usr-tc) Neopyte

From: Wilson Tuma <[email-masked]>
Date: Wed, 19 Apr 2000 22:44:35 +0000

Hi list

I am a neopyte when the total control unit are concern.

I just acquire a total control unit with one T1, card and 6 quad digital/analog modem cards. I plan  not to use the t1 line for another two month so my configuration border on programming the total contral to use the twenty four analog modems including one a hiper ARC NAC and the NMC.

I have follow all the instruction specified in the hiper access reference manual provided with the documentation CD but I must be doing something wrong because the modem with pick up. When I put phone line in on the the entries and dial the number it just keeps on ringing

Could any of you tell me the set of CLI instructions to make the portmaster pick up the phone in three rinngs 

modem pool :  ippool , start address 207.8.232.166, 24 ports
I am using cleartcpd for dial/network users.

TIA

Wilson Tuma

---

From: Sergio Gonzalez <[email-masked]>
Date: Wed, 19 Jul 2000 19:32:32 +0000

*This message was transferred with a trial version of CommuniGate(tm) Pro*
Hello everyone.

Can somebody help me with a little problem?. I have a Netserver Card
with 3.8.1 into a TC Chassis. It handles 15 Quad Analog/digital modems.
The authentication with Radius (Radiator) works well. The problem is
when the netserver send the Accounting data for every dial-up user, the
secret does not match or the netserver simply does not send the
appropiate one, causing the radius server to drop the accounting
packets.

Any ideas how to solve this?

Thanks
-- 
Sergio Gonzalez
Calle 100 #8A-55 Torre C oficina 711 
[email-masked]
Senior Network Operations Engineer - SkyNet de Colombia.
+57 (1) 6422020
+57 (3) 2277871

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Charles Sprickman <[email-masked]>
Date: Thu, 20 Jul 2000 05:52:43 +0000

Hi,

You should have a look at the radiator list
(http://www.starport.net/~radiator).  If I remember correctly, you need a
"IgnoreAcctSignature" or something similar in your client statements for
the Netserver.  Regardless, a search there should point you to the correct
answer.

Charles

| Charles Sprickman                  | Internet Channel
| INCH System Administration Team    | (212)243-5200 
| [email-masked]                     | [email-masked]

-