Subject: (usr-tc) Intermittent Login Failures

From: Jeremy Shaffner <[email-masked]>
Date: Fri, 18 Aug 2000 20:15:02 +0000

Hello,

We recently started having problems where every other login attempt (or so) 
fails and we get the following error on the console:

Facility "User Manager", Level "CRITICAL":: Unable to allocate memory: ES_NO_DYNMEM add handle

A reboot clears it up.  We currently have 10 DSP's in it, but we aren't any
where near capacity when it happens.

Any suggestions?

-- 

---
Jeremy Shaffner
System & Network Administrator
JORSM Internet
[email-masked]
http://www.jorsm.com/~jer/pgp.key

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Mike Wilker <[email-masked]>
Date: Sat, 19 Aug 2000 02:16:59 +0000

Jeremy, we have been having the same problem on some of our chassis over the
past 6 weeks or so.  I have an open case with them that is being looked at
by engineering and R&D.  I forwarded your message to them to let them know
I'm not the only one with the problem.  Hopefully they'll find something
soon.

Mike Wilker
Director of Network Operations
Local Link USA & Protocol Communications

----- Original Message -----
From: "Jeremy Shaffner" <[email-masked]>
To: <[email-masked]>
Sent: Friday, August 18, 2000 1:10 PM
Subject: (usr-tc) Intermittent Login Failures

-

---

From: Veda Narayan <[email-masked]>
Date: Sat, 19 Aug 2000 15:37:57 +0000

> Facility "User Manager", Level "CRITICAL":: Unable to allocate memory:
There seems to be a memory leak - What version of hiper arc?
Do a mon radius and capture a packet, do sho user default,
capture the same,  do a show board crash if any crash is seen send it along.

V

> where near capacity when it happens.

===========

-V

==========

-