Subject: [USR-TC] Dual PRI NAC Password

From: Robert Jimenez <[email-masked]>
Date: Fri, 08 Mar 2002 17:04:06 +0000

I've got a dual PRI NAC that I can't figure out how to reset the
password on it.  If anyone knows of a way to reset it, please e-mail me

________________________________
Robert Jimenez
Singlepoint Resources
http;//www.singlepoint.net
Phone: SLC 801.521.3000
       Park City 435.647.0808
       Toll-Free 866.521.3800
Fax:   801.521.3003

---

From: [email-masked]
Date: Mon, 11 Mar 2002 22:04:03 +0000

Hi Robert,
First, see if you have DIPswitch 4 set to the ON position. If you do then
set it to OFF and reboot the card. That may remove it.
If that fails, try the default password which is "intotalcontrol" with
DIPswitch 4 set to the ON position. Once you enter that it should prompt you
for a new password.
You'll have to experiment if the above fails to work and keep in mind that
you may lose your configuration completely and have to start from scratch!!!
Thanks, Steve
Solunet TAC

-----Original Message-----
From: Robert Jimenez [mailto:[email-masked]]
Sent: Friday, March 08, 2002 12:04 PM
To: [email-masked]
Subject: [USR-TC] Dual PRI NAC Password

I've got a dual PRI NAC that I can't figure out how to reset the password on
it.  If anyone knows of a way to reset it, please e-mail me