Subject: (usr-tc) Looking for Configuration Info for E1 access

From: [email-masked]
Date: Sat, 09 Sep 2000 15:44:07 +0000

I have a total control but are not sure of the correct or possible card 
configuration needed! Can any one direct me to such infromation

Thank you
Crve

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Veda Narayan <[email-masked]>
Date: Sat, 09 Sep 2000 18:13:27 +0000

> configuration needed! Can any one direct me to such infromation
What Total control do you have?  Need to know exactly the configuration of the 
chassis, the cards that you have and also info on if youhave TCM or not etc.

-V

>  "help" to the same address.  Do not use quotes in your message.

===========

-V

==========

-