Subject: (usr-tc) simple question

From: "Stainforth, Matthew" <[email-masked]>
Date: Mon, 16 Aug 1999 21:48:54 +0000

Ok, at the risk of sounding stupid, how do I change the NMC community names
from TCM and make them stick?  I have tried changing them in the Security,
Community Names box and telling the NMC to Save Chassis to NVRAM but they
always go back to the previous values for some reason.  I have always done
this with the CLI before installing the chassis but, in this case, I want to
avoid the 3 hour drive if possible.  I had a quick look on 3KB and the TCM
guide and nothing jumped out at me...

Thanks,

Matthew...

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Eric Billeter <[email-masked]>
Date: Mon, 16 Aug 1999 22:13:48 +0000

Make your changes
Highlight NMC
Actions
Save UI to EEPROM

Eric Billeter
Internet Engineer
Cable One, Inc.

[email-masked]
602-364-6462
-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Stainforth, Matthew
Sent: Monday, August 16, 1999 12:32 PM
To: [email-masked]'
Subject: (usr-tc) simple question

Thanks,

Matthew...

-

-