Subject: (usr-tc) Delay on modem answer?

From: Aaron Nabil <[email-masked]>
Date: Mon, 13 Mar 2000 03:17:54 +0000

S50 in 1/50th seconds, default is 100, 255 will double
the delay from 2 to 5 seconds.

--
Aaron Nabil

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Andrey Zimin <[email-masked]>
Date: Mon, 13 Mar 2000 04:07:08 +0000

> the delay from 2 to 5 seconds.
Yes! Great! It`s realy help!
Thank you!

Other question - copyng modem profile from TCM realy copy all S-register settings or
only restricted number of that?

Good luck !
======================
 Andrey Zimin | AVZ7-RIPE
           MTU-Intel ISP
        Moscow, Russia
======================

-

---

From: [email-masked]
Date: Mon, 13 Mar 2000 05:53:07 +0000

Can this be set in TCM?  I notice that my DSPs connect much
quicker than the quads do...

==============================================================================
Phillip Ferraro				WorldNet Access, Inc
[email-masked]	Onslow County's PREMIER InterNet Service 
Voice (910) 346-0835		    824 Gumbranch Square, Suite Q
FAX   (910) 455-1933		     Jacksonville, Nc  28540-6269
==============================================================================

-

---

From: Andrey Zimin <[email-masked]>
Date: Mon, 13 Mar 2000 06:19:52 +0000

No, I belive only from console or from ARC by init_script.

Good luck !
======================
 Andrey Zimin | AVZ7-RIPE
           MTU-Intel ISP
        Moscow, Russia
======================

-

---

From: Brian Burgmeier <[email-masked]>
Date: Thu, 06 Apr 2000 19:34:28 +0000

We have the hiper arch card installed and we are having
people call with the error message that "the computer
you are dialing into is not anwering"  Eventually they connect
after 7 to 10 attempts.  My guess is that we have a bad port
on one of our modem cards.  My question is how do I find
the bad port?

Thanks for your time-
Brian

-

---

From: K Mitchell <[email-masked]>
Date: Thu, 06 Apr 2000 22:12:35 +0000

>on one of our modem cards.  My question is how do I find

See my response to "Bad modems"

-- 
Kirk Mitchell-General Manager    [email-masked]
Keystone Connect                 Unlock Your World
Altoona, PA  814-941-5000        http://www.keyconn.net

-