Subject: RE: (usr-tc) ****SOLVED***** Websites failing on TCHub vs Ascend... Where to start?

From: Robb Bryn <[email-masked]>
Date: Sat, 11 Mar 2000 00:07:34 +0000

I started at 1514 per Source Technology's recommendation and found that 1514
fixed "most" of the problems, began incrementing by 4 until it worked on all
sites, ended at 1518.

Thanks
Robb Bryn

> -----Original Message-----
> From: [email-masked]
> [mailto:[email-masked]]On Behalf Of Randy McMillan
> Sent: Friday, March 10, 2000 5:12 PM
> To: [email-masked]
> Subject: Re: (usr-tc) ****SOLVED***** Websites failing on TCHub vs
> Ascend... Where to start?
>
>
> How did you decide on 1518 for the MTU size?
>
> Randy McMillan
> PacInfo
>
> ----- Original Message -----
> From: Robb Bryn <[email-masked]>
> To: <[email-masked]>
> Sent: Friday, March 10, 2000 11:12 AM
> Subject: (usr-tc) ****SOLVED***** Websites failing on TCHub
> vs Ascend...
> Where to start?
>
>
> > Problem Solved...
> > As everyone suspected - it was an MTU problem.  More specifically a
> problem
> > in the MTU size.  Setting the MTU size to 1500 via Radius
> did NOT fix the
> > problem.  After a few enlightening words from the folks at Source
> > Technology, and the comments received via this list, I set
> the MTU size to
> > 1518 in Radius AND on the Default user in the ARC itself.
> Everything now
> > works flawlessly.
> >
> > I appreciate everyone's help.
> >
> > Thanks
> > Robb Bryn
> >
> >
> >
>
>
> -
>  To unsubscribe to usr-tc, send an email to "[email-masked]"
>  with "unsubscribe usr-tc" in the body of the message.
>  For information on digests or retrieving files and old messages send
>  "help" to the same address.  Do not use quotes in your message.
>

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Robb Bryn <[email-masked]>
Date: Mon, 13 Mar 2000 19:58:11 +0000

The problem was with users unable to move HTTP traffic from specific
websites (90% of all websites worked).  As for ISDN routers connecting to
the TC, on the trouble sites mentioned above... they could see them with no
problem. It was normal analog dialup users on the TC who couldn't see them.
I have numerous Pipeline 50's, Webramps, and even a few old Livingston
Office routers connecting through the TC with no issues.

Thanks
Robb Bryn

> [mailto:[email-masked]]On Behalf Of Sam Lowe
> Sent: Monday, March 13, 2000 8:02 AM
> If this was the problem I experienced with users connected
> via ISDN routers,
> I think I will shoot myself.  Perhaps I did not fully
> understand the problem
> here before I spouted off.
>
> Was the problem with webservers that connected via the TC or
> was it users
> who dialed in and could not move http traffic?
>
> I guess I am confused here.
>
>

-