Subject: RE: (usr-tc) 3com V90 Problems

From: Blake Fithen <[email-masked]>
Date: Fri, 22 Oct 1999 03:07:07 +0000

Could i trouble you for a copy of this Paul?

thanks, blake

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: Monday, October 18, 1999 10:45 AM
> To: [email-masked]
> Subject: Re: (usr-tc) 3com V90 Problems
> 
> 
> It's a perl script.  Not to accurate (3Com's off by one snmp 
> errors) and
> my inability to write good perl code).
> 
> Give me an address and I send it to you.
> 
> Paul Farber
> Farber Technology
> [email-masked]
> Ph  570-628-5303
> Fax 570-628-5545
> 
> On Mon, 18 Oct 1999, K Mitchell wrote:
> 
> > At 09:45 AM 10/18/99 -0400, Paul Farber wrote:
> > >BINGO!  We have a winner.
> > >
> > >I have had a lot of good experiences with making a 
> "Connection Page" that
> > >shows connection speeds lifted from the NMC card.  Most 
> people hit that
> > >page after they log in and see what the DSP's say they are getting.
> > >Ususally they are happy to see that they are "in the 
> green" even though
> > >the band is from 37K to 53K.
> > 
> > Care to share your mrtg.cfg entry for this?  :)
> > 
> > 
> > -- 
> > Kirk Mitchell-General Manager        [email-masked]
> > Keystone Connect                     Unlock Your World
> > Altoona, PA   814-941-5000      http://www.keyconn.net
> > 
> > 
> > -
> >  To unsubscribe to usr-tc, send an email to "[email-masked]"
> >  with "unsubscribe usr-tc" in the body of the message.
> >  For information on digests or retrieving files and old 
> messages send
> >  "help" to the same address.  Do not use quotes in your message.
> > 
> 
> 
> -
>  To unsubscribe to usr-tc, send an email to "[email-masked]"
>  with "unsubscribe usr-tc" in the body of the message.
>  For information on digests or retrieving files and old messages send
>  "help" to the same address.  Do not use quotes in your message.
> 

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Ed <[email-masked]>
Date: Fri, 22 Oct 1999 03:42:08 +0000

Yes could I also obtain a copy?

Thanks!

Ed

----- Original Message ----- 
From: Blake Fithen <[email-masked]>
To: <[email-masked]>
Sent: Thursday, October 21, 1999 9:08 PM
Subject: RE: (usr-tc) 3com V90 Problems

thanks, blake

-

-