Subject: (usr-tc) IMAC disconnects

From: Wayne Barber <[email-masked]>
Date: Thu, 27 Apr 2000 17:15:02 +0000

Is anyone else having problems with IMACs disconnecting 
frequently? We have a couple customers that are having problems 
with getting dropped soon after they connect (sometimes less than 
a minute, other times 10-15 minutes later). Other times, they can 
stay on for hours. Is there some setting on a Mac that can improve 
this?
Thanks,

Wayne Barber
Coastal Telco Services

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Randy McMillan <[email-masked]>
Date: Thu, 27 Apr 2000 19:34:06 +0000

We sometimes have this problem.  If you can get them to select the "imac 56k
(v.34 only)" modem in the modems control panel, it will stabilize the
connection.  The other option might be to make a custom modem init script to
limit the connect speed to their initial connection speed or a notch lower
(which seems to work well with the rockwell HCF modems too).

Here is readme about the v.34 script
http://til.info.apple.com/techinfo.nsf/artnum/n22234?OpenDocument&software

Here is an article on how to create a modem script which I haven't used yet.
http://til.info.apple.com/techinfo.nsf/artnum/n24654?OpenDocument&software

Randy McMillan
PacInfo

----- Original Message -----
From: "Wayne Barber" <[email-masked]>
To: <[email-masked]>
Sent: Thursday, April 27, 2000 8:08 AM
Subject: (usr-tc) IMAC disconnects

-

---

From: Marcelo Souza <[email-masked]>
Date: Fri, 28 Apr 2000 19:09:11 +0000

Hi,

	Does TC (HARC and Netserver) support "Reverse Path Forwarding"?

Thank you,

- Marcelo

-

---

From: Marcelo Souza <[email-masked]>
Date: Mon, 08 May 2000 22:03:25 +0000

On Fri, 28 Apr 2000, Marcelo Souza wrote:

|	Does TC (HARC and Netserver) support "Reverse Path Forwarding"?

	Should I give some more detail about that?
	Nobody out there uses this packet routing?
	It was told to me that it is common on Cisco, and I would like to
know if it's possible to implement on our chassis.

Thank you,

- Marcelo

-