Subject: (usr-tc) Disabling logging of root telnet session

From: [email-masked]
Date: Wed, 29 Dec 1999 10:20:24 +0000

Hello-

It's prolly been covered before but I can't find it in my archive.  :( 

What's the command on a Hiperarc to disable logging to the radius server
when I login with the root account?  i.e. when I telnet into the arc an
entry goes to the radius server.... how do I stop it?

tia,
Steve

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Mike Wronski <[email-masked]>
Date: Wed, 29 Dec 1999 17:33:48 +0000

At this time, you dont..
-M

-