Subject: RE: (usr-tc) Quad cards not answering analog calls

From: "Stainforth, Matthew" <[email-masked]>
Date: Wed, 06 Oct 1999 17:50:49 +0000

I assume you are using POTS lines.  If you have the Line Interface Options
for the modem set to nic rather than pritdm or t1tdm that should be all you
have to do to in order to make the modem pick up the line.

On Wednesday, October 06, 1999 1:42 PM, Network Administrator
[SMTP:[email-masked]] wrote:
> I am using the v.34 analog/digital Quad cards (v.5.6.7) with the Netserver
> card. I had six existing cards using the same version of software. I
recently
> added 8 new lines to this box and two quad cards. The quads will not
answer
> incoming calls. I have checked each modem individually as well as tried
other
> cards and re-flashed the code to the cards. If anyone has any idea what
may
> be the problem, please reply.
> Â 
> Â 
> -Cheryl
> Seidata Network Services, Inc.
> <http://www.seidata.com>
> Â 

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Network Administrator <[email-masked]>
Date: Wed, 06 Oct 1999 21:02:10 +0000

Hey thanks. that did the trick.

----- Original Message -----
From: Stainforth, Matthew <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, October 06, 1999 10:45 AM
Subject: RE: (usr-tc) Quad cards not answering analog calls

-

---

From: Steve Rivera <[email-masked]>
Date: Tue, 12 Oct 1999 00:21:52 +0000

Once you set the Line Interface to NIC,:
Do you need to represent the DTE (Terminal) Connection via the cable (4in1) 
to raise the DTR Signal?

-