Subject: (usr-tc) feature enable

From: Brian <[email-masked]>
Date: Thu, 08 Feb 2001 07:27:37 +0000

can someone refresh my memory on what the feature enable string should
show on an nmc with v90 enabled? x2?

-----------------------------------------------
          I'm buying used CISCO gear!!
              email me for a quote

Brian Feeny 		    e:[email-masked]
CCNP+Voice/ATM/Security	    p:318.222.2638x109
CCDP     		    f:318.221.6612
Network Administrator
ShreveNet Inc. (ASN 11881)

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Steve <[email-masked]>
Date: Thu, 08 Feb 2001 22:18:50 +0000

Go into TCM / Highlight your NMC / Configure/ Programmed Settings / Added
Cost Features
and it should show something like....

HUB Security  Disabled
Cellular  Disabled
AutoResponse  Enabled
X2/V.90  Enabled
PIAFS  Disabled

-----Original Message-----
From: Brian <[email-masked]>
To: USRobotics TC Mailing List <[email-masked]>
Date: Thursday, 8 February 2001 05:00
Subject: (usr-tc) feature enable

-