Subject: RE: (usr-tc) FS: AS51 (Cisco) cards

From: "Mark E. Levy" <[email-masked]>
Date: Sun, 04 Feb 2001 06:35:35 +0000

Cisco router cards for 3Com Total Control? Did I read this right? Do these
replace the HiPerARC?

> -----Original Message-----
> From: Brian [mailto:[email-masked]]
> Sent: Saturday, February 03, 2001 10:07 PM
> To: [email-masked]
> Subject: (usr-tc) FS: AS51 (Cisco) cards
> 
> 
> 
> I have some AS51 cards for Total Controls.  These are the cisco router
> cards.  $250 each.  Includes NIC/NAC
> 
> Brian
> 
> 
> -----------------------------------------------
> Brian Feeny		    e:[email-masked]
> CCNP+Voice/ATM/Security	    p:318.222.2638x109
> CCDP     		    f:318.221.6612
> Network Administrator
> ShreveNet Inc. (ASN 11881)
> 
> 
> -
>  To unsubscribe to usr-tc, send an email to "[email-masked]"
>  with "unsubscribe usr-tc" in the body of the message.
>  For information on digests or retrieving files and old messages send
>  "help" to the same address.  Do not use quotes in your message.
> 

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Lance Eves <[email-masked]>
Date: Sun, 04 Feb 2001 14:45:40 +0000

No.  These are for the old quad chassis with analog modems.  It's part of
what used to be the AS5100 access server.

Lance

> From: [email-masked]
> [mailto:[email-masked]]On Behalf Of Mark E. Levy
> Sent: Saturday, February 03, 2001 10:31 PM
> To: [email-masked]'
> Subject: RE: (usr-tc) FS: AS51 (Cisco) cards
>
>

-

---

From: Clayton Zekelman <[email-masked]>
Date: Tue, 06 Feb 2001 23:50:29 +0000

They work with digital quads also.  You just need to have the quad RS-232
NIC and quad cables for 'em.  

> "help" to the same address.  Do not use quotes in your message.
---
Clayton Zekelman
Managed Network Systems Inc. (MNSi)
875 Ouellette Avenue
Windsor, Ontario
N9A 4J6

tel. 519-985-8410
fax. 519-258-3009

-