Subject: RE: (usr-tc) 4.2.32-1

From: Brian <[email-masked]>
Date: Thu, 16 Dec 1999 17:23:17 +0000

I have no idea why the list of commands is not showing up on the list,
even though I am sending it.

anyone who wants it can find it at:

ftp.shreve.net/pub/3com/Info/arc-all_commands

On Thu, 16 Dec 1999, John Verreault wrote:

> Please send me a copy as well.
> 
> Thanks
> 
> John Verreault
> AEI Internet
> 
> > -----Original Message-----
> > From: [email-masked]
> > [mailto:[email-masked]]On Behalf Of Brian
> > Sent: Thursday, December 09, 1999 12:17 PM
> > To: [email-masked]
> > Subject: Re: (usr-tc) 4.2.32-1
> >
> >
> >
> > I posted it to the list
> >
> > On Thu, 9 Dec 1999, Charles Sprickman wrote:
> >
> > > Could you post to the list or make it http/ftp accessible?
> > >
> > > Thanks,
> > >
> > > Charles
> > >
> > > On Thu, 9 Dec 1999, Brian wrote:
> > >
> > > >
> > > > I actually have a listing of *all* ARC commands, if anyone is
> > interested,
> > > > but it may be as old as 4.1.x days, not sure.
> > > >
> > > > Brian
> > > >
> > > >
> > > > On Thu, 9 Dec 1999, Jeff Mcadams wrote:
> > > >
> > > > > Thus spake Stainforth, Matthew
> > > > > >it's _rev com if memory serves....
> > > > >
> > > > > Doh...that's right..."_show" is one of the commands that
> > gets revealed.
> > > > > My bad.
> > > > > --
> > > > > Jeff McAdams                            Email: [email-masked]
> > > > > Head Network Administrator              Voice: (502) 966-3848
> > > > > IgLou Internet Services                        (800) 436-4456
> > > > >
> > > > > -
> > > > >  To unsubscribe to usr-tc, send an email to "[email-masked]"
> > > > >  with "unsubscribe usr-tc" in the body of the message.
> > > > >  For information on digests or retrieving files and old
> > messages send
> > > > >  "help" to the same address.  Do not use quotes in your message.
> > > > >
> > > >
> > > > -----------------------------------------------------
> > > > Brian Feeny (BF304)     [email-masked]
> > > > 318-222-2638 x 109	http://www.shreve.net/~signal
> > > > Network Administrator   ShreveNet Inc. (ASN 11881)
> > > >
> > > >
> > > > -
> > > >  To unsubscribe to usr-tc, send an email to "[email-masked]"
> > > >  with "unsubscribe usr-tc" in the body of the message.
> > > >  For information on digests or retrieving files and old messages send
> > > >  "help" to the same address.  Do not use quotes in your message.
> > > >
> > >
> > >
> > > -
> > >  To unsubscribe to usr-tc, send an email to "[email-masked]"
> > >  with "unsubscribe usr-tc" in the body of the message.
> > >  For information on digests or retrieving files and old messages send
> > >  "help" to the same address.  Do not use quotes in your message.
> > >
> >
> > -----------------------------------------------------
> > Brian Feeny (BF304)     [email-masked]
> > 318-222-2638 x 109	http://www.shreve.net/~signal
> > Network Administrator   ShreveNet Inc. (ASN 11881)
> >
> >
> > -
> >  To unsubscribe to usr-tc, send an email to "[email-masked]"
> >  with "unsubscribe usr-tc" in the body of the message.
> >  For information on digests or retrieving files and old messages send
> >  "help" to the same address.  Do not use quotes in your message.
> >
> 

-----------------------------------------------------
Brian Feeny (BF304)     [email-masked]   
318-222-2638 x 109	http://www.shreve.net/~signal      
Network Administrator   ShreveNet Inc. (ASN 11881) 	      

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: [email-masked]
Date: Thu, 16 Dec 1999 17:39:00 +0000

They're also not on your ftp site.... nothing is under the anonomous
login.

Paul Farber
Farber Technology
[email-masked]
Ph  570-628-5303
Fax 570-628-5545

-

---

From: Wayne Barber <[email-masked]>
Date: Thu, 16 Dec 1999 17:49:30 +0000

Use dir instead of ls. All will be revealed.

Wayne Barber
Coastal Telco Services

> [mailto:[email-masked]]On Behalf Of
> [email-masked]
> Sent: Thursday, December 16, 1999 10:41 AM
> Cc: John Verreault; USRobotics TC Mailing List
> Subject: RE: (usr-tc) 4.2.32-1
>
>

-

---

From: Brian <[email-masked]>
Date: Thu, 16 Dec 1999 18:21:31 +0000

> They're also not on your ftp site.... nothing is under the anonomous

Are you sure?  I just checked and it looked ok.

-

---

From: [email-masked]
Date: Thu, 16 Dec 1999 20:08:54 +0000

Someone said to use 'dir' instead of 'ls'.  WIll try that and see.

Paul Farber
Farber Technology
[email-masked]
Ph  570-628-5303
Fax 570-628-5545

-

---

From: Mike Andrews <[email-masked]>
Date: Thu, 16 Dec 1999 21:35:09 +0000

It worked for me after I changed "3com" to "3Com".  :)

Mike Andrews (MA12) * [email-masked] * http://www.bit0.com/
VP, sysadmin, & network guy, Digital Crescent Inc, Frankfort KY
Internet services for Frankfort, Lawrenceburg, Owenton, & Shelbyville
"it's a dog-eat-dog world, and I'm wearing Milk-Bone underwear."

-

---

From: Mike Andrews <[email-masked]>
Date: Thu, 16 Dec 1999 21:58:51 +0000

BTW, again, how did you generate this list, Brian?

-

---

From: Brian <[email-masked]>
Date: Fri, 17 Dec 1999 00:26:16 +0000

> BTW, again, how did you generate this list, Brian?

I did not generate the list.  Perhaps one of those commands can do that, I
don't know.  The list was given to me by someone at 3Com.

Brian

-