Subject: RE: (usr-tc) Netserver problem

From: Scott Trautman <[email-masked]>
Date: Mon, 04 Oct 1999 13:45:40 +0000

Time to send it back to 3Com to have them look at it.
That would be my next step.

SMT

> -----Original Message-----
> From: Dataheart [mailto:[email-masked]]
> Sent: Monday, October 04, 1999 1:45 AM
> To: [email-masked]
> Subject: Re: (usr-tc) Netserver problem
> 
> 
> ok,
> I have re-flashed the card and still the same thing flashes 
> 13 times then
> flashes quickly then solid green and the loop is endless.
> Ths console is also blank.
> 
> Any other ideas?
> 
> Thanks,
> Aaron
> 
> Scott Trautman wrote:
> 
> > Anything on the console port? Bootup messages? (actually 
> don't think you
> > would see those if I recall correctly, just a login prompt 
> when it is up...)
> >
> > Get out the pcsdl, source and re-upload it via serial 
> cable. Hint: set your
> > serial port to at least 57600 w/dip switches.
> >
> > Sounds like your flash got corrupted.
> >
> > Or send it back to 3Com and they'll do probably the same thing.
> >
> > SMT
> >
> > > -----Original Message-----
> > > From: Dataheart [mailto:[email-masked]]
> > > Sent: Thursday, September 30, 1999 10:49 AM
> > > To: [email-masked]
> > > Subject: (usr-tc) Netserver problem
> > >
> > >
> > > Well I'm just full of problems arent I :-D
> > >
> > > I have a Netserver card  that once powered up the rn/fl led
> > > flashes green on
> > > and off 13 times, then flashes quickly for a few seconds,
> > > then goes solid green
> > > for a while, then repeast the process.
> > > Anyone know whats going on?
> > >
> > > Thanks,
> > > Aaron
> > >
> > >
> > > -
> > >  To unsubscribe to usr-tc, send an email to 
> "[email-masked]"
> > >  with "unsubscribe usr-tc" in the body of the message.
> > >  For information on digests or retrieving files and old 
> messages send
> > >  "help" to the same address.  Do not use quotes in your message.
> > >
> >
> > -
> >  To unsubscribe to usr-tc, send an email to "[email-masked]"
> >  with "unsubscribe usr-tc" in the body of the message.
> >  For information on digests or retrieving files and old 
> messages send
> >  "help" to the same address.  Do not use quotes in your message.
> 
> 
> -
>  To unsubscribe to usr-tc, send an email to "[email-masked]"
>  with "unsubscribe usr-tc" in the body of the message.
>  For information on digests or retrieving files and old messages send
>  "help" to the same address.  Do not use quotes in your message.
> 

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Ahmed Saeed <[email-masked]>
Date: Mon, 04 Oct 1999 19:50:55 +0000

the dip switch 5 needs to be turned down to reflash code.

-