Subject: Re: (usr-tc) Flashing Hyper Arc

From: Jonathan Byrne <[email-masked]>
Date: Fri, 24 Aug 2001 05:57:36 +0000

Steve Johnson ([email-masked]) wrote:

> smoothly untill I hit 80% then I get an TFTP error, Access Violation and it

I see also, but see it a lot less on 128 meg ARCs.  If it's
nearby, I just go there and flash it over the console port, which
works fine.

Cheers,

Jonathan
--------
<PLUG TYPE="shameless">
Leaving Japan end of September, available for employment in California.
</PLUG>

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: David DenHollander <[email-masked]>
Date: Mon, 10 Sep 2001 17:01:19 +0000

How do you flash the ARC card from the console port? I've only tried it
through the ethernet port.

Please reply to [email-masked]

Thanks,

JD

>Return-Path: <[email-masked]>
>Date: Fri, 24 Aug 2001 12:56:28 +0900
>From: Jonathan Byrne <[email-masked]>
>To: [email-masked]
>Subject: Re: (usr-tc) Flashing Hyper Arc
>Mail-Followup-To: [email-masked]
>X-Abuse-Complaints: [email-masked]
>Sender: [email-masked]
>Reply-To: [email-masked]
>

David DenHollander 

(403)254-1100 Main 
(403)201-2815 Fax

List your equipment for free
http://www.adoptable.com/

-