Subject: (usr-tc) NFAS Dilema

From: Mark Lemmert <[email-masked]>
Date: Wed, 29 Sep 1999 21:28:03 +0000

I am about to switch all my PRIs at one location to NFAS.
The telco I am working with only supports 5 circuits per
d channel. 

Since only 14 DPS can fit in a chassis that
maximum # of groups of 5 I can fit is 2, which is only
10 DSPs per chassis. For management/organization reasons
I want to have consistent sizes for the NFAS groups
only put 10 DSPs chassis.

My recollection is that 7 DSPs is the maximum that you
are supposed to use per HiperARC card. 

Given this situation if you were me would you spend
the extra money on the second ARC or stretch the
first ARC a bit and run 10 DSPs on it? Thanks for
the input!

-----------------------------------------------------------------------
Mark Lemmert	               AthEnet Data Exchange
Chief Technical Officer                    888-919-8700

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Aaron Nabil <[email-masked]>
Date: Wed, 29 Sep 1999 22:41:12 +0000

Mark Lemmert writes...
> . . .

If I were you I wouldn't run NFAS.  In my opinion, the
extra hassle it causes isn't worth the money saved.

-- 
Aaron Nabil

-