Subject: (usr-tc) Code

From: Michael Seymour <[email-masked]>
Date: Tue, 10 Apr 2001 15:27:35 +0000

I need software version 4.1.72 for the HiPer ARC NAC if anyone can help me out.  I had the code on a server and now when you need it of course it is gone.  Our contract has expired and we are in the process of trying to get rid of them.

Thank you,
Michael Seymour

---

From: Dayton Internet <[email-masked]>
Date: Tue, 10 Apr 2001 16:02:20 +0000

You wouldnt happen to have hd020109.zip 2.1.9 for the hyper dsp?

-- 
 --Rich Adams, President-Dayton Internet Services, Dayton, Ohio--
[email-masked]

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Michael Seymour <[email-masked]>
Date: Wed, 11 Apr 2001 15:47:37 +0000

No I do not.  As far as the file name goes not really to sure of that
either.  I was given this task and I am new to this equipment,  sorry.  I
did an inventory on one of the chassis that is already working so that is
how I found out what version they are running.  If you have anything to pass
along that would be great.

Mike

----- Original Message -----
From: Dayton Internet <[email-masked]>
To: <[email-masked]>
Sent: Tuesday, April 10, 2001 9:49 AM
Subject: Re: (usr-tc) Code

> >     I need software version 4.1.72 for the HiPer ARC NAC if anyone can
help me out.  I had the code on a server and now when you need it of course
it is gone.  Our contract has expired and we are in the process of trying to
get rid of them.

-

---

From: Dayton Internet <[email-masked]>
Date: Wed, 11 Apr 2001 16:11:54 +0000

That version you are seeking does not appear on the software matrix for the
Hiper ARC. http://totalservice.3com.com/tcsmatrix.cfm

http://carrier.cso.mw.3com.com/SoftwareLibrary/view_families_in_category.cfm

the only information about that version are a couple of fix pdf files dated
11-17-1998. 

ne040122.zip and hd020109.zip go together as the latest 
4.2  release. (ne040273-1.zip is a service release of 4.1.22)

Do a search on your machine for files named ne0* and hd0* and see what version
of the hiper dsp software you have, then use the matrix to determine what
version of the arc software you need to match with the dsp.

Note that even tho the documentation says the lower last digit is the latest,
you will find files with newer creation dates that have higher last digits. It
is still to be resolved which is actually the real version.

-

---

From: Trade Projesom <[email-masked]>
Date: Wed, 11 Apr 2001 17:51:24 +0000

please, somebody can tell me where in the world E1 is used?
I live in Brazil and want to buy a refurbished or used E1 hiper dsp card.

 Thank's

    Omar Perez
    Projesom Internet Ltda

-

---

From: Florian Lohoff <[email-masked]>
Date: Wed, 11 Apr 2001 17:57:36 +0000

> I live in Brazil and want to buy a refurbished or used E1 hiper dsp card.

Europe

Flo
-- 
[email-masked]                                         +49-5246-80-1185
              "There is no point in asking, you'll get no reply" 

-

---

From: Jorge Lozano <[email-masked]>
Date: Wed, 18 Apr 2001 17:24:51 +0000

In Colombia is used E1 too!

Jorge Lozano <[email-masked]>
NA and ISSO Andinet On Line <http://www.andinet.com>
The only way to predict the future is... to create it!

-----Mensaje original-----
De: [email-masked]
[mailto:[email-masked]]En nombre de Trade Projesom
Enviado el: MiÃ©rcoles, 11 de Abril de 2001 07:47 p.m.
Para: [email-masked]
Asunto: (usr-tc) E1

 Thank's

    Omar Perez
    Projesom Internet Ltda

-

-

---

From: Trade Projesom <[email-masked]>
Date: Wed, 18 Apr 2001 21:33:59 +0000

I am trying to buy used or refurbished 30 Port/E1 HiPre DSP cards.

    Omar Perez
    Projesom Internet Ltda
    Brazil

----- Original Message -----
From: "Jorge Lozano" <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, April 18, 2001 3:33 AM
Subject: RE: (usr-tc) E1

-