Subject: [USR-TC] How do you...

From: Joel - Fox Computers <[email-masked]>
Date: Wed, 31 Jul 2002 06:09:15 +0000

Here's a question - maybe someone knows how to do it. 
 
I would like to set up a chassis, specifically an older chassis with the 35A power in it (which is why my earlier question about the PS), and put a decent NMC and ARC in it.  But instead of a DSP, I'd like to put a <something> card in it that can answer a POTS line.  Anyone know what hardware I need?
 
The purpose is this:  I'd like to mess with things like creating filters and such on a non-production unit, and be able to dial-in and test, just not using one of my T1's for actual users.  Anyone know what I need?  Or even if it can be done?
 
I tried using an old Quad-V.32terbo modem card, but it doesn't even answer (and TCM doesn't like it at all).  I'm assuming the Quad-V.32's ONLY work through their serial connection at the rear of the unit.  Is there a Quad V.34 with a NIC on the back that will take analog calls and route them through an ARC?  Just curious.
 
Thanks,
 
Joel

 
-----Original Message-----
From: Joel - Fox Computers 
Sent: Tuesday, July 30, 2002 11:58 PM
To: [email-masked]
Subject: [USR-TC] Anyone have any old 35amp Power Supplies?

If so, how much?

---

From: V <[email-masked]>
Date: Wed, 31 Jul 2002 17:34:04 +0000

Request for a document please...You can use Quads, but you cannot use P5 NMC or an ARC II

-v
  ----- Original Message ----- 
  From: Joel - Fox Computers 
  To: [email-masked] 
  Sent: Wednesday, July 31, 2002 1:09 AM
  Subject: [USR-TC] How do you...

  Thanks,

  Joel

  -----Original Message-----
  From: Joel - Fox Computers 
  Sent: Tuesday, July 30, 2002 11:58 PM
  To: [email-masked]
  Subject: [USR-TC] Anyone have any old 35amp Power Supplies?

  If so, how much?