Subject: (usr-tc) Motorola-tc?

From: Randy Cosby <[email-masked]>
Date: Mon, 20 Mar 2000 23:17:52 +0000

http://news.cnet.com/news/0-1004-200-1576889.html?tag=st.ne.1002.thed.1004-2
00-1576889

Looks like we'll be Motorola customers soon...

Randy Cosby
InfoWest, Inc.
435-674-0165 x11
Fax: 603-462-6427
---
http://www.infowest.com
http://www.devshed.com
http://www.32bit.com

"A ship in port is safe, but that is not what ships were built for" - Grace
Hopper

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Jeff Mcadams <[email-masked]>
Date: Mon, 20 Mar 2000 23:32:56 +0000

Thus spake Randy Cosby

>Looks like we'll be Motorola customers soon...

Nope...3Com is selling WAN core enterprise business to
Motorola...Carrier and ISP stuff is gonna stay where it is (listening to
the conf call right now)
-- 
Jeff McAdams                            Email: [email-masked]
Head Network Administrator              Voice: (502) 966-3848
IgLou Internet Services                        (800) 436-4456

-

---

From: Brian Gordon <[email-masked]>
Date: Tue, 21 Mar 2000 01:42:57 +0000

Please not Motorola they suck.

USR makes the best modems in the world what are they thinking?

Brian
----- Original Message -----
From: "Jeff Mcadams" <[email-masked]>
To: <[email-masked]>
Sent: Monday, March 20, 2000 4:30 PM
Subject: Re: (usr-tc) Motorola-tc?

-

---

From: Mike <[email-masked]>
Date: Tue, 21 Mar 2000 04:41:59 +0000

> USR makes the best modems in the world what are they thinking?

Probably that every PC comes with one (crappy one) and most people are not
into spending $$ for a better one.. Modems are a commodity and NIC cards
are as well.. 

-

---

From: Brian Gordon <[email-masked]>
Date: Tue, 21 Mar 2000 06:14:29 +0000

What is the best way to configure a framed route in radius sending to a
Hiper arc for 1 specific user.  Using a subnet /29?

Brian

-

---

From: Brian <[email-masked]>
Date: Tue, 21 Mar 2000 23:09:25 +0000

> Hiper arc for 1 specific user.  Using a subnet /29?

If you just want to route a subnet, no need for "Framed-Route":

joeblow	Auth-Type = "Unix-PW"
	Service-Type = "Framed-User",
	Framed-Protocol = "PPP",
	Framed-IP-Address = "208.214.45.1",
	Framed-Netmask = "255.255.255.248",
	Framed-MTU = "1500",
	Port-Limit = "1",
	Framed-Routing = "None",
	Framed-Compression = "Van-Jacobson-TCP-IP"

But if for some reason, you were routing him a different subnet thru an IP
he was assigned, you would do like:

joeblow Auth-Type = "Unix-PW"
        Service-Type = "Framed-User",
        Framed-Protocol = "PPP",
        Framed-IP-Address = "208.232.62.1",
        Framed-Netmask = "255.255.255.255",
        Framed-Route = "208.214.45.0/29 208.232.62.1 1",
        Framed-MTU = "1500",
        Port-Limit = "1",
        Framed-Routing = "None",
        Framed-Compression = "Van-Jacobson-TCP-IP" 

>  "help" to the same address.  Do not use quotes in your message.

-----------------------------------------------------
Brian Feeny (BF304)     [email-masked]   
318-222-2638 x 109	http://www.shreve.net/~signal      
Network Administrator   ShreveNet Inc. (ASN 11881) 	      

-