Subject: (usr-tc) Hard Soft busy out commands

From: Paul Farber <[email-masked]>
Date: Fri, 04 Feb 2000 19:23:18 +0000

Hello all

Trying to test individual channels on a new PRI.

Whenever I selected a group of modems and either hard or soft busied them
out (to test the hunt group), I would get busy, and not sequence through
the huntgroup to the next open modem.

All channels are up, am I not using the busy out commands correctly or
will the hard/soft busy out 'break' a huntgroup?

Thanks!

Paul Farber
Farber Technology
[email-masked]
Ph  570-628-5303
Fax 570-628-5545

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Scot Desort <[email-masked]>
Date: Fri, 04 Feb 2000 21:54:47 +0000

Paul-

Sounds like the exact same problem I had a few days ago that Jeff answered
for the list.

Call telco and have them tell you what signaling method the PRI is set to.
It needs to be 5ESSCustom.

--
Scot

----- Original Message -----
From: Paul Farber <[email-masked]>
To: <[email-masked]>
Sent: Friday, February 04, 2000 12:25 PM
Subject: (usr-tc) Hard Soft busy out commands

-