Subject: [USR-TC] starting up a otal control

From: Shahrooz Sharghi <[email-masked]>
Date: Fri, 26 Jul 2002 13:57:42 +0000

Hi list
As I had told before I have bought a total control 1000 with following features:
1* NMC card
1* Netserver Pri Card
14* quad Analog modem.

I have several problems for configuring it:
1- Only internal users I defined in netserver could connect (radius users can't connect)
2- After a few seconds dial in users disconnect.
3- A dialup user can't ping netserver card (in the short time that is connected)
4- tcm can't communicate with the NMC. error massage:"the device not responding". SNMP string is correct and ip address of NMC ping in the network. (only one time it connected and report me a list that is attached with this email.

Would you please help me somehow?
Best Regards
Shahrooz

	U.S. Robotics 17-Slot Chassis							
	3COMDevice4 <192.168.120.142>							
								
1	USR Quad V.34 Digital-Analog Modem NAC	BBA6NUA6	1AL000	2.0.0	0	0	0000000110001000	4.1.1
2	USR Quad V.34 Digital-Analog Modem NAC	BBA6NUAP	1AL000	2.0.0	0	0	0000000110001000	4.1.1
3	USR Quad V.34 Digital-Analog Modem NAC	BBA6NU3V	1AL000	2.0.0	0	0	0000000110001000	4.1.1
4	USR Quad V.34 Digital-Analog Modem NAC	B3T7SDW5	08Z000	3.0.0	0	0	0000000110001000	6.1.6
5	USR Quad V.34 Digital-Analog Modem NAC	B8P681OM	08Z000	4.0.0	0	0	0000000110001000	6.1.6
6	USR Quad V.34 Digital-Analog Modem NAC	B1T76OX2	08Z000	4.0.0	0	0	0000000110000100	5.10.9
7	USR Quad V.34 Digital-Analog Modem NAC	BBP796FA	08Z000	4.0.0	0	0	0000000110001000	5.8.6
8	USR Quad V.34 Digital-Analog Modem NAC	15659880	000793	0.2.0	0	0	0000000110001000	5.5.7
9	USR Quad V.34 Digital-Analog Modem NAC	B1L75RUL	08Z000	3.0.0	0	0	0000000110001000	5.6.7
10	USR Quad V.34 Digital-Analog Modem NAC	BAR6LASA	08Z000	3.0.0	0	0	0000000110001000	5.6.7
11	USR Quad V.34 Digital-Analog Modem NAC	B2477YJE	1AL000	2.0.0	0	0	0000000110001000	5.6.7
12	USR Quad V.34 Digital-Analog Modem NAC	B1G7505W	1AL000	2.0.0	0	0	0000000110001000	5.6.7
13	USR Quad V.34 Digital-Analog Modem NAC	B1G7505I	1AL000	2.0.0	0	0	0000000110001000	5.6.7
14	USR Quad V.34 Digital-Analog Modem NAC	B3B69ZKC	10Q000	2.0.0	0	0	0000000110001000	5.6.7
16	USR ISDN NETServer NAC	BA27TR9L	17C000	7.0.0	16384	4096	0000000000000000	3.7.41
17	USR Network Management Card	BAU6LTI7	11I00000	3.0	4096	2048	0000000000000000	4.1.3
1	USR Quad Modem Analog NIC				0	0	0000000110001000	1.1.0
2	USR Quad Modem Analog NIC				0	0	0000000110001000	1.1.0
3	USR Quad Modem Analog NIC				0	0	0000000110001000	1.1.0
4	USR Quad Analog Managed International Modem NIC				0	0	0000000110001000	1.1.0
5	USR Quad Modem Analog NIC				0	0	0000000110001000	1.1.0
6	USR Quad Modem Analog NIC				0	0	0000000110000100	1.1.0
7	USR Quad Modem Analog NIC				0	0	0000000110001000	1.1.0
8	USR Quad Modem Analog NIC				0	0	0000000110001000	1.1.0
9	USR Quad Modem Analog NIC				0	0	0000000110001000	1.1.0
10	USR Quad Modem Analog NIC				0	0	0000000110001000	1.1.0
11	USR Quad Modem Analog NIC				0	0	0000000110001000	1.1.0
12	USR Quad Modem Analog NIC				0	0	0000000110001000	1.1.0
13	USR Quad Modem Analog NIC				0	0	0000000110001000	1.1.0
14	USR Quad Modem Analog NIC				0	0	0000000110001000	1.1.0
16	USR High Speed Ethernet (with V.35) NIC				16384	4096	0000000000000000	
17	USR Ethernet NIC	????????		??	0	0	0000000000000000

---

From: V <[email-masked]>
Date: Sat, 27 Jul 2002 00:32:21 +0000

NetServer is quite old, there are a few on this list who can help but I am not sure if much can be done if its a code issue.
Typically a netserver is easy to configure and make it work, send me an email off the list and I can refer you to someone who can help you out with this issue.

-V
  ----- Original Message ----- 
  From: Shahrooz Sharghi 
  To: [email-masked] 
  Sent: Friday, July 26, 2002 8:26 PM
  Subject: [USR-TC] starting up a otal control

  Hi list