Subject: Re: (usr-tc) NetServer question...

From: Steve <[email-masked]>
Date: Fri, 31 Dec 1999 03:06:39 +0000

And that line is ???

>
>
>On Thu, 30 Dec 1999, Jason Kelton wrote:
>
>> hang on... doesn't pmwho perform this function?
>
>Yes, but it doesn't work with the newer Netserver code that has support
>for 96 modems.  
>
>You need to make a change to one line of pmwho.c to get it working again.
>
>Brian
>
>
>-
> To unsubscribe to usr-tc, send an email to "[email-masked]"
> with "unsubscribe usr-tc" in the body of the message.
> For information on digests or retrieving files and old messages send
> "help" to the same address.  Do not use quotes in your message.
>

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Brian Elfert <[email-masked]>
Date: Fri, 31 Dec 1999 03:36:54 +0000

> And that line is ???

The line in pmwho.c to change is

#define IDLE_POS  51

3Com pushed one column over by 1 character to accomodate the S100 and I100
ports.

Brian

-