Subject: (usr-tc) incompatible destination=no phone calls

From: [email-masked]
Date: Fri, 22 Jun 2001 20:12:31 +0000

We are getting dead air then a busy on our 2 pri spans at one location.  
Verizon says our equipment is responding to the call being 
sent in with "incompatible destination".  All of our settings
are the same as yesterday.  I even just reflashed the pri card
and reset the heck out of everything. This happens periodically
where the lines go busy yest no alarms show.  I usually reset the spans
with "restore to service" and the calls begin coming in again.  This
time however I have not been successful at all.  I believe the problem
is at the switch as I have replaced the pri cards in the past and the problem
has repeated itself.  These are our only two spans at this location so we are
down so I need to get them up asap.
thanks
eric

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Marshall Morgan <[email-masked]>
Date: Sat, 23 Jun 2001 01:07:32 +0000

What about making sure the incoming digits match what they are sending - is
this a CT1 or PRI based application?

Marshall Morgan

Internet Doorway, Inc (aka NETDOOR)
http://www.netdoor.com

601.969.1434 x28 | 800.952.1570 x28 | 601.969.3629 x28 | Fax 601.969.3838
----- Original Message -----
From: <[email-masked]>
To: <[email-masked]>
Sent: Friday, June 22, 2001 1:10 PM
Subject: (usr-tc) incompatible destination=no phone calls

-