Subject: Re: (usr-tc) 2.0.60 HDM Code

From: Curt Shambeau <[email-masked]>
Date: Tue, 12 Oct 1999 20:07:37 +0000

> Is anyone using HDM 2.0.60.0 code.  It is an Engineering Release which
> implements a DSP reset whenever the DSP goes idle on both ports.  It is
> a temporary fix to the hanging pair of modems problem, but I just wanted
> some feedback, if any was available, before we put it on any of our
> production modems.

Is this code posted someplace, or is it available only by calling their
tech support department?

---------------------------------------------------------------------
| Curtis V. Shambeau  |  [email-masked]  |  Senior Vice President  |
|   ExecPC, Inc. - A Voyager.net company - NASDAQ Symbol:  VOYN     |
---------------------------------------------------------------------

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Jim Johnson <[email-masked]>
Date: Tue, 12 Oct 1999 20:07:41 +0000

We see a pair of ports go down about once every week or two in a 16 PRI
Group.  I am not sure what code revisions are affected by this problem,
but all of the newer ones are susceptible.

When it strikes early in a hunt group and you are in a first available
hunt sequence, it can be quite devastating. :(

-Jim

"Jason A. Nunnelley" wrote:
> 
> I am curious. I am not seeing this problem in my network. Is this a common
> problem, or isolated to certain cards?
> 
> Jason
> 
> -----Original Message-----
> From: [email-masked]
> [mailto:[email-masked]]On Behalf Of Jim Johnson
> Sent: Tuesday, October 12, 1999 7:18 AM
> To: usr-tc Mailing List
> Subject: (usr-tc) 2.0.60 HDM Code
> 
> Thanks,
> Jim

-

---

From: Brian <[email-masked]>
Date: Tue, 12 Oct 1999 20:07:57 +0000

> problem, or isolated to certain cards?

depends really on the size of your network.  We are at over 1000 ports and
I only see it happen maybe once every 10 days.

Brian

>  "help" to the same address.  Do not use quotes in your message.

-----------------------------------------------------
Brian Feeny (BF304)     [email-masked]   
318-222-2638 x 109	http://www.shreve.net/~signal      
Network Administrator   ShreveNet Inc. (ASN 11881) 	      

-

---

From: "Jason A. Nunnelley" <[email-masked]>
Date: Tue, 12 Oct 1999 20:08:03 +0000

Jason

-----Original Message-----

Thanks,

Jim

-

-

---

From: Jim Johnson <[email-masked]>
Date: Tue, 12 Oct 1999 20:08:05 +0000

Thanks,

Jim

-