Subject: (usr-tc) Whats a good way to get rid of old Quad equipment

From: Tom Schmidt <[email-masked]>
Date: Wed, 02 May 2001 19:19:41 +0000

I am looking to get rid of my older Quad modem racks. They all function
fine. Anyone have suggestions on what is a good way to get rid of them?

---

From: "ISP-NetworkHardware.com" <[email-masked]>
Date: Wed, 02 May 2001 19:28:24 +0000

RE: (usr-tc) Frozen NMCsYou can get close to $1250 on ebay sometimes.
I hear these days its abit lower, but they sell.

Does anyone think that 3Com will ever do the Trade-In Promotion again?
24 cards for a DSP concept.
  -----Original Message-----
  From: [email-masked]
[mailto:[email-masked]]On Behalf Of Tom Schmidt
  Sent: Wednesday, May 02, 2001 1:15 PM
  To: [email-masked]'
  Subject: (usr-tc) Whats a good way to get rid of old Quad equipment

---

From: Green Apple Squid Manager <[email-masked]>
Date: Wed, 02 May 2001 19:28:51 +0000

RE: (usr-tc) Frozen NMCs3com just increased their trade-in on them to anywhere between $40 and $90 depending on what you buy to replace them, i.e. hyper or the new multispan cards. If you are just looking to get rid of them, try the isp-equipment list http://isp-lists.isp-planet.com/isp-equipment/

Mark
Green Apple Inc

  ----- Original Message ----- 
  From: Tom Schmidt 
  To: [email-masked]' 
  Sent: Wednesday, May 02, 2001 1:14 PM
  Subject: (usr-tc) Whats a good way to get rid of old Quad equipment

  I am looking to get rid of my older Quad modem racks. They all function fine. Anyone have suggestions on what is a good way to get rid of them?

---

From: Valantine <[email-masked]>
Date: Wed, 02 May 2001 19:33:35 +0000

I am in Africa and had a total control that got blown up. May be it
could be nice you offer your modems to us as A GIFT OF THE YEAR 2001 to
help develop Africa.

Thanks,
Valantine

Tom Schmidt wrote:

>  I am looking to get rid of my older Quad modem racks. They all
> function fine. Anyone have suggestions on what is a good way to get
> rid of them?

---

From: Seth Jacobs <[email-masked]>
Date: Wed, 02 May 2001 19:35:56 +0000

RE: (usr-tc) Frozen NMCsCommWorks just announced a trade in program to trade up quads to the HyperDSPs.

Seth

---

From: Randy Cosby <[email-masked]>
Date: Wed, 02 May 2001 19:50:27 +0000

RE: (usr-tc) Frozen NMCsReally?  It's a little late for April fools....

  -----Original Message-----
  From: [email-masked]
[mailto:[email-masked]]On Behalf Of Seth Jacobs
  Sent: Wednesday, May 02, 2001 11:25 AM
  To: [email-masked]
  Subject: Re: (usr-tc) Whats a good way to get rid of old Quad equipment

  CommWorks just announced a trade in program to trade up quads to the
HyperDSPs.

  Seth

---

From: Randy Cosby <[email-masked]>
Date: Wed, 02 May 2001 19:55:20 +0000

RE: (usr-tc) Frozen NMCsSpoke too soon.
http://www.commworks.com/svprovider/programs/v92_tradeup/

Randy

  -----Original Message-----
  From: [email-masked]
[mailto:[email-masked]]On Behalf Of Randy Cosby
  Sent: Wednesday, May 02, 2001 11:48 AM
  To: [email-masked]
  Subject: RE: (usr-tc) Whats a good way to get rid of old Quad equipment

  Really?  It's a little late for April fools....

    -----Original Message-----

    Seth

      ----- Original Message -----
      From: Tom Schmidt
      To: [email-masked]'
      Sent: Wednesday, May 02, 2001 10:14 AM
      Subject: (usr-tc) Whats a good way to get rid of old Quad equipment

      I am looking to get rid of my older Quad modem racks. They all
function fine. Anyone have suggestions on what is a good way to get rid of
them?

---

From: Green Apple Squid Manager <[email-masked]>
Date: Wed, 02 May 2001 20:42:13 +0000

RE: (usr-tc) Frozen NMCsMake sure .htaccess is allowed in the secure section of the http.conf  file. Is htaccess working in the non-secure part? Also make sure there is not another .htaccess below this one that is "overwriting" it.

Mark
Green Apple Inc

---

From: Nauman Malik <[email-masked]>
Date: Wed, 02 May 2001 23:15:08 +0000

RE: (usr-tc) Frozen NMCsHI all,

I just want to know whether NMC can do routing?. As I have received a chasis from my parent company in which there is 1 Dual PRI card, 15 Quad modem cards and NMC in 17th slot. I have been using Netserver PRI card in my 20 other chasis. But this time I didn't receive any Netserver card. So is it possible to do routing without Netserver Card?

Nauman.

---

From: "Andrew (NetFlash System Administrator)" <[email-masked]>
Date: Wed, 02 May 2001 23:29:42 +0000

RE: (usr-tc) Frozen NMCsSorry nope NMC is NETWORK MANAGEMENT CARD,  It works
with the chassis, to be able to do diagnositic checks, Flashing of modem
cards and so on. But as for routing , nothing is going to happen there.

Also the NETSERVER card also does the handleling of the ISDN calls, at least
the routing to the modem part.

Andrew
  -----Original Message-----
  From: [email-masked]
[mailto:[email-masked]]On Behalf Of Nauman Malik
  Sent: Thursday, May 03, 2001 5:05 AM
  To: [email-masked]
  Subject: (usr-tc) without Netserver

  HI all,

  I just want to know whether NMC can do routing?. As I have received a
chasis from my parent company in which there is 1 Dual PRI card, 15 Quad
modem cards and NMC in 17th slot. I have been using Netserver PRI card in my
20 other chasis. But this time I didn't receive any Netserver card. So is it
possible to do routing without Netserver Card?

  Nauman.

---

From: Jeff Mcadams <[email-masked]>
Date: Wed, 02 May 2001 23:52:04 +0000

Also sprach Nauman Malik

>chasis from my parent company in which there is 1 Dual PRI card, 15
>Quad modem cards and NMC in 17th slot. I have been using Netserver PRI
>card in my 20 other chasis. But this time I didn't receive any
>Netserver card. So is it possible to do routing without Netserver Card?

Actually, it can to some degree, but not what it sounds like you need.

The NMC card actually can route between the wan ports and ethernet port
on the NMC NIC card, at least minimal routing, though I don't know
anyone who has ever taken advantage of that.

It definitely will not be able to handle the routing of data to and from
modems or see the modems as interfaces or anything, so you're SOL in
that area which is what it sounds like you need.  :)

-- 
Jeff McAdams                            Email: [email-masked]
Head Network Administrator              Voice: (502) 966-3848
IgLou Internet Services                        (800) 436-4456

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Mike Andrews <[email-masked]>
Date: Thu, 03 May 2001 17:34:32 +0000

My guess is this is their response to the "no v.90 on Quads" thread.

This is much better than the trade-in program they were just running until
the end of April.  That one got you $25/port ($100 per Quad card).

This one is at least twice as good.

Which sucks for me since I just traded in my Quads on the older program,
and now I'll only get $1200 instead of $2400 back.  Damn.  :)

Mike Andrews * [email-masked] * [email-masked] * http://www.bit0.com
VP, sysadmin, & network guy, Digital Crescent Inc, Frankfort KY
Internet access for Frankfort, Lexington, Louisville and surrounding counties
www.fark.com: If it's not news, it's Fark.  (Or something like that.)

-

---

From: Wayne Barber <[email-masked]>
Date: Thu, 03 May 2001 17:43:49 +0000

What date did you purchase? Even though we are just hearing about 
this, the rebate period for new purchases started March 1st.

>  "help" to the same address.  Do not use quotes in your message.

Wayne Barber
Coastal Telco Services

-

---

From: Mike Andrews <[email-masked]>
Date: Thu, 03 May 2001 17:55:19 +0000

Right after March 1, but it's too late because I already shipped all 12 of
my Quad cards back...

-