Subject: [USR-TC] Hidden Commands?

From: Justin Ellison <[email-masked]>
Date: Fri, 19 Jul 2002 15:09:29 +0000

Hi all,

	I can't remember for the life of me the hidden command that will list
all other hidden commands on the HiperARC's - can anybody jog my memory?

Justin

--

---

From: Mark Ivens <[email-masked]>
Date: Fri, 19 Jul 2002 15:14:44 +0000

> all other hidden commands on the HiperARC's - can anybody jog my memory?

_reveal commands

---

From: Oliver Francke <[email-masked]>
Date: Fri, 19 Jul 2002 15:14:46 +0000

Hi Justin,

> all other hidden commands on the HiperARC's - can anybody jog my memory?

Yep, you want to reveal some commands?

Try: _reveal commands

;-)

Have a good weekend... Oliver.

-- 
Was hat bei uns die geringste PopulariTAET?

[email-masked]               fon. +49-5246-80-1389
                                           mob.  +49-171-5597734
I used to have a sig, but I've stopped smoking now.