Subject: (usr-tc) Edgeserver Pro Card & Quad Modems not talking

From: "[email-masked]" <[email-masked]>
Date: Fri, 21 Sep 2001 17:04:43 +0000

Can somebody help me with one of the weirdest problems? I have 4xquad analog/digital modem cards in a total control hub. I also have an NMC and an Edgeserver Pro card. The strange thing is that the modems do not detect or respond to incoming calls. I have configured them as per the edgeserver documentation and have set dip switches 3,5&8 up. I have also followed to the letter every step in the edgeserver config. Can anybody offer advice on this?

--------------------------------------------------------------------
mail2web - Check your email from the web at
http://mail2web.com/ .

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Kirk Mitchell <[email-masked]>
Date: Mon, 24 Sep 2001 21:24:47 +0000

I've recently experienced some cases in which my ARC appears to have
spontaneously rebooted, dropping all dial-up connections. I haven't found
any logging info that might shed light on this. Anyone know what the issue
might be?

ARC  4.2.32
DSP  2.0.81

Thanks,

-- 
Kirk Mitchell-General Manager    [email-masked]
Keystone Connect                 Unlock Your World
Altoona, PA  814-941-5000   http://www.keyconn.net

-