Subject: (usr-tc) TC NetServer v34 analog

From: [email-masked]
Date: Mon, 26 Feb 2001 06:23:42 +0000

Hello Peoples??
Well sorry if my question is out of this list, but  i need some help, and
3com dont help me.. NEVER ...
Well i need ( if possible ) configure my Total Control Netserver V.34 Analog
to use with fixed IP's  ......
Pleaseeee someone help mee... is urgentt......
My ICQ 14484847 WEGA

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Kirk Mitchell <[email-masked]>
Date: Tue, 27 Feb 2001 01:22:54 +0000

I have a dedicated ISDN customer coming online that wants a /27 of IP
space. I've never done anything so far but static and dynamic IP
assignments. Any decent/easy to understand documents regarding routing a
subnet through ARC/DSP?

-- 
Kirk Mitchell-General Manager    [email-masked]
Keystone Connect                 Unlock Your World
Altoona, PA  814-941-5000   http://www.keyconn.net

-

---

From: Steve Monkhouse <[email-masked]>
Date: Tue, 27 Feb 2001 01:30:06 +0000

http://www.dcr.net/~mandrews/usrtoys/subnet-route.txt

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Kirk Mitchell
Sent: Tuesday, February 27, 2001 8:49 AM
To: [email-masked]
Subject: (usr-tc) Routing a subnet

-

-