Subject: (usr-tc) Versa 6000 28.8 modem/diagnosis of strange modem problem

From: Scott Trautman <[email-masked]>
Date: Wed, 15 Dec 1999 21:32:02 +0000

Fellow has real problems getting on. Sometimes, no problem. No time of day
or business pattern.
 
What happens is the negotiation happens just fine, usual end of negotiation,
but then just dead air.
The connection is dead.
 
Is there some timeout somewhere we're hitting on this modem negotiation?
It's not hanging up the call; it's definitely negotiating.
 
Doesn't appear to be any kind of phone line problem, or systematic problem.
Will be trying a different
external modem on his laptop to try that. Just wondering if anyone else had
any hints or know anything
about this modem in particular.

SMT

Scott Trautman           608-240-4638,4637fax
Global Dialog Internet   www.gdinet.com
2810 Crossroads, STE LL2
Madison WI 53718 

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: [email-masked]
Date: Wed, 15 Dec 1999 21:45:45 +0000

Use an init string like

AT&F1&B1&D2&H1&I0&K1&M4S7=60S0=1&W

Works well for our BOCA 33.6's.  You may want to go through the string and
see if it fits your gear.

Init strings are sort of a lost are these days (most people blindly think
the .INI file will 'just 'work').

Paul Farber
Farber Technology
[email-masked]
Ph  570-628-5303
Fax 570-628-5545

-