Subject: (usr-tc) Diva TA

From: Aran Grooms <[email-masked]>
Date: Tue, 18 Jan 2000 23:19:16 +0000

Has anyone noticed any compatibility issues with Diva TAs and Hyperarcs?
I've got a client who is completely unable to make any sort of connection to
us, although he is able to connect to other providers (likely not using USR
equipment).  If anyone has seen this before, was there a workaround, or an
update provided by eicon (or usr)?

thanks!

Aran Grooms
NetWalk System Administrator
[email-masked] 

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Kent Tambling <[email-masked]>
Date: Tue, 18 Jan 2000 23:41:58 +0000

Yup, confirmed here, they don't connect(well).  We looked around for a
work-around
and found nothing, including Eicon's tech support.  If they connect, they do
a spiral
to death thing and stop moving data.

Kent Tambling
[email-masked]
System Administrator
www.acceleration.net

----- Original Message -----
From: "Aran Grooms" <[email-masked]>
To: "Usr-Tc (E-mail)" <[email-masked]>
Sent: Tuesday, January 18, 2000 4:16 PM
Subject: (usr-tc) Diva TA

thanks!

Aran Grooms

-

-