Subject: (usr-tc) Idle Timeout Question

From: Brice Ligget <[email-masked]>
Date: Thu, 30 Dec 1999 18:36:06 +0000

Quick question about the Hiperarc.  Can somebody tell me the exact command 
for setting the idle timeout on the hiperarc default user?  The guy who 
normally does out hiperarc config is out of the office so it's up to 
me.  Please include any command that I need to issue to make the command 
stick after a reboot.  I'd like to disable the idle time out if that makes 
a difference in the command.

--
Brice Ligget
Chief Operations Officer
Two Alpha Net is a complete Internet Service Provider based in Billings 
Montana.
"Connect to the world"
406 628 1500

http://www.twoalpha.net

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Dave Lajoie <[email-masked]>
Date: Thu, 30 Dec 1999 19:08:43 +0000

set user default idle_timeout 1800

save all

*this setting will make the idle time out 30min

Dave Lajoie
Remote Access Administrator
North Country Internet Access
www.ncia.net
[email-masked]

-