Subject: (usr-tc) Attributes needed

From: Brian <[email-masked]>
Date: Mon, 24 Jan 2000 23:59:15 +0000

Does anyone have these definitions they can send me from a dictionary?

Mon Jan 24 15:44:06 2000: ERR: Attribute number 39000 (vendor 429) is not defined in your dictionary
Mon Jan 24 15:44:07 2000: ERR: Attribute number 39049 (vendor 429) is not defined in your dictionary
Mon Jan 24 15:44:08 2000: ERR: Attribute number 38998 (vendor 429) is not defined in your dictionary
Mon Jan 24 15:44:18 2000: ERR: Attribute number 39001 (vendor 429) is not defined in your dictionary
Mon Jan 24 15:44:18 2000: ERR: Attribute number 39051 (vendor 429) is not defined in your dictionary

These are new attributes that weren't reporting in 4.1.59-6, now we
switched to .22, and just trying to track these down.  Thanks.

Brian

-----------------------------------------------------
Brian Feeny (BF304)     [email-masked]   
318-222-2638 x 109	http://www.shreve.net/~signal      
Network Administrator   ShreveNet Inc. (ASN 11881) 	      

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Mike Andrews <[email-masked]>
Date: Tue, 25 Jan 2000 02:07:23 +0000

http://www.dcr.net/~mandrews/usrtoys/dictionary.usr

(this is for Cistron Radius but should get you close enough)

Mike Andrews (MA12) * [email-masked] * http://www.bit0.com/
VP, sysadmin, & network guy, Digital Crescent Inc, Frankfort KY
Internet services for Frankfort, Lawrenceburg, Owenton, Shelbyville
"Don't sweat the petty things, and don't pet the sweaty things."

-