Subject: RE: (usr-tc) Concurrent Logins on Hiper ARC

From: Brian Becker <[email-masked]>
Date: Fri, 23 Mar 2001 02:12:44 +0000

We do it from Radius...doing it from the Hiper Arc won't help if you have more than one POP or two hiper's at the same location.

Brian Becker
President, Poplar Bluff Internet, Inc. (www.semo.net)
Home of TotallyFabricated.com Software: 
  Total Scrutinizer (www.TotalScrutinizer.com) - Tech Support Just Got Easier!
  WebGabber (www.WebGabber.com) - html-based Chat Software

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Timothy C. Bohen
Sent: Thursday, March 22, 2001 1:08 PM
To: [email-masked]
Subject: (usr-tc) Concurrent Logins on Hiper ARC

Is there any easy way to limit concurrent dialin sessions on a HiperArc?

Thanks

Timothy C. Bohen
CMSInter.Net / Crystal MicroSystems
===================================
web   : www.cmsinter.net
email : [email-masked]
phone : 517.235.5100 x22

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: "Timothy C. Bohen" <[email-masked]>
Date: Sat, 24 Mar 2001 15:51:32 +0000

Well we are looking at putting in a better RADIUS solution, but right now we
just have a particular POP with one chassis that seems to have a problem
with people using multiple sessions, I don't know if its in the water in
that town or what? :)

So just to get me by, is there a way to limit it on an Arc?

Thanks

Timothy C. Bohen
CMSInter.Net / Crystal MicroSystems
============================
web   : www.cmsinter.net
email : [email-masked]
phone : 517.235.5100 x22

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Brian Becker
Sent: Thursday, March 22, 2001 7:07 PM
To: [email-masked]
Subject: RE: (usr-tc) Concurrent Logins on Hiper ARC

We do it from Radius...doing it from the Hiper Arc won't help if you have
more than one POP or two hiper's at the same location.

Brian Becker
President, Poplar Bluff Internet, Inc. (www.semo.net)
Home of TotallyFabricated.com Software:
  Total Scrutinizer (www.TotalScrutinizer.com) - Tech Support Just Got
Easier!
  WebGabber (www.WebGabber.com) - html-based Chat Software

-----Original Message-----

Thanks

Timothy C. Bohen

-

-

-