Subject: [USR-TC] HiperDSP console password

From: pankaj <[email-masked]>
Date: Wed, 10 Jul 2002 10:11:38 +0000

Hi  all,
I have TC1000 with HiperDSPs, now I want to access dsps through
console.
But its password protected , casue when I tried to access console its
giving me promt for password. And I dont know password.

Whats are the possible solution to access or to disable password.

Thanks
pankaj

---

From: V <[email-masked]>
Date: Wed, 10 Jul 2002 18:05:04 +0000

Well,  by default there is no password, however you can set one.  If you had
set one and forgot about it, then use TCM and one of the options is to
restore UI password - use that option, you will get a success if you are
using the latest DSP software else you will get an error, in either case it
does rest the password to default.

-V
----- Original Message -----
From: "pankaj" <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, July 10, 2002 5:05 AM
Subject: [USR-TC] HiperDSP console password

> _______________________________________________
> USR-TC mailing list
> [email-masked]
> http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc

---

From: pankaj <[email-masked]>
Date: Thu, 11 Jul 2002 10:59:16 +0000

Hey V,

Thanks , I got success to reset it to default (no password)...

--pankaj