Subject: RE: (usr-tc) TC Enterprise Network Hub, MIB's, and MRTG

From: Greg Long <[email-masked]>
Date: Wed, 12 Jan 2000 22:58:33 +0000

Aha!  I think I've got it running now.  Thanks for the info.  I really
didn't want to create something from scratch.  I can tweak this now if need
be.

-Greg

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Steve McConnell
Sent: Wednesday, January 12, 2000 10:42 AM
To: [email-masked]
Subject: Re: (usr-tc) TC Enterprise Network Hub, MIB's, and MRTG

you should be able to use Eric Billeters scripts that come with MRTG in the
contrib directory under TCH ( I am still using MRTG2.7.2- so these may have
changed)

works like a dream.

steve

--On Wednesday, January 12, 2000 10:37 AM -0700 Greg Long
<[email-masked]> wrote:

> I want to setup MRTG to monitor modem usage on my TC hub, I have the MIB's
> that come with the USR Suite Management Software.  Can I use these MIB's
> or do I need to get other MIB's?
>
> Thanks,
> Greg Long
> Tech Support
> Coastlink
> 801-532-6212 ext 32
> [email-masked]
> http://www.coastlink.com
>
>
>
> -
>  To unsubscribe to usr-tc, send an email to "[email-masked]"
>  with "unsubscribe usr-tc" in the body of the message.
>  For information on digests or retrieving files and old messages send
>  "help" to the same address.  Do not use quotes in your message.

Steve McConnell
EMJI
919-303-3217x126
888-258-8959

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Vincent Frallicciardi <[email-masked]>
Date: Sat, 15 Jan 2000 00:35:53 +0000

Hi,

I am looking for a used Total Control Chasse with power supply no other
cards if you know some one who has one let me know.

Vince

[email-masked]
>>  "help" to the same address.  Do not use quotes in your message.
Vincent

-