Subject: (usr-tc) Defective modem etc.

From: [email-masked]
Date: Wed, 15 Mar 2000 13:51:03 +0000

Hi!

I believed there a command to show which modem is defective in a HiperDSP
card, but right now i can't seem to find it, any one has knoe this command?

Thanks,

Bert
 
Herbert Frias
Network-RAS Group
Pacific Internet, Philippines
Tel.(632) 637-1700
DL. (632) 683-7164
Fax. (632) 683-7197/98

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: K Mitchell <[email-masked]>
Date: Wed, 15 Mar 2000 19:06:23 +0000

>card, but right now i can't seem to find it, any one has knoe this command?

I'm not aware of a command, but there is a perl script that will poll the
chassis for modem failure rates and write the results to a web page. I
can't remember where I got it, called badmodems.pl. Let me know if you
can't find it, I can get a copy to you later this afternoon.

-- 
Kirk Mitchell-General Manager        [email-masked]
Keystone Connect                     Unlock Your World
Altoona, PA  814-941-5000/886-2500   http://www.keyconn.net

-

---

From: Sam Lowe <[email-masked]>
Date: Wed, 15 Mar 2000 20:49:40 +0000

Do any of you have experience connecting a TC chassis (HiPer ARC, PRI card,
whatever) to a Siemens EWSD?  We are able to take modem calls but not ISDN.
Any ideas would be appreciated.
--
Samuel S. Lowe
MIS Director
UniversalCom, Inc.
[email-masked]

-

---

From: Ronald Kushner <[email-masked]>
Date: Wed, 15 Mar 2000 23:59:38 +0000

> Any ideas would be appreciated.

Hmm.  We're on a Siemens EWSD, configured for B8ZS/ESF framing with National
ISDN 2 protocol. No problems here. 

Are the calls hitting the box?  Maybe you need to turn on PPP Offloading, I
had offloading turned off and my box wouldn't take any ISDN calls. Turning
offloading on and setting authentication to PAP fixed the problem I
originally had with my first HiPer ARC/HiPer DSP setup.

Are you dealing with a ILEC or a CLEC?

-Ron
GLISnet, Inc.
+1 810/939.9885

-

---

From: Sam Lowe <[email-masked]>
Date: Thu, 16 Mar 2000 15:18:41 +0000

We are running as a 5ESS per our CLEC.  I will have to ask about the NI-2
configuration.  The same chassis has other PRI's connected but they are
serviced by a Harris 2020.  This is our first attempt with the Siemens.
BTW, the CLEC is us.   We will try the NI-2 setting.  Thanks for the info.

----- Original Message -----
From: "Ronald Kushner" <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, March 15, 2000 3:56 PM
Subject: Re: (usr-tc) TC & Seimens EWSD

-