Subject: Re: (usr-tc) USR vs Ascend (3com vs Lucent?) -Reply

From: Campbell Simpson <[email-masked]>
Date: Fri, 08 Oct 1999 06:29:43 +0000

We have our HiPer DSP cards set to -11dB. There has been plenty of discussion about what the levels should be set at and we are currently lowering the transmit levels on a number of our NAS by 1dB each week to see what effect it has on call stability and connect speeds. 

I'll let you know what our findings are when we have finished the trials

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Campbell Simpson <[email-masked]>
Date: Wed, 20 Oct 1999 23:52:27 +0000

Phillip

When you talk about call failure rate, what do you actually mean? Is this based on the modem disconnection result or disconnection reasons from radius?

Campbell Simpson

-