Subject: (usr-tc) HiPerArc bundle

From: [email-masked]
Date: Wed, 24 Jan 2001 15:18:20 +0000

I've got a HiPerArc chassis coming out of service the end of next week 
that has 96 ports with the following:

HiPerArc w/64M RAM  8M Flash 
486 NMC w/20M RAM, 8M Flash and X2 key
2 - 70A power supplies
2 - HiPerDSPs
4 - Quad digital modem cards
8 - Quad digital/analog cards
Dual PRI card
Chsssis with built-in fan tray and all fans working

Excellent condition.  Make an offer.  Please respond to [email-masked] 
for quicker response.  I also have a spare chassis that has 2 - 40A 
power supplies, Netserver 386 card and NMC 486 w/X2 key.  Great for 
spare parts.  Looking for quick sale on both.

Thanks,

Jeff Binkley
ASA Network Computing

CMPQwk 1.42 9999

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Aaron Nabil <[email-masked]>
Date: Wed, 24 Jan 2001 18:26:41 +0000

I get, well I think it's 5, radius auth requests for any win2k user who
has "negotiate multilink for single link connections" set (which seems to
be the default) when the dial in.

It's doesn't happen on my Maxes, nor with W98.

Anyone else seeing this?

--
Aaron Nabil

-