Subject: (usr-tc) v.92

From: "Stainforth, Matthew" <[email-masked]>
Date: Wed, 05 Jul 2000 14:27:34 +0000

I was just reading this and wondered if the rest of you had seen it.

http://www.itu.int/newsroom/press/releases/2000/14.html

Matthew Stainforth  ||  Technical Services Manager ||  BrunNet Inc.

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Jeff Mcadams <[email-masked]>
Date: Wed, 05 Jul 2000 14:37:06 +0000

Also sprach Stainforth, Matthew

>http://www.itu.int/newsroom/press/releases/2000/14.html

My impressions:
v.92 - too little, too late (analog modem technologies are a dying
track)
v.44 - again, nice, but also too little, too late
v.59 - *SWEET*, again...dealing only with dial-up modems...but to have a
standardized MIB will be nice to deal with (which is what I understand
v.59 essentially comes down to)
-- 
Jeff McAdams                            Email: [email-masked]
Head Network Administrator              Voice: (502) 966-3848
IgLou Internet Services                        (800) 436-4456

-

---

From: Elisee NGAN TAMBA <[email-masked]>
Date: Thu, 06 Jul 2000 14:11:23 +0000

We have analog/digital quad modems in our Total control.
We noticed shortly that when customers call at times,it rings and the modem
does not pick up the call. this has been going on for the past three weeks
when we first noticed it; I dont know how to solve this problem; can anyone
help me out?
Please I would be very grateful;

Elysee

-

---

From: [email-masked]
Date: Thu, 06 Jul 2000 14:31:03 +0000

Hi, all...

I'm wondering if there's a way to take the output from a
PPP monitoring session and dump it into a file for
posterity. Anyone have a quick and easy solution? Thanks...

*********************************************************
Michelle M. Mogil
Network and Computing Systems
735 Rhodes Hall, Cornell University, Ithaca, NY 14853
vox: (607) 255-0516, fax: (607) 255-8521
email: [email-masked]
**********************************************

-