Subject: Re: (usr-tc) To many drops after connect

From: Alan Martin <[email-masked]>
Date: Fri, 21 Jan 2000 21:32:12 +0000

Absolutely!

At 01:03 PM 1/21/2000 -0600, Brian wrote:
>On Fri, 21 Jan 2000, Alan Martin wrote:
>
>> I have TC, Ascend maxen, cisco, portmaster3, 5399/8000(oldbay) CVX, 
>> Looking for new LU!
>> I got a BIG LAB!
>
>thats good, hopefully 3com has a big lab too, testing a bunch of client
>modems against their code :).  And of course the equipment you have found
>work best in your lab is the nortel stuff right? :)
>
>Brian
>
>
>> Alan
>> 
>> 
>> At 12:25 PM 1/21/2000 -0600, Brian wrote:
>> >
>> >You all using 3Com Total Control NAS's over there at Nortel Networks? :)
>> >
>> >Brian
>> >
>> >
>> >On Fri, 21 Jan 2000, Alan Martin wrote:
>> >
>> >> Every once in awhile sanity reigns.
>> >> 
>> >> 
>> >> At 11:58 AM 1/21/2000 -0600, Steve Valiunas wrote:
>> >> >
>> >> >
>> >> >     This might not be the case in your situation since you say the
>> same user
>> >> >dials many times in a row,  but just because a call has less than a
>> minute of
>> >> >connect time doesn't necessarily mean that it is a failed call.  If
your
>> >> >customers are set to automatically connect/check Email/drop as with AOL
>> >> >FlashSessions, CC-Mail, LotusNotes etc., then this is normal.   A
>> >> misconfigured
>> >> >dial-on-demand  connection might account for it as well, as might a
>> user not
>> >> >satisfied with 44K and trying for that 53K connection.   If there was a
>> large
>> >> >jump in the percentage of short calls after changing codes that
might be
>> >> another
>> >> >story though.  You might want to also look at some of your other
>> accounting
>> >> >data, such as  Do these session stops have normal disconnect
reasons?  Did
>> >> the
>> >> >user get assigned a valid IP?  Was any data passed on the sessions?
>> >> >
>> >> >
>> >> >Steve
>> >> >
>> >> >
>> >> >
>> >> >
>> >> >
>> >> >
>> >> >"The NOC \(COX Internet\)" <[email-masked]> on 01/21/2000 11:04:53 AM
>> >> >
>> >> >Please respond to [email-masked]
>> >> >
>> >> >Sent by:  "The NOC \(COX Internet\)" <[email-masked]>
>> >> >
>> >> >
>> >> >To:   [email-masked]
>> >> >cc:    (Steve Valiunas/MW/US/3Com)
>> >> >Subject:  Re: (usr-tc) To many drops after connect
>> >> >
>> >> >
>> >> >
>> >> >Paul,
>> >> >
>> >> >How did you find out this information on Total calls lost?  Is it
possible
>> >> >to find this out on the old Total Control equipment also?
>> >> >
>> >> >Bryan
>> >> >NOC Technician
>> >> >COX Internet
>> >> >
>> >> >
>> >> >----- Original Message -----
>> >> >From: "Paul Farber" <[email-masked]>
>> >> >To: <[email-masked]>
>> >> >Sent: Friday, January 21, 2000 9:40 AM
>> >> >Subject: (usr-tc) To many drops after connect
>> >> >
>> >> >
>> >> >> hello all
>> >> >>
>> >> >> still fighting with TC to try and get decent connection performance
>> out of
>> >> >> the thing.
>> >> >>
>> >> >> flashed the ARC/NMC/DSP to 4.1.22/6.2.17/2.0.60 and here are some
>> >> >> frighting stats:
>> >> >>
>> >> >> Total Calls (from radius): 66212
>> >> >> Calls of < 1 minute in length: 9266
>> >> >>
>> >> >> Thats a 14% drop rate! It seems to hit some people in bulk... it they
>> dial
>> >> >> in 5-10 times and then they just give up.
>> >> >>
>> >> >> I tried to narrow it down to a specific slot/channel but thier
dosen't
>> >> >> seem to be a pattern.
>> >> >>
>> >> >> Anyone else seeing similiar results???  All circuits are PRI.
>> >> >>
>> >> >>
>> >> >>
>> >> >> Paul Farber
>> >> >> Farber Technology
>> >> >> [email-masked]
>> >> >> Ph  570-628-5303
>> >> >> Fax 570-628-5545
>> >> >>
>> >> >>
>> >> >> -
>> >> >>  To unsubscribe to usr-tc, send an email to "[email-masked]"
>> >> >>  with "unsubscribe usr-tc" in the body of the message.
>> >> >>  For information on digests or retrieving files and old messages send
>> >> >>  "help" to the same address.  Do not use quotes in your message.
>> >> >>
>> >> >
>> >> >
>> >> >-
>> >> > To unsubscribe to usr-tc, send an email to "[email-masked]"
>> >> > with "unsubscribe usr-tc" in the body of the message.
>> >> > For information on digests or retrieving files and old messages send
>> >> > "help" to the same address.  Do not use quotes in your message.
>> >> >
>> >> >
>> >> >
>> >> >
>> >> >
>> >> >-
>> >> > To unsubscribe to usr-tc, send an email to "[email-masked]"
>> >> > with "unsubscribe usr-tc" in the body of the message.
>> >> > For information on digests or retrieving files and old messages send
>> >> > "help" to the same address.  Do not use quotes in your message.
>> >> >
>> >> 
>> >> -
>> >>  To unsubscribe to usr-tc, send an email to "[email-masked]"
>> >>  with "unsubscribe usr-tc" in the body of the message.
>> >>  For information on digests or retrieving files and old messages send
>> >>  "help" to the same address.  Do not use quotes in your message.
>> >> 
>> >
>> >-----------------------------------------------------
>> >Brian Feeny (BF304)     [email-masked]   
>> >318-222-2638 x 109	http://www.shreve.net/~signal      
>> >Network Administrator   ShreveNet Inc. (ASN 11881) 	      
>> >
>> >
>> >-
>> > To unsubscribe to usr-tc, send an email to "[email-masked]"
>> > with "unsubscribe usr-tc" in the body of the message.
>> > For information on digests or retrieving files and old messages send
>> > "help" to the same address.  Do not use quotes in your message.
>> >
>> 
>> -
>>  To unsubscribe to usr-tc, send an email to "[email-masked]"
>>  with "unsubscribe usr-tc" in the body of the message.
>>  For information on digests or retrieving files and old messages send
>>  "help" to the same address.  Do not use quotes in your message.
>> 
>
>-----------------------------------------------------
>Brian Feeny (BF304)     [email-masked]   
>318-222-2638 x 109	http://www.shreve.net/~signal      
>Network Administrator   ShreveNet Inc. (ASN 11881) 	      
>
>
>-
> To unsubscribe to usr-tc, send an email to "[email-masked]"
> with "unsubscribe usr-tc" in the body of the message.
> For information on digests or retrieving files and old messages send
> "help" to the same address.  Do not use quotes in your message.
>

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Brian <[email-masked]>
Date: Fri, 21 Jan 2000 21:38:55 +0000

> Absolutely!

thats what I figured :)

Brian

-