Subject: (usr-tc) 2 ARC's - one chassis

From: Jamie Orzechowski <[email-masked]>
Date: Mon, 16 Aug 1999 23:11:06 +0000

Could someone please give me a config to setup load balancing between 2
arc's

I will have 14 DSP's in one chassis with 2 ARC's controlling them.

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Brian <[email-masked]>
Date: Tue, 17 Aug 1999 16:20:29 +0000

> I will have 14 DSP's in one chassis with 2 ARC's controlling them.

All you do is assign the first 7 modems to arc 1, and then the next 7 to
arc 2.  Make their configs the same, except for the ip address of the arc,
and the modem pools.

Brian

>  "help" to the same address.  Do not use quotes in your message.

-----------------------------------------------------
Brian Feeny (BF304)     [email-masked]   
318-222-2638 x 109	http://www.shreve.net/~signal      
Network Administrator   ShreveNet Inc. (ASN 11881) 	      

-