Subject: RE: (usr-tc) Connect via the Arc to the Dsp

From: "Stainforth, Matthew" <[email-masked]>
Date: Fri, 14 Jan 2000 06:51:47 +0000

go to 3kb and search for "reverse telnet"...that should get you the article
that explains it in detail.

> -----Original Message-----
> From:	Terry Kennedy [SMTP:[email-masked]]
> Sent:	Thursday, January 13, 2000 10:53 PM
> To:	[email-masked]
> Subject:	(usr-tc) Connect via the Arc to the Dsp
> 
> I've heard this can doen rather using console cables to each
> DSP. Can someone point me to right docs to figure this out. I
> can't find it anywhere. Meanwhile back to the PDF files.
> Thanks
> 
> -
>  To unsubscribe to usr-tc, send an email to "[email-masked]"
>  with "unsubscribe usr-tc" in the body of the message.
>  For information on digests or retrieving files and old messages send
>  "help" to the same address.  Do not use quotes in your message.

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: K Mitchell <[email-masked]>
Date: Fri, 14 Jan 2000 07:55:03 +0000

>that explains it in detail.

While, kinda, on the subject of the knowledgebase's intuitivity, or lack
thereof... Does anyone know what a failed logon with Event ID of 91 and
Failure to Connect #73 is? A search for either in the KB resulted in plenty
of relevant, but no specific, information. I seem to remember there being a
listing of failure codes and their explanations somewhere, and even thought
I had a copy, but I either lost the bookmark or the copy.

Thanks,
-- 
Kirk Mitchell-General Manager        [email-masked]
Keystone Connect                     Unlock Your World
Altoona, PA   814-941-5000      http://www.keyconn.net

-