Subject: Re: (usr-tc) Resetting password on an NMC card

From: Steve Valiunas <[email-masked]>
Date: Thu, 18 Nov 1999 21:15:31 +0000

The passwords are your SNMP community strings.  If you flip dipswitch 6 on,  you
will bypass the password screen.  You can then disable the password prompt or
change the strings.
  Steve

David DenHollander <[email-masked]> on 11/18/99 12:48:12 PM

Please respond to [email-masked]

Sent by:  David DenHollander <[email-masked]>

To:   [email-masked]
cc:    (Steve Valiunas/MW/US/3Com)
Subject:  (usr-tc) Resetting password on an NMC card

I have a NMC card that is X2 enabled. The card also has a password, which I
do not know.  Is there away to reset the card without losing the X2 enabling?

thanks
David

David DenHollander

(403)254-1100 Main
(403)201-2815 Fax

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: David DenHollander <[email-masked]>
Date: Thu, 18 Nov 1999 22:19:13 +0000

Are you sure this will not disable X.2?

David DenHollander 

(403)254-1100 Main 
(403)201-2815 Fax

-