Subject: RE: (usr-tc) IPIP Tunneling

From: Brian Becker <[email-masked]>
Date: Thu, 26 Apr 2001 20:10:28 +0000

Each of our TC boxes is behind a Cisco 1700 router. Could we possible do the IPIP tunnel from the Cisco then?

Thanks,
Brian

Brian Becker
President, Poplar Bluff Internet, Inc. (www.semo.net)
Home of TotallyFabricated.com Software: 
  Total Scrutinizer (www.TotalScrutinizer.com) - Tech Support Just Got Easier!
  WebGabber (www.WebGabber.com) - html-based Chat Software

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Jeff Mcadams
Sent: Thursday, April 26, 2001 12:16 PM
To: [email-masked]
Subject: Re: (usr-tc) IPIP Tunneling

Also sprach Brian Becker
>I was at ISPCon this spring and asked CommWorks if the TC box did IPIP
>tunneling and was told by several (non-sales people) that it did. I
>can't find any documentation on it, can someone lend a helping hand?

Hrmm...I think maybe you were misunderstood.  :/  Unless this is
something new since 5.0.9 since I don't have any Arcs running anything
newer (Say "NO!" to software extortion! ;).

The Arcs to L2TP, PPTP, and VTP, but not IPIP that I'm aware of.
-- 
Jeff McAdams                            Email: [email-masked]
Head Network Administrator              Voice: (502) 966-3848
IgLou Internet Services                        (800) 436-4456

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Jeff Mcadams <[email-masked]>
Date: Thu, 26 Apr 2001 20:26:45 +0000

Also sprach Brian Becker
>do the IPIP tunnel from the Cisco then?

Should be able to, yes.  I'm pretty sure that IOS does support IPIP
tunnels anyway.

-