Subject: [USR-TC] Changing IP's remotely

From: Brian <[email-masked]>
Date: Tue, 22 Jan 2002 17:49:15 +0000

Is there a command line that will allow you to change an ARC's IP 
remotely?  I'd like to login to some ARC's and change there IP/Default 
gateway remotely.

Brian

-----------------------------------------------
Brian Feeny, CCIE #8036	   e: [email-masked]
Network Engineer	   p: 318.222.2638x109	
ShreveNet Inc.		   f: 318.221.6612

---

From: Antonio Querubin <[email-masked]>
Date: Thu, 24 Jan 2002 23:26:07 +0000

> remotely?  I'd like to login to some ARC's and change there IP/Default

Look up 'reconfigure ip network'