Subject: [USR-TC] Changing Radius Ports

From: Lisa Casey <[email-masked]>
Date: Mon, 27 May 2002 18:19:21 +0000

Hi,

How can I change the radius port #'s in a USR Total Control from 1645/1646
to 1812/1813?

Thanks,

Lisa Casey, Webmaster
Netlink 2000, Inc.
[email-masked]

---

From: [email-masked]
Date: Tue, 28 May 2002 14:38:07 +0000

Hi Lisa,
Below is the command syntax to change the sourse and destination ports for
RADIUS, assuming you are using a HiperARC?? By default most versions of
HiperARC code should be defaulted at 1812. 

set authentication source_port 1812 primary_server x.x.x.x
primary_destination_port 1812 primary_secret *******  (use the question mark
to find other commands needed).......

Thanks, Steve
Solunet TAC

-----Original Message-----
From: Lisa Casey [mailto:[email-masked]]
Sent: Monday, May 27, 2002 2:27 PM
To: [email-masked]
Subject: [USR-TC] Changing Radius Ports

Hi,

Thanks,

Lisa Casey, Webmaster
Netlink 2000, Inc.
[email-masked]

_______________________________________________
USR-TC mailing list
[email-masked]
http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc