Subject: (usr-tc) DSP rebooting

From: Greg Owens <[email-masked]>
Date: Fri, 03 Mar 2000 05:36:50 +0000

I have heard this discussed before but never had it happen to us till now.
What could be causing one of our DSP card to continually reboot itself.
After reboting it will take calls fine then 10 to 30 mins later it will
reboot again? Thanks in advance
Greg Owens
Magnolia Internet Services
http://www.magnolia-net.com

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Dave Lajoie <[email-masked]>
Date: Fri, 03 Mar 2000 15:34:08 +0000

Greg,

	This happened to one here too, I re-flashed the code, did hardware
reset remotely, then re-seated the card to no avail. 3Com logistics issued
a RMA and repaired the card. The NIC was ok it turned out to be
components on the DSP.

Dave Lajoie
RA Administrator
North Country Internet Access
www.ncia.net
E-Mail: [email-masked]

-

---

From: System Administrator <[email-masked]>
Date: Fri, 03 Mar 2000 16:57:43 +0000

In TCM, do an inventory.  If you have hardware revision 0.55.0 then there is
the problem.  You need to put software version 2.0.51 on those DSP's to
resolve the issue.  I'm running version 2.0.51 on all my DSP's, it runs
well.

If you don't have version 0.55.0, or you're already running 2.0.51 code,
it's probably a bad DSP.

__________________________________
Justin Ellison
System Administrator
InternetUSA
[email-masked]
http://nebi.com
800-603-3502

> -----Original Message-----
> From: [email-masked]
> [mailto:[email-masked]]On Behalf Of Dave Lajoie
> Sent: Friday, March 03, 2000 7:32 AM
> To: [email-masked]
> Subject: Re: (usr-tc) DSP rebooting
>
>
> Greg,
>

-

---

From: Greg Owens <[email-masked]>
Date: Sat, 04 Mar 2000 06:12:11 +0000

Thanks...Did a hard reboot this morning and so far have not seen the problem
anymore. I will check the code and go from there. Thanks
Greg Owens
Magnolia Internet Services
http://www.magnolia-net.com
----- Original Message -----
From: System Administrator <[email-masked]>
To: <[email-masked]>
Sent: Friday, March 03, 2000 8:57 AM
Subject: RE: (usr-tc) DSP rebooting

-

---

From: Greg Owens <[email-masked]>
Date: Sat, 04 Mar 2000 17:31:55 +0000

Ok we are running Hardware ver. .49 and DSP ver. 2.0.60  Now if I load load
2.0.51 am I going to a newer code or an older one?  I swear I can never keep
it straight what order which codes go

Greg Owens
----- Original Message -----
From: System Administrator <[email-masked]>
To: <[email-masked]>
Sent: Friday, March 03, 2000 8:57 AM
Subject: RE: (usr-tc) DSP rebooting

-

---

From: Greg Coffey <[email-masked]>
Date: Sat, 04 Mar 2000 17:42:25 +0000

Newer.

>  "help" to the same address.  Do not use quotes in your message.

Thanks,

Greg Coffey, Visionary Communications  V 307-234-5443  F 307-234-5446
=====================================================================
100 N. Center St. #100, Casper, WY  82601     WWW.VCN.COM

__________________________________________________________
Fight spam now!
Get your free anti-spam service at http://www.brightmail.com

-