Subject: [USR-TC] total contol doesn't respond to tcm

From: shahrooz sharghi <[email-masked]>
Date: Thu, 25 Jul 2002 20:29:00 +0000

hi all
i used tcm for configing total control 1000 with nmc
card and netserver pri card.
but there is an erore:
"the device doesn't respond"
how can i help my problem?
every two card has correct ip address ang can ping in
the network.
thanks

__________________________________________________
Do You Yahoo!?
Yahoo! Health - Feel better, live better
http://health.yahoo.com

---

From: Lewis Bergman <[email-masked]>
Date: Thu, 25 Jul 2002 20:35:20 +0000

> every two card has correct ip address ang can ping in
double check the read/write community string via the console on the NMC.
option 1, 5, then 1 for read and 2 for write if you use the menu. I guess 
there is a way to not use the menu?
-- 
Lewis Bergman
Texas Communications
4309 Maple St.
Abilene, TX 79602-8044
915-695-6962 ext 115

---

From: Todd Bertolozzi <[email-masked]>
Date: Thu, 25 Jul 2002 20:36:43 +0000

You most likely have 1 or both of your snmp community strings wrong.  Setup
the community strings on TCM to match the ones you configured while consoled
into the NMC.

By the way....the default strings are public / private.

Todd

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of shahrooz sharghi
Sent: Thursday, July 25, 2002 4:29 PM
To: [email-masked]
Subject: [USR-TC] total contol doesn't respond to tcm

hi all

_______________________________________________
USR-TC mailing list
[email-masked]
http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc

---

From: WayneG <[email-masked]>
Date: Thu, 25 Jul 2002 21:05:31 +0000

If you are terminal'd into the NMC checking the SNMP strings, you might want to "Reinitialize
Authorized Access List" as well.

    -WayneG