Subject: (usr-tc) PRI and CT1 on same HyperArc?

From: Mark Thornton <[email-masked]>
Date: Tue, 25 Jan 2000 22:08:42 +0000

Are there any wierd problems with running PRI lines and CT1 lines through
the same HyperArc?

Mark Thornton
San Marcos Internet, Inc.
512-393-5300

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: "Lon R. Stockton, Jr." <[email-masked]>
Date: Tue, 25 Jan 2000 22:27:33 +0000

> Are there any wierd problems with running PRI lines and CT1 lines through

I had no problems doing it back when we switched from CT1s to PRIs...
we brought up the PRIs and got them running before turning down the
CT1's. There was a while in the middle when we were running both.

-

---

From: Steve McConnell <[email-masked]>
Date: Wed, 26 Jan 2000 00:23:32 +0000

I am running 2 T1s (first in the rollover) and 4 PRIs. I have not seen
anything weird, and we have been running it like this for 6 months.

steve

> San Marcos Internet, Inc.

Steve McConnell
EMJI
919.303.3217:126

-