Subject: RE: (usr-tc) list of USR VSA's for RADIUS

From: Dave Kitabjian <[email-masked]>
Date: Fri, 10 Mar 2000 22:59:23 +0000

I'd be interested in this list, too, if you ever find it!

Dave

On Thursday, March 09, 2000 8:29 PM, Paul Farber [SMTP:[email-masked]] wrote:
> anyone have a URL or document that describes 3COM's VSA sent via radius?
> 
> Paul Farber
> Farber Technology
> [email-masked]
> Ph  570-628-5303
> Fax 570-628-5545
> 
> 
> -
>  To unsubscribe to usr-tc, send an email to "[email-masked]"
>  with "unsubscribe usr-tc" in the body of the message.
>  For information on digests or retrieving files and old messages send
>  "help" to the same address.  Do not use quotes in your message.

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: "Mark E. Levy" <[email-masked]>
Date: Fri, 10 Mar 2000 23:54:31 +0000

Does the TC HiperARC/DSP chassis support NFAS on PRIs?

-- 
---------------------------------------------------------------------
Mark E. Levy, President
FSINet, Inc.
800-827-6085 x202
847-753-6832 fax
www.fsi.net
[email-masked]
---------------------------------------------------------------------

-

---

From: Jeff Mcadams <[email-masked]>
Date: Fri, 10 Mar 2000 23:59:21 +0000

Thus spake Mark E. Levy
>Does the TC HiperARC/DSP chassis support NFAS on PRIs?

DSP code 2.0.x and later does.

Dual-PRI cards do as well...not sure on the code version needed for
that.

You *can't* do NFAS between a DSP and dual-pri card...no inter-card-type
NFAS allowed (sounds almost racial or something ;)
-- 
Jeff McAdams                            Email: [email-masked]
Head Network Administrator              Voice: (502) 966-3848
IgLou Internet Services                        (800) 436-4456

-