Subject: Re: (usr-tc) tc only 16 modems working

From: [email-masked]
Date: Tue, 29 Feb 2000 16:47:51 +0000

show all shows all modems A R P 
where do i see the priTdm or Nic
thanks
david gower

>On Mon, 28 Feb 2000, David Gower wrote:
>
>> I have a TC with dual Pri card and 48 modems on quad cards. it has worked
>> fine for 2 years. Friday it stoped authenticating with radius. I got that
>> fixed and now only the first 16 modems answer. After that you get a fast
busy.
>> 
>> any help would be grately appreciated
>
>on the netserver, does "show all" show these ports as "A R P"? or "A I P"?
>etc?
>
>check that the line interface is "priTdm" and not "nic".
>
>also its good to make sure "packet bus answer only" is enabled (i think
>this is under call control options)
>> 
>> thanks
>> david gower
>> *************************
>> *     David Gower       *
>> *      Gower.Net        *
>> *    1607 S. Boldt      *
>> *  Tyler, Texas 75701   *
>> *************************
>> 
>> 
>> -
>>  To unsubscribe to usr-tc, send an email to "[email-masked]"
>>  with "unsubscribe usr-tc" in the body of the message.
>>  For information on digests or retrieving files and old messages send
>>  "help" to the same address.  Do not use quotes in your message.
>> 
>
>-----------------------------------------------------
>Brian Feeny (BF304)     [email-masked]   
>318-222-2638 x 109	http://www.shreve.net/~signal      
>Network Administrator   ShreveNet Inc. (ASN 11881) 	      
>
>
>-
> To unsubscribe to usr-tc, send an email to "[email-masked]"
> with "unsubscribe usr-tc" in the body of the message.
> For information on digests or retrieving files and old messages send
> "help" to the same address.  Do not use quotes in your message.
>
*************************
*     David Gower       *
*      Gower.Net        *
*    1607 S. Boldt      *
*  Tyler, Texas 75701   *
*************************

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: [email-masked]
Date: Thu, 02 Mar 2000 21:57:45 +0000

In TCM go to cconfigure / program settings / line interface options
line interface sourcefield/ it should say pri not nic or t1

I would recommned that you use the netsvr software as well.
That can easily make the modems active and make sure the security is 
set to enabled so they accept logons.

If you put a console to the pri console port make sure all the cards 
can be seen from the pri
thanks
eric

At 08:14 AM 3/1/00 -0600, you wrote:
>I am still down. does anyone have an idea?
>
>I don't know where to see the priTdm setting
>
>HELP
>thanks
>david gower
>

-

---

From: Steve Monkhouse <[email-masked]>
Date: Thu, 02 Mar 2000 23:33:15 +0000

Are you using the Total Control Manager (TCM) software though ??? 

highlight the modems in question and follow the previous instructions.

Steve

-----Original Message-----
From:	David Gower [SMTP:[email-masked]]
Sent:	Friday, 3 March 2000 08:01
To:	[email-masked]
Subject:	Re: (usr-tc) tc only 16 modems working

which card. I looked at the dual pri and nmc. i don't see a line interface
field.
this worked fine until last Fri. it has not worked past 16 modem since then.
thanks
david

-

---

From: [email-masked]
Date: Fri, 03 Mar 2000 03:12:25 +0000

select a modem 
then select edit / select all
then go into configuration for all he modems.
it is not a pri or nmc setting

-