Subject: (usr-tc) Carrier Detect Delay Setting

From: [email-masked]
Date: Fri, 26 May 2000 19:51:37 +0000

Hi all...

I recall reading that it was advisable to up the Carrier
Dectect Delay setting on the modems to 2 seconds, but I
don't recall if anyone mentioned needed to do a software
or hardware reset in order for the change to take effect.
Anyone know? Thanks...

*********************************************************
Michelle M. Mogil
Network and Computing Systems
735 Rhodes Hall, Cornell University, Ithaca, NY 14853
vox: (607) 255-0516, fax: (607) 255-8521
email: [email-masked]
**********************************************

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Jeff Mcadams <[email-masked]>
Date: Sat, 27 May 2000 00:51:51 +0000

Also sprach [email-masked]
>I recall reading that it was advisable to up the Carrier Dectect Delay
>setting on the modems to 2 seconds, but I don't recall if anyone
>mentioned needed to do a software or hardware reset in order for the
>change to take effect.
>Anyone know? Thanks...

You shouldn't need either...set it and save the modem settings and you
should be fine.
-- 
Jeff McAdams                            Email: [email-masked]
Head Network Administrator              Voice: (502) 966-3848
IgLou Internet Services                        (800) 436-4456

-