Subject: (usr-tc) TC Chassis HiPer Bundle FS

From: Seth Jacobs <[email-masked]>
Date: Thu, 26 Jul 2001 18:21:57 +0000

Hello all,

I've got a Used 3Com Total Control Chassis (Enterprise Network) Hiper Bundle for sale - First $4,500 takes

The Bundle includes:

(1) Chassis with integrated Fan Tray
(1) 70A Power
(1) Network Management Card (NMC)
(1) Hiper Access Router Card (ARC)
(2) Hiper DSP Cards

Seth

----------------------------------------------------------------
Seth Jacobs, OnRamp113, 707-678-0267 voice 
805 N. Lincoln, Suite D, Dixon, CA  95620
www.onramp113.com

---

From: "Carl L. Steplock III" <[email-masked]>
Date: Thu, 26 Jul 2001 20:27:41 +0000

Blanksure sounds like a used car sales man..apologize for the multiple msgs and
then send another one!

---

From: Seth Jacobs <[email-masked]>
Date: Thu, 26 Jul 2001 20:40:35 +0000

BlankCarl,

I don't know where the 4th one came from.  I meant to send to 3 lists and accidentally sent them to one.  The 4th one doesn't even show in my logs.  

Seth

  ----- Original Message ----- 
  From: Carl L. Steplock III 
  To: [email-masked] 
  Sent: Thursday, July 26, 2001 11:22 AM
  Subject: RE: (usr-tc) TC Chassis HiPer Bundle FS 

  sure sounds like a used car sales man..apologize for the multiple msgs and then send another one!

---

From: "Carl L. Steplock III" <[email-masked]>
Date: Thu, 26 Jul 2001 20:54:54 +0000

BlankJust a little levity about used car salesmen! :>)

 Discount Software Licence On-Line...Shop Now

¸¸¸¸,ø¤º°`°º¤ø,¸¸,ø¤º°`°º¤ø¤º°`°º¤ø,¸¸,ø¤º°`°º¤ø,¸¸¸¸¸

Carl L. Steplock III
http://www.spadata.com

Your Personal Technology Consultant

````°º¤ø,¸¸,ø¤º°`°º¤ø,¸¸,ø¤º°`°º¤ø¤º°`°º¤ø,¸¸,ø¤º°````

---

From: Bret Simpson <[email-masked]>
Date: Wed, 01 Aug 2001 04:07:56 +0000

Does anyone have a CGI script or anything that will allow you to display the status of a Total Controls Hyper DSP cards on a webpage?   Any assistance is greatly appreciated.

Bret Simpson
NETexas Internet