Subject: (usr-tc) RSH and ARC

From: Blake Fithen <[email-masked]>
Date: Thu, 25 Jan 2001 06:03:41 +0000

Is it possible to rsh to an ARC card?

TIA, blake

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Vance McIndoe <[email-masked]>
Date: Fri, 26 Jan 2001 00:42:02 +0000

Based on the output of:

HiPer>> add netWORK serVICE foobar serVER_TYPE  ?
This field is a Network Server Type
        The expected format is a subset of
        ClearTCPD
        SNMPD
        TELNETD
        TFTPD
        RSHD

on 5.1.99-8, I'd say it is possible.  I've never tried though.

--
Vance McIndoe
InterConnect Ltd

Phone: +64-4-494 1144   Fax: +64-4-494 1140   Mobile: +64-25-2477 608
Street: Level 2, Exchange Place, 5-7 Willeston Street,
Wellington, New Zealand.
Postal: PO Box 5527, Lambton Quay, Wellington, NZ.
mailto:[email-masked]
http://www.interconnect.co.nz

> -----Original Message-----
> From:	Blake Fithen [SMTP:[email-masked]]
> Sent:	Thursday, January 25, 2001 5:07 PM
> To:	[email-masked]'
> Subject:	(usr-tc) RSH and ARC
> 

######################################################################
Attention: 
This e-mail message is privileged and confidential. If you are not the 
intended recipient please delete the message and notify the sender. 
Any views or opinions presented are solely those of the author.

######################################################################

-

---

From: Blake Fithen <[email-masked]>
Date: Fri, 26 Jan 2001 00:52:41 +0000

Looks like I have to upgrade - thanks!!

blake

> From: Vance McIndoe [mailto:[email-masked]]
> Sent: Thursday, January 25, 2001 4:37 PM
> Subject: RE: (usr-tc) RSH and ARC
> 
> 
> Based on the output of:
> 

-