Subject: Re: (usr-tc) tc only 16 modems working

From: [email-masked]
Date: Thu, 02 Mar 2000 21:14:02 +0000

I am still down. does anyone have an idea?

show all shows all modems A R P
I don't know where to see the priTdm setting

HELP
thanks
david gower

>On Mon, 28 Feb 2000, David Gower wrote:
>
>> I have a TC with dual Pri card and 48 modems on quad cards. it has worked
>> fine for 2 years. Friday it stoped authenticating with radius. I got that
>> fixed and now only the first 16 modems answer. After that you get a fast
busy.
>> 
>> any help would be grately appreciated
>
>on the netserver, does "show all" show these ports as "A R P"? or "A I P"?
>etc?
>
>check that the line interface is "priTdm" and not "nic".
>
>also its good to make sure "packet bus answer only" is enabled (i think
>this is under call control options)
>> 
>> thanks
>> david gower
>> *************************
>> *     David Gower       *
>> *      Gower.Net        *
>> *    1607 S. Boldt      *
>> *  Tyler, Texas 75701   *
>> *************************
>> 
>> 
>> -
>>  To unsubscribe to usr-tc, send an email to "[email-masked]"
>>  with "unsubscribe usr-tc" in the body of the message.
>>  For information on digests or retrieving files and old messages send
>>  "help" to the same address.  Do not use quotes in your message.
>> 
>
>-----------------------------------------------------
>Brian Feeny (BF304)     [email-masked]   
>318-222-2638 x 109	http://www.shreve.net/~signal      
>Network Administrator   ShreveNet Inc. (ASN 11881) 	      
>
>
>-
> To unsubscribe to usr-tc, send an email to "[email-masked]"
> with "unsubscribe usr-tc" in the body of the message.
> For information on digests or retrieving files and old messages send
> "help" to the same address.  Do not use quotes in your message.
>
*************************
*     David Gower       *
*      Gower.Net        *
*    1607 S. Boldt      *
*  Tyler, Texas 75701   *
*************************

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Brian <[email-masked]>
Date: Thu, 02 Mar 2000 21:57:26 +0000

> I don't know where to see the priTdm setting

In TCM...............line interface settings I believe

-