Subject: (usr-tc) Busy out a DSP modem from the DSP console?

From: [email-masked]
Date: Sat, 15 Jan 2000 01:20:50 +0000

Is there a way to busy out a modem from the DSP console?  I have TCM,
but do not see how to busy out an individual modem on the DSP.  The
command line is more accessible anyway.  Thanks for any tips.  Dan

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: "Stainforth, Matthew" <[email-masked]>
Date: Sat, 15 Jan 2000 02:20:35 +0000

chdev tslot [# of timeslot]
cmd tooserv (hard|soft)

> -----Original Message-----
> From:	[email-masked] [SMTP:[email-masked]]
> Sent:	Friday, January 14, 2000 7:15 PM
> To:	[email-masked]
> Subject:	(usr-tc) Busy out a DSP modem from the DSP console?
> 

-