Subject: (usr-tc) Netserver PRI

From: Cheryl Johnson <[email-masked]>
Date: Thu, 18 Nov 1999 23:13:45 +0000

I am setting up a Netserver PRI card and Quad (analog) modems. I set the modem pool up but it seems to be using ip's out of the ip pool. What is the command on the Netserver card to set the ip pool? I may not have used the correct command set. 

-C

---

From: "Stainforth, Matthew" <[email-masked]>
Date: Thu, 18 Nov 1999 23:17:50 +0000

set assigned <initial IP address of pool>
set limit <size of pool>
save all
(and most importantly...)
reboot

-----Original Message-----
From: Cheryl Johnson [mailto:[email-masked]]
Sent: Thursday, November 18, 1999 5:11 PM
To: [email-masked]
Subject: (usr-tc) Netserver PRI

I am setting up a Netserver PRI card and Quad (analog) modems. I set the
modem pool up but it seems to be using ip's out of the ip pool. What is the
command on the Netserver card to set the ip pool? I may not have used the
correct command set. 
Â 
-C

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.