Subject: (usr-tc) Problems with TCM!

From: Jorge Lozano <[email-masked]>
Date: Wed, 05 Jan 2000 18:29:08 +0000

Hi again...
I have a TCM 6.0.23 and 6.0.86, I am trying congifure the Hiper DSP cards 
(2.0.19), but then... I have an error message from TCM. The following lines are 
the message:

Error Opening Device Description File
Configuration not supported
Initiation failed

anybody know what is the problem??????

sincerely,

Jorge Lozano

------------------------------------------------
Este mensaje fue enviado usando Andinet WebMail.
http://www.andinet.com/

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Steve Valiunas <[email-masked]>
Date: Wed, 05 Jan 2000 18:35:34 +0000

You might be using an older NMC version.  You need 6.x NMC code.

Steve Valiunas

Jorge Lozano <[email-masked]> on 01/05/2000 10:26:28 AM

Please respond to [email-masked]

Sent by:  Jorge Lozano <[email-masked]>

To:   [email-masked]
cc:    (Steve Valiunas/MW/US/3Com)
Subject:  (usr-tc) Problems with TCM!

Hi again...

sincerely,

Jorge Lozano

-

-