Subject: (usr-tc) software vs hardware

From: Greg Owens <[email-masked]>
Date: Sat, 22 Apr 2000 06:13:28 +0000

Are there any issues running software version 2.0.51 with hardware version
.53 or .49 ? Thanks
Greg Owens
Magnolia Internet Services
http://www.magnolia-net.com

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: "Verreault, John" <[email-masked]>
Date: Sun, 23 Apr 2000 03:15:21 +0000

Greg,

We had the same problem with .51 and I backed off to the .60 version except
for 3 DSP's with .54 revisions which need the .51 code to remain stable. I
posted the problems to the list as soon as the code was released and we
tried it out. Apparently there does not seem to be too many people affected
by it.

John Verreault
AEI Internet

-----Original Message-----
From: Greg Owens [mailto:[email-masked]]
Sent: Saturday, April 22, 2000 2:02 PM
To: [email-masked]
Subject: Re: (usr-tc) software vs hardware

Ok...Thanks... Reason I ask is since going to the .51 code we have had an
excessive amount of users that say they either can't connect or they connect
and 7sec (Reported by about 10 users) after they are disconnected. Also the
HCF modems seem to be having a harder time connecting. Odd thing is this
only happens after 5:30 to 6:00 pm  when modem utilization starts to go up.
Yet I can't seem to pin it down on any particular card that it is happening
on. Any suggestions would be appreciated.
Greg Owens
Magnolia Internet Services
http://www.magnolia-net.com
----- Original Message -----
From: Blake Fithen <[email-masked]>
To: <[email-masked]>
Sent: Friday, April 21, 2000 11:22 PM
Subject: RE: (usr-tc) software vs hardware

> I run it on .49, .52, .53, .54, .55 without problems.  I only check my
> modems once a week since I loaded 2.0.51.
>
> Highly recommended.
>
> Blake Fithen | Networks Plus Internet Services | [email-masked]
>
> > -----Original Message-----
> > From: Greg Owens [SMTP:[email-masked]]
> > Sent: Friday, April 21, 2000 11:10 PM
> > To: [email-masked]
> > Subject: (usr-tc) software vs hardware
> >

-

-