Subject: Re: (usr-tc) Suggested Firmware

From: K Mitchell <[email-masked]>
Date: Mon, 17 Apr 2000 19:55:33 +0000

At 01:36 PM 4/17/00 -0400, Mike Andrews wrote:
>No, you should be running 2.0.51 on the DSP's for that...  

How does 2.0.51 work with 0.49 hardware?

-- 
Kirk Mitchell-General Manager    [email-masked]
Keystone Connect                 Unlock Your World
Altoona, PA  814-941-5000        http://www.keyconn.net

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Mark S - Squid Manager <[email-masked]>
Date: Mon, 17 Apr 2000 21:41:37 +0000

It works, but we have noticed higher disconnects and failed handshakes with
these two.......2.0.51 and 0.53 and above works great........

Mark

----- Original Message -----
From: "K Mitchell" <[email-masked]>
To: <[email-masked]>
Sent: Monday, April 17, 2000 1:52 PM
Subject: Re: (usr-tc) Suggested Firmware

-

---

From: Mike Andrews <[email-masked]>
Date: Mon, 17 Apr 2000 23:16:19 +0000

Works fine here.  It's not *just* for 0.55 hardware.

Mike Andrews (MA12) * [email-masked] * http://www.bit0.com/
VP, sysadmin, & network guy, Digital Crescent Inc, Frankfort KY
Internet services for Frankfort, Lawrenceburg, Owenton, Shelbyville
www.fark.com: If it's not news, it's Fark.  (Or something like that.)

-

---

From: Mark S - Squid Manager <[email-masked]>
Date: Mon, 01 May 2000 19:52:33 +0000

Hello,
 We have a few TC Hubs and over the past week each hub has bugged out on us.
The hub looks normal and accepts calls, but the user gets an error 690 I
think it is right away saying unable to connect and when I try to telnet to
the hub I get refused telnet right away. The change I made in the last few
weeks was a new Radius server, so I am cross posting this to that list also.
Any advice??
Thanks,
Mark
Green Apple Inc

-

---

From: Ted Mecimore <[email-masked]>
Date: Mon, 01 May 2000 15:46:19 -0400

have you checked the radius and accounting secrets and addresses? Same
problem hit us once. That fixed it.

Ted Mecimore
Operations Manager
Vista Technology
108 Meeting Street
Morganton, NC 28655

"Duct tape is like the force. It has a light side, a dark side, and holds
the universe together."

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Mark S - Squid
Manager
Sent: Tuesday, April 18, 2000 4:34 PM
To: [email-masked]
Cc: [email-masked]
Subject: (usr-tc) Help.....

Hello,

-

-

---

From: Mike <[email-masked]>
Date: Mon, 08 May 2000 22:51:59 +0000

If you cant telnet to the box, can you get in via console cable? This is a
bad situtation.  Did you add anything to the Radius attributes?

>  "help" to the same address.  Do not use quotes in your message.

-
[email-masked]

-