Subject: (usr-tc) HiperNMC & quad modems?

From: Mark Thornton <[email-masked]>
Date: Tue, 19 Sep 2000 18:05:34 +0000

Does the HiperNMC support quad modems? Will it support the X2/V90 functions?
Do we have to enable the X2/V90 like the older NMC's?

Thanks,

Mark Thornton
San Marcos Internet, Inc.
512-393-5300

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Veda Narayan <[email-masked]>
Date: Wed, 20 Sep 2000 02:03:52 +0000

> Do we have to enable the X2/V90 like the older NMC's?
Yes it does.

V

> San Marcos Internet, Inc.

===========

-V

==========

-