Subject: RE: (usr-tc) HyperARC/DSP Problem

From: "Stainforth, Matthew" <[email-masked]>
Date: Thu, 13 Jan 2000 23:04:23 +0000

erf...also, set NFAS Span D-Channel Type to dChannelNone and Logical Group
Type to nfas on your second card.  Also make sure your first card is set to
dChannelPrimary and nfas.

Matthew Stainforth  ||  Technical Services Manager ||  BrunNet Inc.

> -----Original Message-----
> From: Mark Thornton [mailto:[email-masked]]
> Sent: Thursday, January 13, 2000 4:36 PM
> To: [email-masked]
> Subject: Re: (usr-tc) HyperARC/DSP Problem
> 
> 
> Is this an NFAS problem? Our PRI lines all appear as a single 
> trunk at the
> telco, controlled by the NFAS functionality across as many 
> PRI lines that
> are included in the NFAS group. At least that is how the switch guys
> described it to me. All I do at my end is make sure the 
> second, third, etc.
> card are set up as being a member of the NFAS group, and 
> determine whether I
> am going to add additional d channels for redundancy. If the 
> PRI lines are
> not part of an NFAS group, then there must be some sort of hunting or
> rollover involved.
> 
> It is very similar to the way our incoming T1's are handled, 
> they all are
> piled into one big group as available lines with no hunting 
> set up at all.
> While hunting would be beneficial in some troubleshooting 
> situations we had
> it get messed up so many times they moved to this mode. Any 
> time we add
> lines the switch tech just adds the transport layer to the 
> group and whamo,
> there are additional lines at our site that work without the 
> intervention of
> some other "programming tech" at the telco.
> 
> Mark Thornton
> San Marcos Internet, Inc.
> 512-393-5300
> 
> 
> 
> -
>  To unsubscribe to usr-tc, send an email to "[email-masked]"
>  with "unsubscribe usr-tc" in the body of the message.
>  For information on digests or retrieving files and old messages send
>  "help" to the same address.  Do not use quotes in your message.
> 

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Vincent Frallicciardi <[email-masked]>
Date: Sat, 15 Jan 2000 00:30:50 +0000

Hi,

I am looking for a used Total Control Chasse with power supply no other
cards if you know some one who has one let me know.

Vince

[email-masked]
> "help" to the same address.  Do not use quotes in your message.
Vincent

-