Subject: [USR-TC] Stupid Question?

From: Joel - Fox Computers <[email-masked]>
Date: Tue, 06 Aug 2002 20:43:07 +0000

What do I need to set up a syslog?  Someone suggested I do that, but I haven't a clue.  The most I know about it is that I saw the option in quicksetup on my arc.

Suggestions?

Thanks,

Joel

---

From: Todd Bertolozzi <[email-masked]>
Date: Tue, 06 Aug 2002 22:49:33 +0000

I believe 3com supplies an alarm server program that you can use to do some
logging but the easiest way is to use some sort of unix system to either do
logging or traps...or both.

syslogd and snmptrapd are what we use.

You can configure traps and logs at both the TCM and hiperarc level.

Todd

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Joel - Fox
Computers
Sent: Tuesday, August 06, 2002 4:43 PM
To: [email-masked]
Subject: [USR-TC] Stupid Question?

What do I need to set up a syslog?  Someone suggested I do that, but I
haven't a clue.  The most I know about it is that I saw the option in
quicksetup on my arc.

Suggestions?

Thanks,

Joel

_______________________________________________
USR-TC mailing list
[email-masked]
http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc