Subject: (usr-tc) HiperDSP failure script

From: Steve Cobb <[email-masked]>
Date: Mon, 17 Apr 2000 19:52:26 +0000

I saw Mike post about a perl script that checks the failure rate of the modems on a DSP card.  Where can I get a copy of this?  I appreciate it!

Steve Cobb

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: K Mitchell <[email-masked]>
Date: Mon, 17 Apr 2000 19:58:27 +0000

At 01:47 PM 4/17/00 -0400, Steve Cobb wrote:
>I saw Mike post about a perl script that checks the failure rate of the
modems on a DSP card.  Where can I get a copy of this?  I appreciate it!

 http://www.keyconn.net/misc/badmodems.zip

-- 
Kirk Mitchell-General Manager    [email-masked]
Keystone Connect                 Unlock Your World
Altoona, PA  814-941-5000        http://www.keyconn.net

-