Subject: (usr-tc) (My Bad) init string

From: Greg owens <[email-masked]>
Date: Fri, 07 Jan 2000 04:52:35 +0000

Sorry...My Bad...Its a Motorola SM56 AC-L Modem I need init string for.....Thanks
Greg Owens
Magnolia Internet Services
http://www.magnolia-net.com 
  ----- Original Message ----- 
  From: Greg owens 
  To: [email-masked] 
  Sent: Thursday, January 06, 2000 8:16 PM
  Subject: (usr-tc) Init String

  Can someone tell me what chip set the Motorola 56 ACF modem uses. I am having trouble getting one to connect and would like to disable the v90 part and see if it helps. Thanks In Advance
  Greg Owens
  Magnolia Internet Services
  http://www.magnolia-net.com

---

From: Epix Customer <[email-masked]>
Date: Fri, 07 Jan 2000 05:02:49 +0000

AT*MM12 Disables all but 56K on most of the Motorola SM56 's
I have dealt with.

http://www.modemhelp.org/inits/motorolasm56.html

---
Scott Bailey  CCNA
Epix Internet Services
[email-masked]

---

From: Epix Customer <[email-masked]>
Date: Fri, 07 Jan 2000 05:09:46 +0000

----- Original Message ----- 
  From: Epix Customer 
  To: [email-masked] 
  Sent: Thursday, January 06, 2000 10:03 PM
  Subject: Re: (usr-tc) (My Bad) init string

  ---
  Scott Bailey  CCNA
  Epix Internet Services
  [email-masked]

  Oops, that was supposed to be all 56K.

  ---
  Scott Bailey  CCNA
  Epix Internet Services
  [email-masked]