Subject: (usr-tc) Tunneling on TC/Xstop

From: Brian <[email-masked]>
Date: Sat, 29 Apr 2000 16:23:29 +0000

Has anyone implemented a tunnel from the USR TC to an Xstop box as
described in:

http://www.xstop.com/techsupport/techdoc_WhitePaper_R6_TunnelSetup.pdf

I am interested in getting this to work.

Brian

-----------------------------------------------------
Brian Feeny (BF304)     [email-masked]   
318-222-2638 x 109	http://www.shreve.net/~signal      
Network Administrator   ShreveNet Inc. (ASN 11881) 	      

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Ved <[email-masked]>
Date: Sun, 30 Apr 2000 15:58:48 +0000

Well the doc is not at that site?  Any other URL you can direct us to read
about the doc.

V
----- Original Message -----
From: "Brian" <[email-masked]>
To: "USRobotics TC Mailing List" <[email-masked]>
Sent: Saturday, April 29, 2000 9:22 AM
Subject: (usr-tc) Tunneling on TC/Xstop

-

---

From: Brian <[email-masked]>
Date: Sun, 30 Apr 2000 18:59:39 +0000

> Well the doc is not at that site?  Any other URL you can direct us to read

yes goto www.xstop.com, click on tech support, then look for white papers,
their is one on tunneling

-