Subject: (usr-tc) need iformation about hiper DSP card

From: [email-masked]
Date: Tue, 28 Sep 1999 00:18:03 +0000

Hi,
I'm a student from Madagascar and I'm doing now a training at an ISP. We want to give ISDN access to our Clients that why I contact you, we use now Total control with Quad Modem card and Edge Server card. 
Can you give me information related in ISDN, Hiper DSp card, Dual PRI card, their price, and other technical information.

Thank you.

PS: is it possible to send the answer in french because I'm francophone.

*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*
[email-masked]
na koa [email-masked]
hafa koa [email-masked]
MADAGASIKARA
*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: [email-masked]
Date: Tue, 28 Sep 1999 00:50:53 +0000

Get the ISDN PRI instead of trunk T-1.

Sorry, No Franch.

Liping

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Simicro - RAKOTOBE
Tatamo
Sent: Wednesday, September 22, 1999 2:00 AM
To: [email-masked]'
Subject: (usr-tc) need iformation about hiper DSP card

Hi,
I'm a student from Madagascar and I'm doing now a training at an ISP. We
want to give ISDN access to our Clients that why I contact you, we use now
Total control with Quad Modem card and Edge Server card.
Can you give me information related in ISDN, Hiper DSp card, Dual PRI card,
their price, and other technical information.

Thank you.

-

-