Subject: (usr-tc) HiperARC 4.1.22 and 5.10.9 Quads

From: Andrew Smith <[email-masked]>
Date: Thu, 13 Jan 2000 01:08:14 +0000

Will HiperArc version 4.1.22 work with:

NMC 5.5.5 
Quad Modem version 5.10.9
Dual Channelized T1 (386) 4.2.1

I'm scared to upgrade to 6.1.6 on the Single-Sided Quads. 5.10.9 is very
stable for us. Anyone running 6.1.6 fine???

-
	andrew

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Mike Andrews <[email-masked]>
Date: Thu, 13 Jan 2000 07:04:50 +0000

6.1.6 seems safe here; we've been running it for months.  We're a PRI shop
though.

Is 5.5.5 the newest NMC code you can run?  The newer the better...

Mike Andrews (MA12) * [email-masked] * http://www.bit0.com/
VP, sysadmin, & network guy, Digital Crescent Inc, Frankfort KY
Internet services for Frankfort, Lawrenceburg, Owenton, Shelbyville
"Don't sweat the petty things, and don't pet the sweaty things."

-

---

From: "The NOC (COX Internet)" <[email-masked]>
Date: Thu, 13 Jan 2000 20:56:03 +0000

What kind of problems is everybody experiencing with Lt WinModems connecting
at v.90 to the TCH's?  What have you guys done to fix this problem?  We are
using both the old TCH's and the HiPer TCH's.

Bryan
NOC Technician
COX Internet

-

---

From: John Nelson <[email-masked]>
Date: Thu, 13 Jan 2000 21:03:00 +0000

Some people can make a V90 connection, but if there is any line noise at all
kiss it goodbye.

AT-V90=0

-John-

--
=========================================================
 \. -John Nelson                  \  email:
  \.--Technical Support            \  [email-masked]
   \.---JORSM Internet              \
    \.----Toll Free 1-877-Jorsm95    \
     ==========================================================
      ==========================================================
       \.                   JORSM Internet
        \.   Regional Premium Internet Service Provider
         \.       Serving Chicagoland and NW Indiana
          \.           927 Sheffield Ave Dyer, IN
           \.  Tech hours: M-F 9-9, Sat 10-2   http://www.jorsm.com
            =========================================================

-

---

From: Mike Andrews <[email-masked]>
Date: Fri, 14 Jan 2000 01:02:24 +0000

Go to http://808hi.com/56k/ltwin.htm and get the latest drivers.  (Or
rather, have the user do that.)

-

---

From: [email-masked]
Date: Fri, 14 Jan 2000 01:13:46 +0000

I have problems with them all the time. I either give them my analog modem
phone number and or suggest that they upgrade their winmodem drivers to the
latest version which usually fixes the problem.

Jim Faulkner
GWE.NET

----- Original Message -----
From: The NOC (COX Internet) <[email-masked]>
To: <[email-masked]>
Sent: Thursday, January 13, 2000 12:00 PM
Subject: (usr-tc) Lt WinModems and TCR

-

---

From: Vincent Frallicciardi <[email-masked]>
Date: Sat, 15 Jan 2000 00:31:57 +0000

Hi,

I am looking for a used Total Control Chasse with power supply no other
cards if you know some one who has one let me know.

Vince

[email-masked]
> "help" to the same address.  Do not use quotes in your message.
Vincent

-

---

From: Brice Ligget <[email-masked]>
Date: Sat, 15 Jan 2000 01:29:04 +0000

hmmm.

530 Main Street
    Madawaska, ME 04756

How lives close to this guy?

-