Subject: [USR-TC] Query on HiperArC's and Hiper DSPs

From: Patrick Ndegwa <[email-masked]>
Date: Mon, 24 Jun 2002 11:18:04 +0000

Hi there.

I have a quick question.

I have a 3Com Chassis running 7 Hiper DSP's on one Hiper ARC. I intende to
populate the Chassis with another 7 Hiper DSP's. Do I need to add another
Hiper ARC? If not what parameters should I be monitoring before making this
decision (CPU Utilisation, Memory etc.)

Your assistance will be highly appreciated.

Cheers,

Patrick Ndegwa,

---
Outgoing mail is certified Virus Free.
Checked by AVG anti-virus system (http://www.grisoft.com).
Version: 6.0.372 / Virus Database: 207 - Release Date: 6/20/2002

---

From: Marshall Morgan <[email-masked]>
Date: Mon, 24 Jun 2002 13:29:28 +0000

The answer is yes.  Reliability and performance would be better served with
2 DSPs.  I would also ensure that you have at least two power supplies as
well before you slam that chassis.

Marshall Morgan

Internet Doorway, Inc (aka NETDOOR)
http://www.netdoor.com

601.969.1434 x28 | 800.952.1570 x28 | 601.969.3629 x28 | Fax 601.969.3838
----- Original Message -----
From: "Patrick Ndegwa" <[email-masked]>
To: "USR- TC" <[email-masked]>
Sent: Monday, June 24, 2002 6:17 AM
Subject: [USR-TC] Query on HiperArC's and Hiper DSPs

> _______________________________________________
> USR-TC mailing list
> [email-masked]
> http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc
>
>