Subject: (usr-tc) Stalling modems.

From: Sergio Gonzalez <[email-masked]>
Date: Wed, 10 May 2000 17:52:59 +0000

*This message was transferred with a trial version of CommuniGate(tm) Pro*
Hello. had anyone experienced problems with modems on Hiper DSP that get
stalled?. I've 5 DSP managed by 1 Hiper ARC. The problem is sometimes
when the dialup users are tx/rx something, the user's modems just stops
to receive for a while (1 minute aprox). Then, the tx/rx flow continues.
At the begining blamed the sites the users visit, but this stalls happen
also with the servers in the same lan segment where the Hiper ARC
resides.

Any ideas what should be happening?

Thanks
-- 
Sergio Gonzalez
Calle 100 #8A-55 Torre C oficina 711 
[email-masked]
NOC- SkyNet de Colombia.
(57) +1 6422020
(57) +3 2277871

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Paul Farber <[email-masked]>
Date: Wed, 10 May 2000 19:19:01 +0000

Could be a retrain/renegotiations.  Fire up TCM and see if the link is
falling forward/back or has renegotiations/retrains.

Paul Farber
Farber Technology
[email-masked]
Ph  570-628-5303
Fax 570-628-5545

-

---

From: [email-masked]
Date: Wed, 10 May 2000 20:33:04 +0000

Another likely culprit is having an MTU mismatch between the HiPerArc 
and the clients.

Jeff Binkley
ASA Network Computing

u>Could be a retrain/renegotiations.  Fire up TCM and see if the link is
u>falling forward/back or has renegotiations/retrains.

u>Paul Farber
u>Farber Technology
u>[email-masked]
u>Ph  570-628-5303
u>Fax 570-628-5545

u>On Wed, 10 May 2000, Sergio Gonzalez wrote:

u>> *This message was transferred with a trial version of
u>> CommuniGate(tm) Pro* Hello. had anyone experienced problems with
u>> modems on Hiper DSP that get stalled?. I've 5 DSP managed by 1 Hiper
u>> ARC. The problem is sometimes when the dialup users are tx/rx
u>> something, the user's modems just stops to receive for a while (1
u>> minute aprox). Then, the tx/rx flow continues. At the begining
u>> blamed the sites the users visit, but this stalls happen also with
u>> the servers in the same lan segment where the Hiper ARC resides.

u>> Any ideas what should be happening?

u>> Thanks
u>> -- 
u>> Sergio Gonzalez
u>> Calle 100 #8A-55 Torre C oficina 711 
u>> [email-masked]
u>> NOC- SkyNet de Colombia.
u>> (57) +1 6422020
u>> (57) +3 2277871

u>> -
u>>  To unsubscribe to usr-tc, send an email to "[email-masked]"
u>>  with "unsubscribe usr-tc" in the body of the message.
u>>  For information on digests or retrieving files and old messages
u>>  send "help" to the same address.  Do not use quotes in your
u>> message. 

u>-
u> To unsubscribe to usr-tc, send an email to "[email-masked]"
u> with "unsubscribe usr-tc" in the body of the message.
u> For information on digests or retrieving files and old messages send
u> "help" to the same address.  Do not use quotes in your message.

u>      

CMPQwk 1.42 9999

-

---

From: "Clint R. Sparks" <[email-masked]>
Date: Wed, 10 May 2000 20:38:21 +0000

What Hiper DSP Code and Hiper Arc Code are you running?

Clint R. Sparks
ComQuest Internet Services
[email-masked]

----- Original Message -----
From: "Sergio Gonzalez" <[email-masked]>
To: "usr" <[email-masked]>
Sent: Wednesday, May 10, 2000 12:48 AM
Subject: (usr-tc) Stalling modems.

-

---

From: Paul Farber <[email-masked]>
Date: Wed, 10 May 2000 22:25:33 +0000

shouldn't that be part of the ppp negotiation?

Paul Farber
Farber Technology
[email-masked]
Ph  570-628-5303
Fax 570-628-5545

-