Subject: (usr-tc) IP multicast and IPSec support

From: Ricky <[email-masked]>
Date: Wed, 02 Feb 2000 04:56:25 +0000

Does 3Com TC-Hub support any of the following:

a) IP Multicast (I find a lots on their Docs as a topic but not as a
feature)

b) IPSec

Thanks in advance,
Rickyz

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Tatai SV Krishnan <[email-masked]>
Date: Wed, 02 Feb 2000 06:19:11 +0000

> a) IP Multicast (I find a lots on their Docs as a topic but not as a

Yes - its the IGMP feature that you can enable and configure the hiper 
arc for IGMP services, and also you can use multicast in rip v 2 mode.

> b) IPSec
TCS 4.0 will support this.

krish

-