Subject: [USR-TC] Netserver Docs

From: Charles Sprickman <[email-masked]>
Date: Thu, 01 Aug 2002 16:33:04 +0000

Hi,

I was looking around the commworks support library, and it seems that they
don't have much doco on the netserver card.  I see release notes, and a
few application notes, but that's it.  No command reference, no hardware
guide.  Anyone have this stuff as a pdf?

Also, is it possible to have a port accessible in the netserver as both a
dial-in port and a port that can be reached by telneting to the netserver?

ie: telnet netserver.address some.port

And be able to basically issue AT commands from there?

Thanks,

Charles

--
Charles Sprickman
[email-masked]

---

From: Steve Monkhouse <[email-masked]>
Date: Thu, 01 Aug 2002 22:40:18 +0000

All the netserver doco is available on pdf on any of the
Documentation Library CD's.. 

Steve Monkhouse
Network Engineer
- ------------------------------------
EtherTech Pty. Ltd.
Ph : +61-3-9768-2665
Fx : +61-3-9768-2664
http://www.ethertech.com.au
- ------------------------------------

- -----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Charles
Sprickman
Sent: Friday, August 02, 2002 8:33 AM
To: [email-masked]
Subject: [USR-TC] Netserver Docs

Hi,

I was looking around the commworks support library, and it seems that
they
don't have much doco on the netserver card.  I see release notes, and
a
few application notes, but that's it.  No command reference, no
hardware
guide.  Anyone have this stuff as a pdf?

Also, is it possible to have a port accessible in the netserver as
both a
dial-in port and a port that can be reached by telneting to the
netserver?

Thanks,

Charles

- --
Charles Sprickman
[email-masked]

_______________________________________________
USR-TC mailing list
[email-masked]
http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc

---

From: Steve Monkhouse <[email-masked]>
Date: Thu, 01 Aug 2002 22:59:50 +0000

My NT Driver disc for the edgeserver ethernet NIC is corrupt, and I
cant find a backup
anywhere... would someone PLEASE be kind enough to zip up a copy and
email it to me ?

Many thanks
Steve

---

From: Support <[email-masked]>
Date: Thu, 01 Aug 2002 23:15:14 +0000

Copy of driver disc for Ethernet Nic ??Hi.  What software are people using
to Monitor things like who's currently on line, what their connection speeds
are and what connection type (V.92 or V.34 or whatever) people are getting?
I know you can SHOW ALL CONNECTIONS telneted in to the HiperARC, but that
doesn't show all the information.  Thank you

Todd Chamberlain
[email-masked]
  ----- Original Message -----
  From: Steve Monkhouse
  To: [email-masked]
  Sent: Thursday, August 01, 2002 5:02 PM
  Subject: [USR-TC] Copy of driver disc for Ethernet Nic ??

  -----BEGIN PGP SIGNED MESSAGE-----
  Hash: SHA1

  Many thanks
  Steve

  -----BEGIN PGP SIGNATURE-----
  Version: PGP 7.1.1

  iQA/AwUBPUm+AbzZ2D1wrS2iEQIFGQCg3Qsh/6bUUd90KQyGeLC9oWW6QGsAoNk2
  VtooyisoMyTJNhb6KiHHZt6L
  =ALxA
  -----END PGP SIGNATURE-----

---

From: Seth Jacobs <[email-masked]>
Date: Thu, 01 Aug 2002 23:23:48 +0000

Copy of driver disc for Ethernet Nic ??www.totalscrutinizer.com

Best $99 bucks I ever spent.

Seth

  ----- Original Message ----- 
  From: Support 
  To: [email-masked] 
  Sent: Thursday, August 01, 2002 4:15 PM
  Subject: [USR-TC] Monitor Software

  Hi.  What software are people using to Monitor things like who's currently on line, what their connection speeds are and what connection type (V.92 or V.34 or whatever) people are getting?  I know you can SHOW ALL CONNECTIONS telneted in to the HiperARC, but that doesn't show all the information.  Thank you

  Todd Chamberlain
  [email-masked]
    ----- Original Message ----- 
    From: Steve Monkhouse 
    To: [email-masked] 
    Sent: Thursday, August 01, 2002 5:02 PM
    Subject: [USR-TC] Copy of driver disc for Ethernet Nic ??

    -----BEGIN PGP SIGNED MESSAGE-----
    Hash: SHA1

    Many thanks
    Steve

    -----BEGIN PGP SIGNATURE-----
    Version: PGP 7.1.1

    -----END PGP SIGNATURE-----

---

From: Steve Monkhouse <[email-masked]>
Date: Thu, 01 Aug 2002 23:29:52 +0000

I use a mix of mrtg / custom scripts from the legendary mandrews
archive ! :) , and a few other scripts ive modified over the years.. 
 
http://www.dcr.net/~mandrews/usrtoys
<http://www.dcr.net/~mandrews/usrtoys> 
 
Steve

- -----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Support
Sent: Friday, August 02, 2002 9:16 AM
To: [email-masked]
Subject: [USR-TC] Monitor Software

Hi.  What software are people using to Monitor things like who's
currently on line, what their connection speeds are and what
connection type (V.92 or V.34 or whatever) people are getting?  I
know you can SHOW ALL CONNECTIONS telneted in to the HiperARC, but
that doesn't show all the information.  Thank you
 
Todd Chamberlain
[email-masked] <mailto:[email-masked]> 

- ----- Original Message ----- 
From: Steve Monkhouse <mailto:[email-masked]>  
To: [email-masked] <mailto:[email-masked]> 
Sent: Thursday, August 01, 2002 5:02 PM
Subject: [USR-TC] Copy of driver disc for Ethernet Nic ??

- -----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Many thanks
Steve

- -----BEGIN PGP SIGNATURE-----
Version: PGP 7.1.1

iQA/AwUBPUm+AbzZ2D1wrS2iEQIFGQCg3Qsh/6bUUd90KQyGeLC9oWW6QGsAoNk2
VtooyisoMyTJNhb6KiHHZt6L
=ALxA
- -----END PGP SIGNATURE-----

---

From: "Stephen Rivera - WRCA.Net" <[email-masked]>
Date: Fri, 02 Aug 2002 12:45:19 +0000

http://www.totalscrutinizer.com/reseller.asp?02wrcanet

At 05:15 PM 8/1/2002 -0600, you wrote:
>Hi.  What software are people using to Monitor things like who's currently 
>on line, what their connection speeds are and what connection type (V.92 
>or V.34 or whatever) people are getting?  I know you can SHOW ALL 
>CONNECTIONS telneted in to the HiperARC, but that doesn't show all the 
>information.  Thank you
>
>Todd Chamberlain
><mailto:[email-masked]>[email-masked]
>From: <mailto:[email-masked]>Steve Monkhouse
>To: <mailto:[email-masked]>[email-masked]

Steve Rivera  IM: srivera711
Toll Free: (877)WRCANET x102  DIRECT: 732-833-2034
Fax available equipment to: (732)833-2115
for more product info got www.wrca.net