Subject: (usr-tc) Older NMC, help?

From: Brian <[email-masked]>
Date: Wed, 07 Feb 2001 19:48:20 +0000

I have an older NMC, the kind I worked with for many years, but have drawn
a blank on what to try when it won't respond on the console port.  All
DIPs are down on it, isn't their one I can toggle to maybe clear it out?

I do remember its possible to brick an older NMC, and possibly that is the
case with this one.

Also if someone remembers the feature enable string that shows v90, I am
looking for that as well.

Thanks for all the help,

Brian

-----------------------------------------------
          I'm buying used CISCO gear!!
              email me for a quote

Brian Feeny 		    e:[email-masked]
CCNP+Voice/ATM/Security	    p:318.222.2638x109
CCDP     		    f:318.221.6612
Network Administrator
ShreveNet Inc. (ASN 11881)

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Dave Lajoie <[email-masked]>
Date: Wed, 07 Feb 2001 20:03:12 +0000

Hi Brian,

	Try turning dipswitch 5 to on then reconfig then turn it back off.
should do the trick.

Dave Lajoie
Remote Access Administrator
North Country Internet Access
E-Mail: [email-masked]

P.S. I'll try to send a clip from the database _off list_

-

---

From: Charles Sprickman <[email-masked]>
Date: Thu, 08 Feb 2001 06:25:22 +0000

Hi,

If you need a pre-flashed flash chip for this, let me know, I've got a ton
of old flash chips (4M).  I can pre-load something that fits on there.  I
think this would un-paperweight it, but it's been a while...

Charles

| Charles Sprickman                  | Internet Channel
| INCH System Administration Team    | (212)243-5200
| [email-masked]                     | [email-masked]

-