Subject: RE: (usr-tc) Ascend to 3com

From: Scott Boggs <[email-masked]>
Date: Thu, 27 Jan 2000 01:55:50 +0000

I use the TotCtrl chassis and Ascend Maxes (6000&4000)
I have found that the Maxes are much more reliable for some user modem
types.
It is my Failsafe if the user cant connect to the 3com.

Scott Boggs
AccessUnited ISP

> -----Original Message-----
> From:	Brian Burgmeier [SMTP:[email-masked]]
> Sent:	Wednesday, January 26, 2000 6:07 PM
> To:	[email-masked]
> Subject:	(usr-tc) Ascend to 3com
> 
> We are in the process of merging two ISPs.  Our ISP runs on
> the 3Com Hiper Arch Chassis the other ISP runs on Ascend.
> Since we both use ELI for our Channelized T-1s we are
> considering porting their dial in number over to our 3Com chassis
> at our location..
> What problems should we anticipate moving customers from
> an ASCEND unit to 3com?  Both are using the "V90 standard."
> protocol.  Would we be better off using
> their ASCEND equipment?  Any feedback is appreciated.
> 
> 
> Thanks -Brian
> 
>  << File: Card for Brian Burgmeier >> 

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Mark Thornton <[email-masked]>
Date: Thu, 27 Jan 2000 02:05:52 +0000

Wow, this is directly opposed to four other private messages I received on
this same topic. We just bought more DSP's as opposed to a fallback Ascend
chassis.

Mark Thornton
San Marcos Internet, Inc.
512-393-5300

----- Original Message -----
From: Scott Boggs <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, January 26, 2000 5:48 PM
Subject: RE: (usr-tc) Ascend to 3com

-