Subject: (usr-tc) Flashing Dual T1/E1

From: Steve Rivera <[email-masked]>
Date: Sat, 15 Jan 2000 00:31:07 +0000

Is there a specific nic to be used with the dual t1/e1 card for it to 
support the e1 standard.
In addition to the T1/E1 nac not accepting the E1 code.....Why? It accepts 
the T1 flash.

___________________________________________
ALSO IN THE MARKET FOR DSP's.
Does anyone have Hiper DSP's available?
WTB: HiperDSP...paying top dollar $$$$$

Available now, just out of service:
All equipment Refurbished, flashed and tested
Guaranteed working

1- Hiper NMC
4- Hiper ARC
1- Fan Tray
2- TC Chassis w/ Dual 45A Power
6- NMC
4- Netserver PRI
6- Dual T1/E1
1- Dual PRI
4- Quad Analog
30 -Quad Digital Modem

Bundles:
Dual 45A/Fan Tray/NMC v90/Netserver PRI/12x Quad Digital/Dual T1/PRI
Single 70A/Integrated Fan Tray/NMC v90/Netserver PRI/12x Quad Digital/Dual 
T1/PRI
Dual 70A/.......

5- MP8 v34
6- MP8I
8- MP16 v34
3- MP16I
5- Netserver 8I Plus
4- Netserver 16I Plus
5- Netserver 16I
5- Netserver 16 v34 Plus
25- Netserver 16 v34
....................................................
Steve Rivera - http://www.ISP-NetworkHardware.com (WRCA)
[email-masked] v-732-833-2111 cell/pgr-732-433-5890
---WAN ACCESS SPECIALIST---
Cisco, Ascend, Livingston, USR, Microcom,
Computone, Kentrox, Adtran...and more

....................................................
Steve Rivera - http://www.ISP-NetworkHardware.com  (WRCA)
[email-masked]  v-732-833-2111 cell/pgr-732-433-5890

---WAN ACCESS SPECIALIST---

Cisco, Ascend, Livingston, USR, Microcom,
Computone, Kentrox, Adtran...and more

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Marty Elliott <[email-masked]>
Date: Sat, 15 Jan 2000 15:17:54 +0000

Steve -- if you're trying to flash the old style T1/E1 card (with the 186
cpu) it won't hold.  In many E1 areas, the T1/E1 card isn't even spec'd as
the proper card for E1.  We've had much better success just using the Dual
PRI cards.  The nic you need is a dual E1 nic -- p/n 000395-0x.  But beware
here too -- in many parts of the world 3Com sells a "different" E1 nic
(same part number, same everything except the code on one IC [thanx to Bob
Purdon in Tasmania for finding this even tho 3Com refuses to admit it or
fix it or do anything else for us on this issue]).  Chances are the dual E1
nic you acquire will only support one span in most areas of the E1 world.

HTH

Marty

-