Subject: (usr-tc) DSP sources

From: Dale Hege <[email-masked]>
Date: Tue, 21 Dec 1999 17:58:44 +0000

Does anyone know of a source for DSPs? 3com nailed us in the quad trade-up
and never shipped us DSPs because of this whole rev 55 problem. They say
we will get them in January but we need some now. 

Thanks,

-Dale

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: John Verreault <[email-masked]>
Date: Tue, 21 Dec 1999 18:25:35 +0000

Is there an official word on this problem???

I recently installed 4 DSP's from the quad trade in program and they are rev
0.55.0
They are the last cards of the dial in pool installed in 2 POPs.
Currently there is not much traffic on these cards so I don't know if there
is a problem yet.

What should I be looking out for????  How do I fix It.  They are flashed
with 2.0.60

Thanks

John Verreault
AEI Internet

-

---

From: "Jason A. Nunnelley" <[email-masked]>
Date: Tue, 21 Dec 1999 19:25:04 +0000

Actually, I have a great source for DSPs (I hunted this and
other lists trying to find decent sources). However, they are
almost all on vacation. If you do not find a good source here
and today, let me know.

Jason

[email-masked]

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Dale Hege
Sent: Tuesday, December 21, 1999 7:54 AM
To: [email-masked]
Subject: (usr-tc) DSP sources

Thanks,

-Dale

-

-

---

From: Stephen Amadei <[email-masked]>
Date: Tue, 21 Dec 1999 20:04:50 +0000

> we will get them in January but we need some now. 

Quad trade up?!?  I thought 3Com stopped that a long time ago.

Or is there a new Quad trade up?  I'd be very interested to rid myself
of some Quads.

					----Steve
Stephen Amadei
Director of MIS
Dandy Connections, Inc.
Atlantic City, NJ

-