Subject: [USR-TC] RADIUS ports

From: Gen Camiling <[email-masked]>
Date: Wed, 28 Aug 2002 19:39:03 +0000

Hello there Scott,

>Perhaps that's my problem. That command didn't seem
>to work. It looks like the only argument it wants
>besides the IP is the secret.

Try this command:

set authentic <ip address/UDP port>

goes the same thing with accounting servers

   --
Best regards,
Gen 

==================================
Gen Camiling 
Chief Technical Officer                       
International Micro Village, Inc. PHILIPPINES
(63)(2) 7512130
http://www.imvi.com.ph

mailto:[email-masked]

==================================

---

From: Lisa Casey <[email-masked]>
Date: Thu, 29 Aug 2002 15:33:25 +0000

Hi Gen,

> set authentic <ip address/UDP port>

That worked! I've been trying to accomplish that for three months...
thanks.

Lisa Casey, Webmaster
Netlink 2000, Inc.
[email-masked]