Subject: (usr-tc) Hiper Arc booting into Debug mode???

From: "Timothy C. Bohen" <[email-masked]>
Date: Fri, 20 Apr 2001 15:43:53 +0000

I just picked up a couple used Hiper Arcs, they look to be almost brand new
but they both do the same thing.

They boot into a debug mode and show up in TCM as question marks on the
chassis.

I can talk to them via the console port but all I have are like 5 commands.

And even if I do a soft reboot from the console they just come back up in
the debug mode??

Thanks in advance.

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: "Timothy C. Bohen" <[email-masked]>
Date: Thu, 26 Apr 2001 21:03:33 +0000

Hey, I hate to re-ask this but its really got me in a jam!!

Does anyone have any ideas??

Thanks

Timothy C. Bohen
CMSInter.Net / Crystal MicroSystems
===================================
web   : www.cmsinter.net
email : [email-masked]
phone : 517.235.5100 x22

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Timothy C. Bohen
Sent: Friday, April 20, 2001 9:38 AM
To: [email-masked]
Subject: (usr-tc) Hiper Arc booting into Debug mode???

Thanks in advance.

-

-