Subject: [USR-TC] Console cable for Managed Modem Pool

From: Mike Wilker <[email-masked]>
Date: Mon, 05 Aug 2002 18:11:16 +0000

Is the console cable for the Managed Modem Pool the same as one for a Hiper ARC/DSP?  I can't seem to get it to work on my modem pool.  Thanks.

Mike Wilker
Director of Network Operations
Tiger Communications & Local Link USA

---

From: Todd Bertolozzi <[email-masked]>
Date: Mon, 05 Aug 2002 18:53:37 +0000

If you mean the NMC...yes...the same cable should work for both. Check your
dip switch settings on the card to make sure the baud rate wasn't changed.

Todd
  -----Original Message-----
  From: [email-masked]
[mailto:[email-masked]]On Behalf Of Mike Wilker
  Sent: Monday, August 05, 2002 2:11 PM
  To: [email-masked]
  Subject: [USR-TC] Console cable for Managed Modem Pool

  Is the console cable for the Managed Modem Pool the same as one for a
Hiper ARC/DSP?  I can't seem to get it to work on my modem pool.  Thanks.

  Mike Wilker

---

From: Mike Wilker <[email-masked]>
Date: Mon, 05 Aug 2002 19:40:26 +0000

No, it works on my NMCs as well.  I'm trying to configure an old USR Managed Modem Pool.

Mike

----- Original Message ----- 
From: Todd Bertolozzi 
To: [email-masked] 
Sent: Monday, August 05, 2002 1:53 PM
Subject: RE: [USR-TC] Console cable for Managed Modem Pool

If you mean the NMC...yes...the same cable should work for both. Check your dip switch settings on the card to make sure the baud rate wasn't changed.

Todd
  -----Original Message-----
  From: [email-masked] [mailto:[email-masked]]On Behalf Of Mike Wilker
  Sent: Monday, August 05, 2002 2:11 PM
  To: [email-masked]
  Subject: [USR-TC] Console cable for Managed Modem Pool

  Mike Wilker