Subject: [USR-TC] Netserver/16+ help

From: Brian <[email-masked]>
Date: Thu, 07 Mar 2002 19:04:06 +0000

I have a few questions regarding a Netserver/16+.  I have one
coming to me in a few days I have to configure.  I have never 
configured one of these before but I have lots of expereince in 
Netserver and HiperARC total control hubs.  Can anyone send me a sample 
config or point me to a reference/manual on the web that may be helpfull?

Also whats the difference between a Netserver/16 and Netserver/16+?

Whats the latest code these had?

Thanks!

Brian

-----------------------------------------------
Brian Feeny, CCIE #8036	   e: [email-masked]
Network Engineer	   p: 318.222.2638x109	
ShreveNet Inc.		   f: 318.221.6612

---

From: [email-masked]
Date: Tue, 12 Mar 2002 20:50:26 +0000

Brian,

I know Netserver 16's run ComOs (Portmaster code) and Netserver16+ runs
pilgrim (ARC code). It is possible to make one into the other. Not sure of
the availability of the code as Netservers are long EOL'd.

Try this link:  http://support.3com.com/software/remoteaccess_swlib.htm

Rick
Team Solunet

-----Original Message-----
From: Brian [mailto:[email-masked]]
Sent: Thursday, March 07, 2002 9:04 PM
To: USRobotics TC Mailing List
Subject: [USR-TC] Netserver/16+ help

Thanks!

Brian

_______________________________________________
USR-TC mailing list
[email-masked]
http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc