Subject: RE: (usr-tc) DUN 718 and 720 errors

From: "Mark E. Levy" <[email-masked]>
Date: Wed, 25 Apr 2001 15:07:54 +0000

> Seems I'm rebooting DSP cards quite frequently.  I've been 
> standing next to
> chassis and watched a DSP card just reboot all on its own.  
> Of coarse no
> calls can come in unless I go to TCM and do a Hdwr reset manually.  I
> rebooted the ARC 3 days ago, (Monday), hoping that would repair dico
> problems.

What software/heardware revs are your DSPs at? How many cards in the chassis
& how many power supplies?

I have 4 DSPs and two 70-amp PS. I can't remember the last time I had to
reboot any card in my TC, except for software upgrades.

---------------------------------------------------------------------
Mark E. Levy, President
FSInet, Inc.
800-827-6085 x202
847-753-6832 fax
www.fsi.net
[email-masked]
---------------------------------------------------------------------

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Kevin Tucker <[email-masked]>
Date: Wed, 25 Apr 2001 09:36:04 -0400

I have 2 Chassis with 7 DSP cards in each.  1 ARC in ea., 1 has 2 - 70A p/s
the other only 1.  Both have P5 NMC's as well.
ARC version 4.2.32 on both chassis- that's when my contract ran out.  I
can't afford $10,000/year for a simple maintenance contract.  I don't have
F14 Tomcats here - just modems. :)

-klt

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Mark E. Levy
Sent: Wednesday, April 25, 2001 9:01 AM
To: [email-masked]'
Subject: RE: (usr-tc) DUN 718 and 720 errors

-

-