Subject: [USR-TC] NMC upgrades

From: Charles Sprickman <[email-masked]>
Date: Wed, 17 Jul 2002 20:25:45 +0000

Hi all,

I seem to recall some sort of problems going from NMC 4.x.x to current-ish
code...  Is an interim release needed?  I'm looking at an nmc at 4.1.1
that needs to go to 6.0.9 (4M card).

Anyone's memory go back that far?

Thanks,

Charles

--
Charles Sprickman
[email-masked]

---

From: Todd Bertolozzi <[email-masked]>
Date: Wed, 17 Jul 2002 14:35:07 +0000

My memory doesn't really go that far back, but I want to say you may need a
DRAM/FLASHROM upgrade on the nmc to accept the new code.  Not positive
though.

Todd

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Charles Sprickman
Sent: Wednesday, July 17, 2002 4:26 PM
To: [email-masked]
Subject: [USR-TC] NMC upgrades

Hi all,

Thanks,

Charles

--
Charles Sprickman
[email-masked]

_______________________________________________
USR-TC mailing list
[email-masked]
http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc