Subject: Re: (usr-tc) HiPerDSP stops at 21

From: [email-masked]
Date: Tue, 25 Jan 2000 19:01:57 +0000

At 11:50 AM 1/25/2000 -0500, you wrote:
>Have telco check the hunting.  If it's a 'fast' busy its thier end.  If
>it's a 'normal' busy check the timeslot mapping and that the modems are
>'on hook' and ready to take a call.
>
>Paul Farber

Paul,

>From my home last night, it sounded like a normal busy signal.  Where do I
check the 'timeslot mapping'?

David
__________________________________________________
David Swearingin ([email-masked])
CARROLLTON INTERNET SERVICE (www.carolnet.com)
First Financial Group, Inc.
11 N. Folger, Carrollton, MO  64633
660-542-3002   Fax 660-542-3003

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Paul Farber <[email-masked]>
Date: Tue, 25 Jan 2000 19:45:43 +0000

TCM.

Select the 4 lights on the card (Hiper DSP Span) then click on Timeslot
Mapping and Blocking.

Make sure every modem has a channel assigned to it.

Paul Farber
Farber Technology
[email-masked]
Ph  570-628-5303
Fax 570-628-5545

-