Subject: (usr-tc) subscribe usr-tc [email-masked]

From: Michael DeMan <[email-masked]>
Date: Thu, 06 Apr 2000 19:37:48 +0000

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Sergio Gonzalez <[email-masked]>
Date: Wed, 24 May 2000 00:30:30 +0000

*This message was transferred with a trial version of CommuniGate(tm) Pro*
Hello there.

Somebody has NIC for Quad Modems Cards (4 ports) for leased telephone
lines?

Thanks a lot.

-- 
Sergio Gonzalez
Calle 100 #8A-55 Torre C oficina 711 
[email-masked]
NOC- SkyNet de Colombia.
(57) +1 6422020
(57) +3 2277871

-

---

From: "ISP-NetworkHardware.com" <[email-masked]>
Date: Wed, 24 May 2000 00:36:39 +0000

do you know if these are the daughter card style nics?
or are they a single card nic?
If you have part numbers I can check my stock.

Lots of Refurbished USR available.

>Somebody has NIC for Quad Modems Cards (4 ports) for leased telephone

Worldwide Provider of Network Hardware Since 1981.
Steve Rivera - v-732-833-2111 /  732-433-5890 24Hr
Email Page [email-masked]  (start message with YOUR email address)

WAN ACCESS SPECIALIST---  URL's
http://www.wrca.net or http://www.ISP-NetworkHardware.com

Cisco, Ascend,USR,Adtran, Kentrox,Livingston, Microcom,Computone,BayNetworks,
Verilink,IBM,Motorola,UDS,Codex,ATT/Paradyne,Hayes,Racal,GDC,Telebit,MultiTech,
Sync/Tylink,Wellfleet,,Black Box,Micom & More

-

---

From: Ray Bellis <[email-masked]>
Date: Wed, 24 May 2000 01:09:26 +0000

> Lots of Refurbished USR available.

I need a 486 NMC NIC card, one of mine keeps making the NMC front card
reboot continuously :-(

Please let me know if you might be able to help...

regards,

Ray.

--
Ray Bellis, MA(Oxon) - Technical Director - community internet plc

Windsor House, 12 High Street, Kidlington, Oxford, OX5 2PJ
tel:  +44 1865 856000   email: [email-masked]
fax:  +44 1865 856001     web: http://www.community.net.uk/

-

---

From: Ray Bellis <[email-masked]>
Date: Wed, 24 May 2000 01:12:36 +0000

> Please let me know if you might be able to help...

Sorry, that wasn't supposed to go to the list!

Ray.

-

---

From: Sergio Gonzalez <[email-masked]>
Date: Mon, 17 Jul 2000 17:53:05 +0000

I've two netservers running 3.8.1 and quad modem (analog/digital) with
5.10.9 and above. Well, The first netserver recognizes all the quad
modem cards on its chassis (15 cards), but the netserver can't
authenticate users via radius (then I've to put all the users in the
chassis.... nasty... but was the only solution for the auth problem). I
use Radiator radius authentication server 2.15. 

The other netserver has only 8 quad cards on its chassis, but the
netserver cannot see those cards. How do I tell netserver to recognize
those cards?.

Thanks in advance for the help!!

/Sergio
-- 
Sergio Gonzalez
Calle 100 #8A-55 Torre C oficina 711 
[email-masked]
Senior Network Operations Engineer - SkyNet de Colombia.
+57 (1) 6422020
+57 (3) 2277871

-