Subject: RE: (usr-tc) Netserver problem

From: Scott Trautman <[email-masked]>
Date: Thu, 30 Sep 1999 17:59:23 +0000

Anything on the console port? Bootup messages? (actually don't think you
would see those if I recall correctly, just a login prompt when it is up...)

Get out the pcsdl, source and re-upload it via serial cable. Hint: set your
serial port to at least 57600 w/dip switches.

Sounds like your flash got corrupted.

Or send it back to 3Com and they'll do probably the same thing.

SMT

> -----Original Message-----
> From: Dataheart [mailto:[email-masked]]
> Sent: Thursday, September 30, 1999 10:49 AM
> To: [email-masked]
> Subject: (usr-tc) Netserver problem
> 
> 
> Well I'm just full of problems arent I :-D
> 
> I have a Netserver card  that once powered up the rn/fl led 
> flashes green on
> and off 13 times, then flashes quickly for a few seconds, 
> then goes solid green
> for a while, then repeast the process.
> Anyone know whats going on?
> 
> Thanks,
> Aaron
> 
> 
> -
>  To unsubscribe to usr-tc, send an email to "[email-masked]"
>  with "unsubscribe usr-tc" in the body of the message.
>  For information on digests or retrieving files and old messages send
>  "help" to the same address.  Do not use quotes in your message.
> 

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Dataheart <[email-masked]>
Date: Mon, 04 Oct 1999 09:16:34 +0000

ok,
I have re-flashed the card and still the same thing flashes 13 times then
flashes quickly then solid green and the loop is endless.
Ths console is also blank.

Any other ideas?

Thanks,
Aaron

-

---

From: Marty Elliott <[email-masked]>
Date: Mon, 04 Oct 1999 15:12:02 +0000

The thing's hosed Aaron.  Replacement enroute FedEx today.  

Grrr

Marty

-

---

From: [email-masked]
Date: Mon, 04 Oct 1999 23:28:28 +0000

Hello-

Is there a way with a netserver based card to disable the page breaks?  I
know how to do it on a Hiperarc based chassis but not the older ones.  Any
help?

-

---

From: Jeff Mcadams <[email-masked]>
Date: Tue, 05 Oct 1999 01:05:09 +0000

Thus spake [email-masked]
>know how to do it on a Hiperarc based chassis but not the older ones.  Any

Nope, can't do it on the NETServers.  It was hard-coded on page length.
Rather annoying, but dat's the way it is.
-- 
Jeff McAdams                            Email: [email-masked]
Head Network Administrator              Voice: (502) 966-3848
IgLou Internet Services                        (800) 436-4456

-

---

From: Jerry Wright <[email-masked]>
Date: Fri, 08 Oct 1999 20:57:54 +0000

I had this problem, it was driving me crazy.  Turned out the the RAM on the NAC
card wasn't solidly in place.
   Just a thought.
          --Jerry

-