Subject: (usr-tc) Settings?

From: Steve Cobb <[email-masked]>
Date: Wed, 20 Dec 2000 18:27:27 +0000

I'm using a TC with HiperDSPs and authenticating with RadiusNT in ODBC mode.  I need to be able to control concurrent logins and allow logins based on type of connection, i.e. ISDN or analog.  Can someone tell me what changes I need to make on the TC?

Thanks,

Steve Cobb

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Paul Farber <[email-masked]>
Date: Wed, 20 Dec 2000 20:00:49 +0000

That's more of a radius issue than an TC one.  

Paul Farber
Farber Technology
[email-masked]
Ph  570-628-5303
Fax 570-628-5545

-