Subject: [USR-TC] old netserver question

From: Steve McConnell <[email-masked]>
Date: Mon, 08 Apr 2002 18:28:17 +0000

OK, so I am way out of practice here on netservers, can anyone still on the 
list give me a hand?

I have a Netserver PRI  chassis with 2 PRIs coming into it. the telco is 
saying that he has traffic on both spans, but I am only getting calls on 
the first 6 quad modem cards.

I know that I am just missing something real obvious config statement, but 
does anyone remember/use the command to make sure all modem cards/channels 
are in use?

the netserver is running V3.8.1 code.

Steve McConnell
EMJ Internet
919.545.2545
http://www.emji.net

---

From: [email-masked]
Date: Mon, 08 Apr 2002 19:21:41 +0000

Here's a few commands to get you going Steve......

>>show session ........status of modem ports
>>show all .......is modem ready to take a call
>>show global .......config of cards

you could try a "set modem" to get all your cards up as well, if all your
modem cards are configured for dial-in:

>>set modem all inactive
>>set modem all active

Thanks, Steve Wujek
Solunet TAC

-----Original Message-----
From: Steve McConnell [mailto:[email-masked]]
Sent: Monday, April 08, 2002 2:29 PM
To: [email-masked]
Subject: [USR-TC] old netserver question

Steve McConnell
EMJ Internet
919.545.2545
http://www.emji.net

_______________________________________________
USR-TC mailing list
[email-masked]
http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc