Subject: (usr-tc) Hiper TCs and Memory...

From: Stephen Amadei <[email-masked]>
Date: Tue, 29 Feb 2000 23:55:51 +0000

Hi guys,

I was wondering if adding memory to my Hiper TCs would help performance.
Is there a guide to how much memory is needed for X number of DSP
cards?  I am up to 8 DSPs in one of my chassis, and I'm wondering if
the standard amount of RAM is hurting performance.  Thanx in advance.

I am running the latest TCS 3.6 code and IP only.

				----Steve
Stephen Amadei
Dandy.NET CTO
Atlantic City, NJ

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Brian <[email-masked]>
Date: Wed, 01 Mar 2000 00:11:18 +0000

>From what I understand  you are good to go for IP only type stuff for
64MB.  If you want to get into IPX I think they recommend 128MB.

Brian

>  "help" to the same address.  Do not use quotes in your message.

-----------------------------------------------------
Brian Feeny (BF304)     [email-masked]   
318-222-2638 x 109	http://www.shreve.net/~signal      
Network Administrator   ShreveNet Inc. (ASN 11881) 	      

-

---

From: Stephen Amadei <[email-masked]>
Date: Wed, 01 Mar 2000 00:34:31 +0000

> 64MB.  If you want to get into IPX I think they recommend 128MB.

Can we run regular 64 MEG SIMMS?  How much memory for a older
chassis with 96 ports (two DSPs/12 Quads) or 144 ports (6 DSPs)?

				----Steve
Stephen Amadei
Dandy.NET CTO
Atlantic City, NJ

-