Subject: (usr-tc) Global Access list on arc's

From: Brian <[email-masked]>
Date: Wed, 26 Jan 2000 19:15:51 +0000

Can you make a global access list on the ARC's, basically like an access
list applied to its eth interface, so that it applies to all users?  I
don't want to enable it via radius, I just want to do this via CLI (its an
access list to prevent stuff to our core).

Brian

-----------------------------------------------------
Brian Feeny (BF304)     [email-masked]   
318-222-2638 x 109	http://www.shreve.net/~signal      
Network Administrator   ShreveNet Inc. (ASN 11881) 	      

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: [email-masked]
Date: Wed, 26 Jan 2000 22:34:54 +0000

You could do this:
set user default input_filter <filter>
I'm not sure if that will affect user adm, !root, or whatever.

Dominic

-

---

From: Brian <[email-masked]>
Date: Thu, 27 Jan 2000 00:49:10 +0000

ok thanks

-