Subject: RE: (usr-tc) Dropped connections for 2nd login with same login ID . MPPP weird thing?

From: Scott Trautman <[email-masked]>
Date: Fri, 19 Nov 1999 22:01:23 +0000

I wanted the EASY answer!!! :^) Okay, will get that mon info, but not until
Mon.
Yep, 4.2.32 on all chassis.

SMT

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Mike Wronski <[email-masked]>
Date: Fri, 19 Nov 1999 22:21:12 +0000

|-----Original Message-----
|From: [email-masked]
|[mailto:[email-masked]]On Behalf Of Scott Trautman
|Sent: Friday, November 19, 1999 1:58 PM
|To: [email-masked]'
|Subject: RE: (usr-tc) Dropped connections for 2nd login with same login
|ID. MPPP weird thing?
|
|
|I wanted the EASY answer!!! :^) Okay, will get that mon info, but not until
|Mon.
|Yep, 4.2.32 on all chassis.
|

Sorry but you didnt give me much to go with..

-M

-