Subject: RE: [USR-TC] Anyone Looking for Total Control Training???

From: Brian Becker <[email-masked]>
Date: Tue, 28 May 2002 11:21:03 +0000

I think I would send an engineer up if the info was more than getting a
Box running. Things like:
	MPIP
	Initiating MPPP calls from the HiperArc (when our main T1 dies
we could use MPPP dialup connection for backup)
	Filtering
	
And, I'd be happy to have someone there to demo how to use Total
Scrutinizer if interested.

Brian

Brian Becker
President, Poplar Bluff Internet, Inc. http://semo.net
 
Home of TotallyFabricated.com Software & Web Design
  http://TotalScrutinizer.com - Tech Support Just Got Easier!
 
POBox 190 - Poplar Bluff, MO 63902 - 573.686.9114

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]] On Behalf Of Stephen Rivera -
WRCA.Net
Sent: Tuesday, May 28, 2002 11:08 AM
To: [email-masked]
Subject: [USR-TC] Anyone Looking for Total Control Training???

Since my post last week I have received several inquiries about
training. 
If we can get about 10 of us I know they will put the class on. I am 
putting together a list of interested parties. Please respond to 
[email-masked] if you want to be added to the list.

****No times or dates have been set but we can work it out for all us. 
Usually held at 3com headquarters.

Let me know.

FYI: Class consists of set-up and config of TC1000 units. According to 
Commworks most of the time is spent on the hiper arc.

Steve Rivera    732-833-2111 x102
IM: srivera711  732-833-2115 fax
for more product info got www.wrca.net
Jackson, NJ 08527 (USA)

_______________________________________________
USR-TC mailing list
[email-masked]
http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc

---

From: "Stephen Rivera - WRCA.Net" <[email-masked]>
Date: Tue, 28 May 2002 17:37:14 +0000

Hi Brian, Thanks for the email. I agree most of you guys are past the 
set-up part.
List additional features of the TC that you would like to learn about.

For Instance....

>we could use MPPP dialup connection for backup)

We'll have to take him up on this :)