Subject: Re: (usr-tc) HiperARC 4.1.22 and 5.10.9 Quads

From: Greg Coffey <[email-masked]>
Date: Thu, 13 Jan 2000 04:25:55 +0000

We've been running it for weeks with no apparent problems.  I don't know if 
its any better but it's certainly not any worse.

At 05:02 PM 1/12/00 -0600, you wrote:

>Will HiperArc version 4.1.22 work with:
>
>NMC 5.5.5
>Quad Modem version 5.10.9
>Dual Channelized T1 (386) 4.2.1
>
>I'm scared to upgrade to 6.1.6 on the Single-Sided Quads. 5.10.9 is very
>stable for us. Anyone running 6.1.6 fine???
>
>-
>         andrew
>
>
>-
>  To unsubscribe to usr-tc, send an email to "[email-masked]"
>  with "unsubscribe usr-tc" in the body of the message.
>  For information on digests or retrieving files and old messages send
>  "help" to the same address.  Do not use quotes in your message.

Thanks, Greg Coffey                     <[email-masked]>
Visionary Communications V 307-234-5443 F 307-234-5446
100 N. Center #100, Casper, WY  82601        www.vcn.com

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Vincent Frallicciardi <[email-masked]>
Date: Sat, 15 Jan 2000 00:28:55 +0000

Hi,

I am looking for a used Total Control Chasse with power supply no other
cards if you know some one who has one let me know.

Vince

[email-masked]
At 12:01 AM 1/13/00 -0500, you wrote:
>6.1.6 seems safe here; we've been running it for months.  We're a PRI shop
>though.
>
>Is 5.5.5 the newest NMC code you can run?  The newer the better...
>
>
>Mike Andrews (MA12) * [email-masked] * http://www.bit0.com/
>VP, sysadmin, & network guy, Digital Crescent Inc, Frankfort KY
>Internet services for Frankfort, Lawrenceburg, Owenton, Shelbyville
>"Don't sweat the petty things, and don't pet the sweaty things."
>
>On Wed, 12 Jan 2000, Andrew Smith wrote:
>
>> 
Vincent

-