Subject: (usr-tc) Archive?

From: Charles Sprickman <[email-masked]>
Date: Fri, 19 May 2000 19:15:41 +0000

Hello,

Anyone know if there's a searchable archive?  I just went over to where I
used to go, usr-tc.datasys.net and it seems to be gone...  I was looking
for some old David Bolen SNMP posts...

thanks,

Charles

| Charles Sprickman                  | Internet Channel
| INCH System Administration Team    | (212)243-5200 
| [email-masked]                     | [email-masked]

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Jeff Mcadams <[email-masked]>
Date: Fri, 19 May 2000 19:26:29 +0000

Also sprach Charles Sprickman
>Anyone know if there's a searchable archive?  I just went over to where
>I used to go, usr-tc.datasys.net and it seems to be gone...  I was
>looking for some old David Bolen SNMP posts...

usr-tc.1st.net has a searchable archive, but I don't know if it goes
back far enough to pick up David's posts...at least not many.
-- 
Jeff McAdams                            Email: [email-masked]
Head Network Administrator              Voice: (502) 966-3848
IgLou Internet Services                        (800) 436-4456

-

---

From: Charles Sprickman <[email-masked]>
Date: Fri, 19 May 2000 22:49:13 +0000

> back far enough to pick up David's posts...at least not many.

Nope...  Also I think it may be a bit fubar, as it returned zero hits for
"NT", "Windows", and "mac".  I'm sure I've seen some discussion of OS
specific connection difficulties in the last year...

Charles

-

---

From: Kent Tambling <[email-masked]>
Date: Sat, 20 May 2000 19:11:25 +0000

I have an outlook express mailbox file from April 1997 to present...

Any ideas how to best make use of it for everyone?

Kent Tambling
[email-masked]
System Administrator
www.acceleration.net

----- Original Message ----- 
From: "Charles Sprickman" <[email-masked]>
To: <[email-masked]>
Sent: Friday, May 19, 2000 4:42 PM
Subject: Re: (usr-tc) Archive?

Charles

-

-