Subject: (usr-tc) ISDN on TC

From: Mike Wilker <[email-masked]>
Date: Thu, 23 Sep 1999 21:16:42 +0000

Is there any way to either do 56K DOV over Channelize T1 on a HiperArc, or
is there a BRI product for the TC?  Thanks.

Mike Wilker
Operations Manager
Local Link, Inc.

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Paul Farber <[email-masked]>
Date: Fri, 24 Sep 1999 01:24:25 +0000

DOV is a telco switch issue.  5Ess will do it, but the telco can simply
"turn it off" and filter the tone (2100Hz??) that tells the switch to keep
56K and not shift to 64K.

BA in PA at my local 5Ess turned it off... rat turds!  ISDN is a big
seller for small biz.. but it's a hard sell when you say "per minute
charges".

Paul D. Farber II
Farber Technology
Ph. 570-628-5303
Fax 570-628-5545
[email-masked]

-

---

From: Mike Wilker <[email-masked]>
Date: Fri, 24 Sep 1999 18:23:49 +0000

So if it is enabled on the switch, I can have an ISDN user connect with an
ISDN modem on either one or two channels to my HiperDSP with a Channelized
T1?  Will it have a port type of Async or ISDN?

----- Original Message -----
From: Paul Farber <[email-masked]>
To: <[email-masked]>
Sent: Thursday, September 23, 1999 6:28 PM
Subject: Re: (usr-tc) ISDN on TC

-