Subject: [USR-TC] TC hub and Cistron Radius Problem

From: Tom Swenson <[email-masked]>
Date: Thu, 21 Feb 2002 15:54:41 +0000

I just found out our Cistron radius server is not stopping more than one
logon. I looked into it and found that it is only my USR that is not
working, but my 2 pm3's blocking of multiple logins are working fine. I
thought I had it working, but maybe it never did. Anyone run into this?

Tom Swenson
NetConX - Internet Access - Client Managed Web Database Applications
Wireless - Virus Blocking - Spam Blocking
[email-masked] 					         http://www.netconx.net
(641) 421-4170 - Voice	(641) 423-3351 - FAX

---

From: Patrick Wolf <[email-masked]>
Date: Thu, 21 Feb 2002 23:26:21 +0000

I use Cistron radius with two 3Com TC units.  It works fine.

Quoting Tom Swenson <[email-masked]>:

> _______________________________________________
> USR-TC mailing list
> [email-masked]
> http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc
> 

-----------------------------------------------
Patrick C. Wolf        SDC Internet
[email-masked]          722 N California Suite 4
(505) 838-1620         Socorro, NM  87801

---

From: Paul Farber <[email-masked]>
Date: Thu, 21 Feb 2002 23:56:30 +0000

Set uo the checkrad script, the NAS file and away you go.

-- 
Paul Farber
Farber Technology
[email-masked]
Ph  570-628-5303
Fax 570-628-5545