Subject: RE: (usr-tc) software vs hardware

From: Blake Fithen <[email-masked]>
Date: Sat, 22 Apr 2000 06:22:28 +0000

I run it on .49, .52, .53, .54, .55 without problems.  I only check my
modems once a week since I loaded 2.0.51.

Highly recommended.

Blake Fithen | Networks Plus Internet Services | [email-masked]

> -----Original Message-----
> From:	Greg Owens [SMTP:[email-masked]]
> Sent:	Friday, April 21, 2000 11:10 PM
> To:	[email-masked]
> Subject:	(usr-tc) software vs hardware
> 
> Are there any issues running software version 2.0.51 with hardware version
> .53 or .49 ? Thanks
> Greg Owens
> Magnolia Internet Services
> http://www.magnolia-net.com
> 
> 
> -
>  To unsubscribe to usr-tc, send an email to "[email-masked]"
>  with "unsubscribe usr-tc" in the body of the message.
>  For information on digests or retrieving files and old messages send
>  "help" to the same address.  Do not use quotes in your message.

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Greg Owens <[email-masked]>
Date: Sat, 22 Apr 2000 20:25:25 +0000

Ok...Thanks... Reason I ask is since going to the .51 code we have had an
excessive amount of users that say they either can't connect or they connect
and 7sec (Reported by about 10 users) after they are disconnected. Also the
HCF modems seem to be having a harder time connecting. Odd thing is this
only happens after 5:30 to 6:00 pm  when modem utilization starts to go up.
Yet I can't seem to pin it down on any particular card that it is happening
on. Any suggestions would be appreciated.
Greg Owens
Magnolia Internet Services
http://www.magnolia-net.com
----- Original Message -----
From: Blake Fithen <[email-masked]>
To: <[email-masked]>
Sent: Friday, April 21, 2000 11:22 PM
Subject: RE: (usr-tc) software vs hardware

-