Subject: RE: (usr-tc) Accounting settings

From: "Stainforth, Matthew" <[email-masked]>
Date: Fri, 09 Jun 2000 13:39:43 +0000

I think enable priorITISE_FIRST_ACCOUNTING_SERVER_IN_A_GROUP is the command
you want.

Matthew Stainforth  ||  Technical Services Manager ||  BrunNet Inc.

> -----Original Message-----
> From: Charles Sprickman [mailto:[email-masked]]
> Sent: Thursday, June 08, 2000 9:15 PM
> To: [email-masked]
> Subject: (usr-tc) Accounting settings
> 
> 
> Hi,
> 
> Quick accounting question:
> 
> I have a primary accounting server set and a primary first 
> backup server
> set.  If the primary becomes unreachable, it flips to the backup, but
> doesn't seem to go back unless I zero out the first backup.
> 
> My HARC manual for 4.2 doesn't cover the "new style" 
> accounting stuff, nor
> do the 3KB docs I found...
> 
> Any ideas?
> 
> Thanks,
> 
> Charles
> 
> | Charles Sprickman                  | Internet Channel
> | INCH System Administration Team    | (212)243-5200 
> | [email-masked]                     | [email-masked]
> 
> 
> -
>  To unsubscribe to usr-tc, send an email to "[email-masked]"
>  with "unsubscribe usr-tc" in the body of the message.
>  For information on digests or retrieving files and old messages send
>  "help" to the same address.  Do not use quotes in your message.
> 

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Charles Sprickman <[email-masked]>
Date: Sat, 10 Jun 2000 07:28:42 +0000

> I think enable priorITISE_FIRST_ACCOUNTING_SERVER_IN_A_GROUP is the command

That seems to have done it, thanks...  I saw that setting at the bottom of
of 'show accounting', but kept looking for a 'set' command.

Are the newer accounting commands documented somewhere?  I've got a hard
copy of the 4.2 manual, but it makes no mention of the scheme I see in
4.2.32...

Thanks,

Charles

-