Subject: [USR-TC] Setting Modem Grouping on the Hiper DSP

From: Patrick Ndegwa <[email-masked]>
Date: Thu, 23 May 2002 10:09:24 +0000

Hi there.

I have a Hiper DSP (ver 2.1.9) card running together with a Hiper ARC
(5.0.9). I need some pointers on setting up modem groups in such a away that
they accept a maximum number of connections based on the called station ID
(through DNIS).

Cheers,

Patrick Ndegwa

---
Outgoing mail is certified Virus Free.
Checked by AVG anti-virus system (http://www.grisoft.com).
Version: 6.0.362 / Virus Database: 199 - Release Date: 5/7/2002

---

From: V <[email-masked]>
Date: Fri, 24 May 2002 00:09:47 +0000

What exactly do you mean when you say "accept a maximum" ?
Based on DNIS you can setup to authenticate group of answers or to
authenticate only if the DNIS is present.

-V
----- Original Message -----
From: "Patrick Ndegwa" <[email-masked]>
To: "USR- TC" <[email-masked]>
Sent: Thursday, May 23, 2002 5:08 AM
Subject: [USR-TC] Setting Modem Grouping on the Hiper DSP

> _______________________________________________
> USR-TC mailing list
> [email-masked]
> http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc