Subject: RE: (usr-tc) Suggested Firmware

From: Blake Fithen <[email-masked]>
Date: Mon, 17 Apr 2000 21:58:53 +0000

Don't forget to set the "Carrier Loss Detect Delay" to 
around 20 or so.  That helped us quite a bit on the 
disconnects/failed handshakes.

blake

> -----Original Message-----
> From: Mark S - Squid Manager [mailto:[email-masked]]
> Sent: Monday, April 17, 2000 2:37 PM
> To: [email-masked]
> Subject: Re: (usr-tc) Suggested Firmware
> 
> 
> It works, but we have noticed higher disconnects and failed 
> handshakes with
> these two.......2.0.51 and 0.53 and above works great........
> 
> Mark
> 
> ----- Original Message -----
> From: "K Mitchell" <[email-masked]>
> To: <[email-masked]>
> Sent: Monday, April 17, 2000 1:52 PM
> Subject: Re: (usr-tc) Suggested Firmware
> 
> 
> > At 01:36 PM 4/17/00 -0400, Mike Andrews wrote:
> > >No, you should be running 2.0.51 on the DSP's for that...
> >
> > How does 2.0.51 work with 0.49 hardware?
> >
> >
> > --
> > Kirk Mitchell-General Manager    [email-masked]
> > Keystone Connect                 Unlock Your World
> > Altoona, PA  814-941-5000        http://www.keyconn.net
> >
> >
> > -
> >  To unsubscribe to usr-tc, send an email to "[email-masked]"
> >  with "unsubscribe usr-tc" in the body of the message.
> >  For information on digests or retrieving files and old 
> messages send
> >  "help" to the same address.  Do not use quotes in your message.
> >
> 
> 
> -
>  To unsubscribe to usr-tc, send an email to "[email-masked]"
>  with "unsubscribe usr-tc" in the body of the message.
>  For information on digests or retrieving files and old messages send
>  "help" to the same address.  Do not use quotes in your message.
> 

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Greg Coffey <[email-masked]>
Date: Mon, 17 Apr 2000 22:31:31 +0000

I've not heard of this suggestion before, does it improve things that 
much?  Same setting recommended for quads as DSP's?

>  "help" to the same address.  Do not use quotes in your message.

Thanks, Greg Coffey                               <[email-masked]>
Visionary Communications  V 307-234-5443    F 307-234-5446
100 N. Center Suite #100, Casper, WY  82601    www.vcn.com
_________________________________________________________

-

---

From: Tom Swenson <[email-masked]>
Date: Wed, 19 Apr 2000 22:05:42 +0000

Do I need to reset my DSP after changing this? I'm still fairly new to
USR's. I found the setting, mine was at 7 by default. I don't always know
what changes are instantaneous and which ones need rebooting for. 

Tom Swenson
NetConX - Internet Access - Web Design - Client Managed Web Database
Applications
[email-masked] 					         http://www.netconx.net
(515) 421-4170 - Voice	(515) 423-3351 - FAX

*********** REPLY SEPARATOR  ***********

-