Subject: RE: [USR-TC] Please identify code running

From: Joel - Fox Computers <[email-masked]>
Date: Fri, 06 Sep 2002 11:58:03 +0000

There was a 3.5.103 that's newer and runs great.  I didn't know about 3.5.105 until I saw Casen's email - but I just called to have Source-T send it to me.  

-----Original Message-----
From: WebMaster [mailto:[email-masked]]
Sent: Friday, September 06, 2002 12:52 PM
To: [email-masked]
Subject: RE: [USR-TC] Please identify code running

 3.5.105? I thought 3.5.100 was the newest DSP code. Or has there been another
ER release?

Thanks,

Allen

> And on an even sider side note:
>
> Some people were recently asking about what codes to upgrade.  We
> upgraded to the following code about two weeks ago and so far haven't
> experienced any problems for our users:
>
> HiperNMC: 8.6.3 (Was 6.something)
> HiperARC: 5.3.3 (Was 5.0.9)
> HiperDSP: 3.5.105 (Was 2.0.19)
>
> v.92 is enabled, and we have verified v.92 connections establish
> correctly.  Also, we've done some extensive tests with Lucent WinModems, all
> of which connected solidly.  Most customers/tests have
> reported/shown less line noise disconnects and slightly increased
> transfer speeds.
>
> Just an FYI for the list.
>
> -----Original Message-----
> From: [email-masked]
> [mailto:[email-masked]] On Behalf Of Todd Bertolozzi
> Sent: Friday, September 06, 2002 11:17 AM
> To: [email-masked]
> Subject: [USR-TC] Please identify code running
>
>
> On a side note....can you please indicate the code revision you are using
> when asking for help.
>
> Todd
>
> -----Original Message-----
> From: [email-masked]
> [mailto:[email-masked]]On Behalf Of Lisa Casey
> Sent: Friday, September 06, 2002 10:25 AM
> To: [email-masked]
> Subject: [USR-TC] Changed subject: listening on port 23
>
>
> Hi Jeff,
>
> I changed the subject on here, shoulda done that on my first post since I
> was changing the topic of the thread.
>
>> Weird...its like it should be in CLOSE_WAIT (I think
>> that's  what its called), but maybe the NETServer doesn't have a way  to
>> designate that state?  That would be weird... not sure on this  part.
>
> I'ld have thought the same thing. Maybe since I did just clear a bunch of
> hung telnets the "listens" will eventually clear up on their own. I could
> probably clear them  up by power cycling the box but won't do that since it
> would disconnect quite a few users  :-)
>
>
>
>> 520/udp is RIP routing protocol.  Do you have routing
>> turned on for that user?
>
> Now this is what bothers me. Call me paranoid, but I'm always watching out
> for users doing weird things (or doing things that are against our
> Acceptable Use Policy). No, I don't have any kind of special routing turned
> on for any customer, they are all (except for a few ISDN users which this
> guy is not) normal 56K analog dial-ups authenticating via a standard
> implementation of Cistron Radius. Now I'm wondering what this guy is up
> to... (if anything).
>
> Lisa Casey, Webmaster
> Netlink 2000, Inc.
> [email-masked]
>
>
> _______________________________________________
> USR-TC mailing list
> [email-masked]
> http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc
>
>
>
>
> _______________________________________________
> USR-TC mailing list
> [email-masked]
> http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc
>
>
> _______________________________________________
> USR-TC mailing list
> [email-masked]
> http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc

_______________________________________________
USR-TC mailing list
[email-masked]
http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc

---

From: Joel - Fox Computers <[email-masked]>
Date: Fri, 06 Sep 2002 18:44:54 +0000

FYI - At least according to Source-T .107 isn't available yet:

-----Original Message-----
From: Sohail Sarwar
Sent: Friday, September 06, 2002 1:40 PM
To: Joel - Fox Computers
Subject: Re: 

No sir,
That code is not available.  Actually, I not heard anything from 3Com
concernign a new release.

Best Regards,
Sohail Sarwar

Sohail Sarwar
Source Technology
Network Engineer
Check Point Certified Security Expert (CCSE) - NG
Check Point Certified Security Administrator (CCSA) - NG

-----Original Message-----
From: Terry Kennedy [mailto:[email-masked]]
Sent: Friday, September 06, 2002 1:00 PM
To: [email-masked]
Subject: Re: [USR-TC] Please identify code running

There is also 3.5.107