Subject: RE: [USR-TC] Analog modems and digital

From: "Noriega, Alejandro" <[email-masked]>
Date: Wed, 15 May 2002 20:26:48 +0000

Hi Terry
I have more than 15 chassis with HiPerDSPs, Quads, NMC and HiPerARC running since 1998 with no problem.

3COM Quad V.34 Digital-Analog Modem NAC	6.0.6
3COM Quad V.34 Digital-Analog Modem NAC	6.0.6
3COM High-Density 30 Channel NAC	2.1.9
3COM High-Density 30 Channel NAC	2.1.9
3COM High-Density 30 Channel NAC	2.1.9
3COM HiPer ARC NAC	4.1.59
3COM Network Management Card with clock	6.1.17

Anyone knows if this NMC :  4MB 386- and 486-based NMC can handle HiPerDSP?

-----Original Message-----
From: Terry Kennedy [mailto:[email-masked]]
Sent: Wednesday, May 15, 2002 5:16 PM
To: [email-masked]
Subject: [USR-TC] Analog modems and digital

Recently I moved the last old quad modems I have off the netserver to a
hiperArc. The chassis was running a single DSP just fine. Once I added
the Quads I now a hiperArc that locks up every couple days. The quads
are running analog pots lines so they have the nics installed. I have
run many quads in chassis with the hiperarcs, just not in analog mode
with pots lines. All the other have the t1 cards. 

Any one out there have this setup and have it running alright? Or is
this just to glommed together that it's never going to work. I need the
analog lines because where I live some people just can't get connected
to the digital lines.

quad code 6.0.6
dsp code 2.1.9
hiperArc code 4.2.32
Nmc code 7.1.28

Terry Kennedy	

_______________________________________________
USR-TC mailing list
[email-masked]
http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc

---

From: Terry Kennedy <[email-masked]>
Date: Wed, 15 May 2002 20:34:34 +0000

Would those be running with POTS lines into the nics?

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]] On Behalf Of Noriega,
Alejandro
Sent: Wednesday, May 15, 2002 1:26 PM
To: [email-masked]
Subject: RE: [USR-TC] Analog modems and digital

Hi Terry
I have more than 15 chassis with HiPerDSPs, Quads, NMC and HiPerARC
running since 1998 with no problem.

Anyone knows if this NMC :  4MB 386- and 486-based NMC can handle
HiPerDSP?

-----Original Message-----
From: Terry Kennedy [mailto:[email-masked]]
Sent: Wednesday, May 15, 2002 5:16 PM
To: [email-masked]
Subject: [USR-TC] Analog modems and digital

quad code 6.0.6
dsp code 2.1.9
hiperArc code 4.2.32
Nmc code 7.1.28

Terry Kennedy