Subject: (usr-tc) Trunk Side vs. Line Side

From: "Jason W." <[email-masked]>
Date: Tue, 25 Jan 2000 00:52:28 +0000

Does anyone know if there are other problems/issues
with Line Side CT1's besides the additional digital to
analog conversion.  I know that this will disallow 33.6+
connections, will it cause other problems as well?  

Thanks!

*****************************************
 Jason Watkins  [email-masked]  
 I-Land NOC Tech                       
 http://www.iland.net                 
*****************************************
 Fast, Dependable Access!
*****************************************

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Mark Thornton <[email-masked]>
Date: Tue, 25 Jan 2000 01:16:24 +0000

When we first started over three years ago we had line side T1's for a few
months. We experienced no ill effects other than the speed issues when the
X2 release was made. It took a good bit of yelling at the telco to get them
to admit that trunk side existed.

Mark Thornton
San Marcos Internet, Inc.
512-393-5300

----- Original Message -----
From: Jason W. <[email-masked]>
To: <[email-masked]>
Sent: Monday, January 24, 2000 4:47 PM
Subject: (usr-tc) Trunk Side vs. Line Side

-