Subject: (usr-tc) Remote POP backhaul via ISDN?

From: Mark Thornton <[email-masked]>
Date: Thu, 17 May 2001 19:29:34 +0000

I seem to remember that it should be possible to create a MPIP bundle
between two TCHubs for the purpose of creating a temporary backhaul link. Is
this true and has anyone ever done it?

Mark Thornton
San Marcos Internet, Inc
512-393-5300

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Jeff Mcadams <[email-masked]>
Date: Thu, 17 May 2001 21:28:41 +0000

Also sprach Mark Thornton
>between two TCHubs for the purpose of creating a temporary backhaul
>link. Is this true and has anyone ever done it?

There's certainly no theoretical reason that this couldn't be
done...I've never actually done it though.

-- 
Jeff McAdams                            Email: [email-masked]
Head Network Administrator              Voice: (502) 966-3848
IgLou Internet Services                        (800) 436-4456

-