Subject: Re: (usr-tc) Netserver 3.7.24 and RIP

From: [email-masked]
Date: Fri, 04 Feb 2000 03:11:25 +0000

>on the Cisco:
>
>router rip
> version 2
> timers basic 30 30 2 60 300
> network x.x.x.x		# network your tc/cisco is on
> no auto-summary
>
>router rip
> version 2
> timers basic 30 30 2 60 300
> network 208.206.76.0
> no auto-summary
>

Shoul you have multiple network statements for multiple class c s?
This info was just was I was looking for for routing a small subnet to 
one of muy customers who may be on any one of 5 tc/boxes.
thanks
eric

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Brian <[email-masked]>
Date: Fri, 04 Feb 2000 04:19:58 +0000

> Shoul you have multiple network statements for multiple class c s?

the rip line would contain the network your tc's were on.  Generally your
core, routers, access servers etc, is in the same network

>  "help" to the same address.  Do not use quotes in your message.

-----------------------------------------------------
Brian Feeny (BF304)     [email-masked]   
318-222-2638 x 109	http://www.shreve.net/~signal      
Network Administrator   ShreveNet Inc. (ASN 11881) 	      

-