Subject: RE: (usr-tc) 4.2.32-1

From: "Stainforth, Matthew" <[email-masked]>
Date: Thu, 09 Dec 1999 14:47:24 +0000

it's _rev com if memory serves....

> -----Original Message-----
> From: Terry Kennedy [mailto:[email-masked]]
> Sent: Wednesday, December 08, 1999 11:36 PM
> To: [email-masked]
> Subject: RE: (usr-tc) 4.2.32-1
> 
> 
> 
> They are always enabled...you can always use the commands...
> "_show com" to diplay them when you use "?"
> -- 
> 
> Thanks jeff, I give the direct approach a try next time. It seems 
> to running Ok now. I" ll throw it online tommorrow and see if 
> works ok. Still am baffled by the _show com deal. I thought that's 
> what it was but the arc returns
> 
> 
> S3A >>_show com
> CLI - Invalid Argument: com
> 
> Error - You asked for help for an Invalid Command:
> S3A >>  
> 
> And the "?" never shows them. 
> 
> 
> Jeff McAdams                            Email: [email-masked]
> Head Network Administrator              Voice: (502) 966-3848
> IgLou Internet Services                        (800) 436-4456
> 
> -
>  To unsubscribe to usr-tc, send an email to "[email-masked]"
>  with "unsubscribe usr-tc" in the body of the message.
>  For information on digests or retrieving files and old messages send
>  "help" to the same address.  Do not use quotes in your message.
> 
> 
> -
>  To unsubscribe to usr-tc, send an email to "[email-masked]"
>  with "unsubscribe usr-tc" in the body of the message.
>  For information on digests or retrieving files and old messages send
>  "help" to the same address.  Do not use quotes in your message.
> 

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Jeff Mcadams <[email-masked]>
Date: Thu, 09 Dec 1999 14:59:12 +0000

Thus spake Stainforth, Matthew
>it's _rev com if memory serves....

Doh...that's right..."_show" is one of the commands that gets revealed.
My bad.
-- 
Jeff McAdams                            Email: [email-masked]
Head Network Administrator              Voice: (502) 966-3848
IgLou Internet Services                        (800) 436-4456

-

---

From: Brian <[email-masked]>
Date: Thu, 09 Dec 1999 16:34:15 +0000

I actually have a listing of *all* ARC commands, if anyone is interested,
but it may be as old as 4.1.x days, not sure.

Brian

> Doh...that's right..."_show" is one of the commands that gets revealed.

-----------------------------------------------------
Brian Feeny (BF304)     [email-masked]   
318-222-2638 x 109	http://www.shreve.net/~signal      
Network Administrator   ShreveNet Inc. (ASN 11881) 	      

-

---

From: [email-masked]
Date: Thu, 09 Dec 1999 16:46:22 +0000

<raises hand>
I'll take one! 8-)

>but it may be as old as 4.1.x days, not sure.

*********************************************************
Michelle M. Mogil
Network and Computing Systems
721 Rhodes Hall, Cornell University, Ithaca, NY 14853
vox: (607) 255-0516, fax: (607) 255-8420
email: [email-masked]
**********************************************

-

---

From: Dave <[email-masked]>
Date: Thu, 09 Dec 1999 17:38:55 +0000

I am interested ~ mail to: [email-masked] Thank you much for making it 
available. 

David Lajoie
Senior System Operator
North Country Internet Access
[email-masked]

-

---

From: Terry Kennedy <[email-masked]>
Date: Thu, 09 Dec 1999 18:38:35 +0000

I'll also raise my hand, thanks
[email-masked]

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Brian
Sent: Thursday, December 09, 1999 6:30 AM
To: [email-masked]
Subject: Re: (usr-tc) 4.2.32-1

Brian

-

-

---

From: Charles Sprickman <[email-masked]>
Date: Thu, 09 Dec 1999 18:57:48 +0000

Could you post to the list or make it http/ftp accessible?

Thanks,

Charles

-

---

From: Brian <[email-masked]>
Date: Thu, 09 Dec 1999 19:19:31 +0000

I posted it to the list

-

---

From: Dave <[email-masked]>
Date: Tue, 14 Dec 1999 20:25:27 +0000

Brian,

I didn't see it post.... could you mail it to me please?

Thanx -
[email-masked]

-

---

From: Thomas Lundvall <[email-masked]>
Date: Wed, 15 Dec 1999 09:39:49 +0000

Brian,
I would also like a copy.  Thank you.
> > > > but it may be as old as 4.1.x days, not sure.

Tom Lundvall
[email-masked]
Night NOC Operator
netINS

-

---

From: Brian <[email-masked]>
Date: Wed, 15 Dec 1999 22:09:19 +0000

I keep posting it to the list, is it not showing  up?

-

---

From: Stephen Amadei <[email-masked]>
Date: Wed, 15 Dec 1999 22:16:14 +0000

> I keep posting it to the list, is it not showing  up?

It's probably too big, and is rejected... IIRC, Majordomo
defaults to 40K... but I have no idea what usr-tc is running.

					----Steve
Stephen Amadei
Director of MIS
Dandy Connections, Inc.
Atlantic City, NJ

-

---

From: Dave <[email-masked]>
Date: Wed, 15 Dec 1999 22:28:56 +0000

No, it isn't showing up here either. If you e-mail it direct it will I 
bet.

Thankx -

[email-masked]

-