Subject: (usr-tc) tcs 3.5

From: jung lee <[email-masked]>
Date: Mon, 15 Nov 1999 15:44:48 +0000

Guys,

I'm trying to set up E1 PRI RAS in here with Hiper System.
Can you guys recommend good software matrix for me? I use 4.1.59 for 
HiperARC but looks like not stable enough for production network. If 
possible, I'd like to use software which based on TCS 3.5. Because I don't 
need OSPF or stuff like that to take a risk.

HiperARC
HiperDSP E1/PRI
HiperNMC

Any input?
Thanks in advance.

Lee.

______________________________________________________
Get Your Private, Free Email at http://www.hotmail.com

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: albert <[email-masked]>
Date: Tue, 16 Nov 1999 05:01:29 +0000

list test

-