Subject: (usr-tc) bad modem pairs

From: Scott Boggs <[email-masked]>
Date: Thu, 30 Mar 2000 23:03:06 +0000

I have been using the latest DSP software and I notice that I have pairs of
modems that are failing
connections at much higher rates than the other modems.  I have heard some
discussion of this.
Does anyone know how to reset modem pairs and clear the statistics?

Thanks,
Scott Boggs
Network Administrator
United Bank

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Campbell Simpson <[email-masked]>
Date: Fri, 31 Mar 2000 01:04:10 +0000

Scott

telnet to the DSP card via the ARC card (if this is set up). issue "chdev spa" and then "dis ats" you should see the blocked modems. "chdev mdm <modem>" then issue "at-d!" and this will reset the modem pair.

The only way to reset the stats is to reset the whole DSP card or the NMC card (I think).

Hope this helps

Campbell

>>> [email-masked] 03/31/00 08:53 >>>

Thanks,
Scott Boggs
Network Administrator
United Bank

-

-