Subject: RE: (usr-tc) User problems completing session

From: Blake Fithen <[email-masked]>
Date: Thu, 03 Feb 2000 08:30:33 +0000

I believe one of the reasons this happens is when you do not 
have enough addresses in your defined pool. 
 
blake 

-----Original Message-----
From: Cheryl Johnson [mailto:[email-masked]]
Sent: Wednesday, February 02, 2000 3:09 PM
To: [email-masked]
Subject: (usr-tc) User problems completing session

Anyone seen this before? Unexpected (IPCP) Layer Down, ID 1, Restarting Link
20963392, for <username>. It sounds like a modem issue on the user side. 
 
-Cheryl 
SEI Data Network Service, Inc
A Division of SEI Communications

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Cheryl Johnson <[email-masked]>
Date: Thu, 03 Feb 2000 10:01:19 -0500

The address pool defined is more than enough for the number of ports on this
chassis. I don't see this often, but wasn't sure of the root cause for this
happening. Thanks.

cheryl

----- Original Message -----
From: Blake Fithen <[email-masked]>
To: <[email-masked]>
Sent: Thursday, February 03, 2000 1:29 AM
Subject: RE: (usr-tc) User problems completing session

-