Subject: (usr-tc) explanation of options needed please

From: Greg Owens <[email-masked]>
Date: Sun, 26 Mar 2000 05:30:57 +0000

Would someone be so kind as to explain what the difference is between
"connect attempt failure" and "incoming connection failed" statistics that
are found under modem events in the TCM.
    I show 0 connect attempt failures on any of my cards but about a 3 to 5%
incoming connection failed ration when compared to calls taken. Is this
normal or should I be alarmed. I see about the same ratio on all 13 of my
cards.
    And lastly under the "management bus failure" option I will see 1 or 2
on about 10 of my cards but the error is always on modem 1 of that span. Is
this normal?
    Thanks for any help in explaining these options.
Greg Owens
Magnolia Internet Services
http://www.magnolia-net.com

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Terry Kennedy <[email-masked]>
Date: Mon, 27 Mar 2000 22:48:36 +0000

Connect attemp has to do with outgoing calls, not incoming

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Greg Owens
Sent: Saturday, March 25, 2000 7:23 PM
To: [email-masked]
Subject: (usr-tc) explanation of options needed please

-

-

---

From: Paul Farber <[email-masked]>
Date: Mon, 27 Mar 2000 23:16:12 +0000

Expect a 5-10% incoming call failure rate.

Paul Farber
Farber Technology
[email-masked]
Ph  570-628-5303
Fax 570-628-5545

-