Subject: Fwd: Re: (usr-tc) HiperArc 4.2.32 problem with large blocks

From: Colin J Wantling <[email-masked]>
Date: Wed, 17 Nov 1999 17:04:20 +0000

As Jeff says, 4.2.32-1 was the version. We used it because all 4.1.x 
versions are believed to have MTU negotiation problems.

We shall set up a test chassis to check out operation with the new DSPs and 
HiperArcs with V 4.2.32. We can expect this to be time-consuming. I was 
just checking we are not re-inventing the wheel.

Colin

>Envelope-to: [email-masked]
>Date: Wed, 17 Nov 1999 09:35:56 -0500
>From: Jeff Mcadams <[email-masked]>
>To: [email-masked]
>Thus spake Brian
> >On Wed, 17 Nov 1999, Colin J Wantling wrote:
> >> Having had MTU problems with HARC software 4.1.11, we tried upgrading to
> >> 4.1.32 today. It soon became apparent that large blocks were no longer
> >> being handled at all! We had been looking forward to an improvement.
>
> >What keeps you from going to 4.1.59-6?  It probably is the best 4.1.x
> >version to be running.
>
>I think he was actually referring to 4.2.32-1, not 4.1.32-1, which, to
>my knowledge doesn't exist...or at least isn't released.
>--
>Jeff McAdams                            Email: [email-masked]

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Mike Wronski <[email-masked]>
Date: Wed, 17 Nov 1999 19:16:41 +0000

|-----Original Message-----
|From: [email-masked]
|[mailto:[email-masked]]On Behalf Of Colin J Wantling
|Sent: Wednesday, November 17, 1999 10:01 AM
|To: [email-masked]
|Subject: Fwd: Re: (usr-tc) HiperArc 4.2.32 problem with large blocks
|
|
|
|As Jeff says, 4.2.32-1 was the version. We used it because all 4.1.x
|versions are believed to have MTU negotiation problems.
|
|We shall set up a test chassis to check out operation with the new
|DSPs and
|HiperArcs with V 4.2.32. We can expect this to be time-consuming. I was
|just checking we are not re-inventing the wheel.
|

Can you be more specific as to the problem that you are seeing? What
equipment is diaing in? What MTU are you setting for the users?

-M

-