Subject: RE: (usr-tc) Hello

From: "Stainforth, Matthew" <[email-masked]>
Date: Tue, 14 Dec 1999 17:53:18 +0000

I think everyone reached a state of nirvana with their Total Control systems

> -----Original Message-----
> From: Scot Desort [mailto:[email-masked]]
> Sent: Tuesday, December 14, 1999 11:18 AM
> To: [email-masked]
> Subject: (usr-tc) Hello
> 
> 
> Hello everyone -- is the list dead? Haven't seen any posts in 
> a while. 
> 
> Did Y2K hit early <g>
> 
> --
> Scot Desort
> Network Operations Manager
> NJ Internet Access
> 973-244-1110
> Tech Support
> 973-303-HELP
> [email-masked]
> 
> 
> 
> -
>  To unsubscribe to usr-tc, send an email to "[email-masked]"
>  with "unsubscribe usr-tc" in the body of the message.
>  For information on digests or retrieving files and old messages send
>  "help" to the same address.  Do not use quotes in your message.
> 

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Pete Ashdown <[email-masked]>
Date: Tue, 14 Dec 1999 19:40:37 +0000

>I think everyone reached a state of nirvana with their Total Control systems

I'll agree with that.  Even though I'm still suffering from the
"stuck-channel, must reboot chassis" bug, everything else on my TCs has
been fairly smooth recently. (knock on silicon)

-