Subject: (usr-tc) Multi-Chassis and MPPP

From: Brian Becker <[email-masked]>
Date: Wed, 20 Dec 2000 18:43:32 +0000

How do you set up two chassis to work together in establishing an MPPP connection?

Brian Becker
President, Poplar Bluff Internet, Inc. (www.semo.net)
Home of TotallyFabricated.com Software: 
  Total Scrutinizer (www.TotalScrutinizer.com) - Tech Support Just Got Easier!
  WebGabber (www.WebGabber.com) - html-based Chat Software

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Jeff Mcadams <[email-masked]>
Date: Wed, 20 Dec 2000 18:46:53 +0000

Also sprach Brian Becker
>How do you set up two chassis to work together in establishing an MPPP

Check out the manuals (pdf's availabe, even without a service contract,
at totalservice.3com.com) for info on MPIP.  MPIP is the coordination
protocol that Arcs use to do multi-chassis multi-link.  Be aware that
you'll need the time syncronized between the Arcs...but that's easily
done since they support NTP.  :)
-- 
Jeff McAdams                            Email: [email-masked]
Head Network Administrator              Voice: (502) 966-3848
IgLou Internet Services                        (800) 436-4456

-