Subject: (usr-tc) USR HARC VSA's with Lucent RADIUS 2.1

From: Clayton Zekelman <[email-masked]>
Date: Sun, 27 Feb 2000 01:23:15 +0000

Anyone have any idea how to get this working?  I've been playing with the
dictionary file with no luck.  I've found a few references to this in the
mailing list, but they're all dead ends.

---
Clayton Zekelman
Managed Network Systems Inc. (MNSi)
875 Ouellette Avenue
Windsor, Ontario
N9A 4J6

tel. 519-985-8410
fax. 519-258-3009

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Thomas C Kinnen <[email-masked]>
Date: Sun, 27 Feb 2000 19:55:08 +0000

> mailing list, but they're all dead ends.

Lucent's 2.1 server only supports VSAs encoded in the RFC SHOULD format.

-- 
Thomas C Kinnen - <[email-masked]> <[email-masked]>
[RADIUS Engineer] - LUCENT Technologies INS
"All of the opinions stated above are my own and not my employer's,
unless they were given to me by my employer"

-