Subject: RE: (usr-tc) 2 ARC's - one chassis

From: Blake Fithen <[email-masked]>
Date: Tue, 28 Nov 2000 18:51:05 +0000

Hello, does anyone know the OID for bits/bytes in/out for 
the HiperARC ethernet port?

thanks, blake

> -----Original Message-----
> From: Jim Johnson [mailto:[email-masked]]
> Sent: Wednesday, August 18, 1999 7:30 AM
> To: [email-masked]
> Subject: Re: (usr-tc) 2 ARC's - one chassis
> 
> 
> 
> Maybe 3COM should look at the concept of a real Fault tolerant
> configuration.
> 
> It could be as easy as put a second card in and identify it as a
> BACKUP.  
> 
>     set chassis slot 2 ARC_Backup
> 
> The other ARC could mirror its config onto the backup automatically.  
> 
> If the primary failed, the backup takes over as a clone of 
> the primary. 
> 
> Jim
> 
> 
> Jason Kelton wrote:
> > 
> > Aaron,
> > 
> > > The only obvious solution is to assign 2x the number of 
> addresses to each
> > > ARC, or use some kind of radius-based IP address resource 
> allocation.
> > 
> > Resource Assignement via Radius would appear to be more 
> appropriate these
> > days in any case.  It means you handle the entire 
> client-side's access and
> > IP Assignment from within Radius.
> > 
> > Seems to me like a more centralised approach!
> > 
> > - Jason.
> > 
> > -
> >  To unsubscribe to usr-tc, send an email to "[email-masked]"
> >  with "unsubscribe usr-tc" in the body of the message.
> >  For information on digests or retrieving files and old 
> messages send
> >  "help" to the same address.  Do not use quotes in your message.
> 
> -
>  To unsubscribe to usr-tc, send an email to "[email-masked]"
>  with "unsubscribe usr-tc" in the body of the message.
>  For information on digests or retrieving files and old messages send
>  "help" to the same address.  Do not use quotes in your message.
> 

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: K Mitchell <[email-masked]>
Date: Fri, 01 Dec 2000 06:48:39 +0000

>the HiperARC ethernet port?

For MRTG, I'm using
Target[ARC-Traffic]: 3:community@arc-IP

-- 
Kirk Mitchell-General Manager    [email-masked]
Keystone Connect                 Unlock Your World
Altoona, PA  814-941-5000        http://www.keyconn.net

-