Subject: (usr-tc) Dumping ARC configuration

From: Bob Purdon - Lists <[email-masked]>
Date: Mon, 16 Jul 2001 13:43:17 +0000

Is there any way to dump the config out of an ARC?

I know about TFTP'ing a bulkfile, but is there any way to get it in human
readable form?

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Kirk Mitchell <[email-masked]>
Date: Thu, 19 Jul 2001 19:01:51 +0000

Anyone know of a way to un-encrypt user passwords in 3Com's Security &
Accounting Server?

-- 
Kirk Mitchell-General Manager    [email-masked]
Keystone Connect                 Unlock Your World
Altoona, PA  814-941-5000   http://www.keyconn.net

-