Subject: [USR-TC] Changing IP numbers for radius

From: [email-masked]
Date: Fri, 14 Jun 2002 00:13:40 +0000

Could someone tell me the quickest and easiest way to change the
IP numbers on TC hubs for authentication and accounting?

  Thanks in advance!

==============================================================================
Phillip Ferraro				WorldNet Access, Inc
[email-masked]	Onslow County's PREMIER InterNet Service 
Voice (910) 346-0835		        406 S. Marine Blvd
FAX   (910) 455-1933		       Jacksonville, Nc  28540
==============================================================================

---

From: Justin Kendall <[email-masked]>
Date: Fri, 14 Jun 2002 01:00:39 +0000

set authentication primary_server ( IP )
set accounting primary_server ( IP )

Same deal for secondary if you've got em'
..if you're talking about actually changing the IP of the ARC you'll have to
set up a network, default gateway etc.
Check this page out for command list.
http://totalservice.commworks.com/tcsDocs/4.5/10048398/10048398_frames.html

Justin Kendall
Network Administrator, NetEase, Inc.

----- Original Message -----
From: <[email-masked]>
To: <[email-masked]>
Sent: Friday, June 14, 2002 1:13 AM
Subject: [USR-TC] Changing IP numbers for radius

> IP numbers on TC hubs for authentication and accounting?
============================================================================
==
> FAX   (910) 455-1933        Jacksonville, Nc  28540
============================================================================
==
>
>
> _______________________________________________
> USR-TC mailing list
> [email-masked]
> http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc
>

---

From: [email-masked]
Date: Fri, 14 Jun 2002 02:34:39 +0000

Thanks!  That is exactly what I was looking for... Not changing
the ARC IP just the server it will use to authenticate and record account
info!