Subject: RE: [USR-TC] Need DSP Code

From: Steve Monkhouse <[email-masked]>
Date: Thu, 18 Jul 2002 22:21:37 +0000

FYI : You cant email to the list Joel, 

You'd have to include an email address... :)

Steve

- -----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Joel - Fox
Computers
Sent: Friday, July 19, 2002 4:58 AM
To: [email-masked]
Subject: RE: [USR-TC] Need DSP Code

I'm also looking for these 2 versions - anyone have these?

hd020109.zip
hp020051.zip

Thanks,

Joel

---

From: Steve Monkhouse <[email-masked]>
Date: Thu, 18 Jul 2002 22:48:39 +0000

Sorry.. i meant 'attach files' to the list... :)