Subject: Re: (usr-tc) Server Assigned DNS

From: Michael DeMan <[email-masked]>
Date: Thu, 23 Sep 1999 20:48:42 +0000

I tried this on a HiperARC card and it still does not seem to work.  Is
there something else I need to configure, or is it different for HiperARC?

    - Mike

----------
>From: "Mike McHenry" <[email-masked]>
>To: <[email-masked]>, <[email-masked]>
>Subject: RE: (usr-tc) Server Assigned DNS
>Date: Tue, Sep 21, 1999, 12:26 PM
>

>set nameserver 10.0.0.1
>set nameserver 2 10.0.0.2
>
>Nothing else should be needed, the Portmasters and Netservers will correctly
>send the dns servers as part of a normal PPP negotiation sequence with a
>customer dialing in...

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Mike McHenry <[email-masked]>
Date: Thu, 23 Sep 1999 20:55:19 +0000

Ahh, Netserver and ARC are not the same thing, in your first email you said
Netserver I believe. For an ARC card:

set dns server 10.0.0.1 preference 1
set dns server 10.0.0.2 preference 2

Mike McHenry
 Systems Administrator
 MinnNet Communications, Inc.

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Michael DeMan
Sent: Thursday, September 23, 1999 1:44 PM
To: [email-masked]
Subject: Re: (usr-tc) Server Assigned DNS

    - Mike

----------

-

-