Subject: (usr-tc) Date: Mon, 5 Mar 2001 16:51:34 -0500

From: Jorge Lozano <[email-masked]>
Date: Mon, 05 Mar 2001 23:50:36 +0000

Hi everybody!
I was looking in my hiper ARC, and when I try to view the PPP call events, I
have a lot of messages like:

PPP Auth Failed, PAP Mismatch. PPP link down to .
PPP Auth Failed, PAP Mismatch. PPP link down to .

anybody know what means this?

Thkans,

Jorge Lozano <[email-masked]>
NA and ISSO Andinet On Line <http://www.andinet.com>
The only way to predict the future is... to create it!

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Brian Becker <[email-masked]>
Date: Tue, 06 Mar 2001 00:02:54 +0000

With ours, it usually means they attempted to do chap.

SET PPP AUTHENTICATION_PREFERENCE PAP

Brian

Brian Becker
President, Poplar Bluff Internet, Inc. (www.semo.net)
Home of TotallyFabricated.com Software: 
  Total Scrutinizer (www.TotalScrutinizer.com) - Tech Support Just Got Easier!
  WebGabber (www.WebGabber.com) - html-based Chat Software

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Jorge Lozano
Sent: Monday, March 05, 2001 3:45 PM
To: usr-tc
Subject: (usr-tc) Date: Mon, 5 Mar 2001 16:51:34 -0500

Hi everybody!

Thkans,

-

-