Subject: [USR-TC] Vircom VOP RADIUS

From: "Timothy C. Bohen" <[email-masked]>
Date: Thu, 21 Feb 2002 16:17:35 +0000

Anyone have any opinions on this?

I'm probably going to go ahead and purchase it, but just wanted to see if
anyone had anything good or bad to say about it.

Thanks

Timothy C. Bohen
CMSInter.Net LLC / Crystal MicroSystems LLC
===========================================
web   : www.cmsinter.net
email : [email-masked]
phone : 989.235.5100 x222
fax   : 989.235.5151

---

From: Scot Desort <[email-masked]>
Date: Thu, 21 Feb 2002 17:41:38 +0000

Great software. Fairly rock-solid. Outstanding company with knowledgable
support staff and an active user email listserver.

We have a primary and secondary copy of VOPRadius.

Works well with TC -- just need to add the funky USR custom attributes
to the dictionary in VOPRadius.

--
Scot

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of 
> Timothy C. Bohen
> Sent: Thursday, February 21, 2002 11:18 AM
> To: [email-masked]
> Subject: [USR-TC] Vircom VOP RADIUS
> 
> 
> _______________________________________________
> USR-TC mailing list
> [email-masked]
> http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc
>