Subject: (usr-tc) D Channel Problem

From: "Jason P." <[email-masked]>
Date: Wed, 19 Jan 2000 18:15:46 +0000

I just installed our seventh Hiper DSP card into our chassis and the
Loopback/D-Alarm LED on this card keeps alternating between green and
red about every 30 seconds.  I have this card set up exactly like the
other cards in this chassis and the telco (supposedly) has this span
setup the same way as all of our others.  Does anyone have any insight
into what could be going on?

Here are my specs:

T1 PRI
Hiper DSP 2.0.81
Hiper ARC 4.1.59-6
Hiper NMC 6.1.17

Thanks in advance.

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: "The NOC (COX Internet)" <[email-masked]>
Date: Fri, 21 Jan 2000 17:16:11 +0000

Jason,

I have read somewhere that after so many cards (7 or 8), you need to add
another gateway card.  After so many DSP cards, the load gets overwhelming
for only one gateway card so you have to add another.  This might be the
situation in your case.

Bryan
NOC Technician
COX Internet

----- Original Message -----
From: "Jason P." <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, January 19, 2000 10:10 AM
Subject: (usr-tc) D Channel Problem

-

---

From: "Jason P." <[email-masked]>
Date: Fri, 21 Jan 2000 19:40:27 +0000

I remember hearing about the number of DSP's to ARC limit, but I didn't think
that would be causing the D channel on my 7th DSP to be going up and down
continuously.  I have another ARC card on hand, so I'll try to add that one
and see what happens.  Thanks for the tip.

-

---

From: Brian <[email-masked]>
Date: Fri, 21 Jan 2000 19:43:06 +0000

didn't they fix a problem like that in the new dsp code? might want to
upgrade your dsp code.

Brian

>  "help" to the same address.  Do not use quotes in your message.

-----------------------------------------------------
Brian Feeny (BF304)     [email-masked]   
318-222-2638 x 109	http://www.shreve.net/~signal      
Network Administrator   ShreveNet Inc. (ASN 11881) 	      

-

---

From: D A Substanley <[email-masked]>
Date: Sun, 23 Jan 2000 03:35:02 +0000

I'm currently running at least 10 DSP cards per
HiperARC without problems.  That problem, I believe
was addressed awhile ago.

das

-- 
______________________________________________
Alex Substanley     Exodus Communications K.K.
  		    Engineering Department
Das Man             TEL: 81-3-5334-1700
Systems Engineer    FAX: 81-3-5334-1711
______________________________________________

-