Subject: (usr-tc) Modems not answering on Dual PRI card

From: Eric Forcey <[email-masked]>
Date: Wed, 22 Mar 2000 05:55:37 +0000

Hello all,

I've got a perplexing problem with a dual-pri card feeding into quads.

The circuit is set up good signal. Telco shows that they are handing calls
to the PRI but they are being refused by my chassis.

Line interface is set to pritdm, all ds0's show in service.

Dunno where else to check... any ideas?

-Eric

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Jorge Lozano <[email-masked]>
Date: Fri, 24 Mar 2000 05:02:33 +0000

If you have everything ok at your telco... (the D-channel is up and
the span 1 status is F1 (operational))
Maybe... you just forgive enable all modems in the s# ports.. or set
active all modems. IMHO.

Greetings,

Jorge Lozano M.

- ----- Original Message ----- 
From: Eric Forcey <[email-masked]>
To: <[email-masked]>
Sent: Tuesday, March 21, 2000 10:46 PM
Subject: (usr-tc) Modems not answering on Dual PRI card

> The circuit is set up good signal. Telco shows that they are
> handing calls to the PRI but they are being refused by my chassis.
> 

-

---

From: Vadim Tulinov <[email-masked]>
Date: Thu, 06 Apr 2000 19:35:50 +0000

hi,

> Dunno where else to check... any ideas?

Check:

1) Modem takes phone signal from Dual PRI (AT%D?).
2) Dual PRI: card can see modem's cards.
2) Modems are on packet bus (sho all - A R P).

--
_______________________________________________

Vadim.

-