Subject: (usr-tc) DSP cards rebooting

From: Cheryl Johnson <[email-masked]>
Date: Wed, 12 Jan 2000 00:26:22 +0000

Anyone else have this problem using the 2.0.60 version on the HiPerDSP cards? This code is supposed to help with the modem pair problem. Although this problem has not been as noticeable as the past, I still have various modem problems and recently noticed DSP cards rebooting. I just recently upgraded the TC chassis to the code above and seem to having problems with it. I have also been experimenting with increasing the Carrier Loss Detect Delay on the DSP cards, anyone had any luck with increasing this setting? I am not sure if this may be causing problems or not. 

Cheryl Johnson
[email-masked]
SEI Data Network Services, Inc.

---

From: Mike Andrews <[email-masked]>
Date: Wed, 12 Jan 2000 00:42:25 +0000

If your cards are hardware revision 0.55 or 0.54, try loading 2.0.51 on
them...

Mike Andrews (MA12) * [email-masked] * http://www.bit0.com/
VP, sysadmin, & network guy, Digital Crescent Inc, Frankfort KY
Internet services for Frankfort, Lawrenceburg, Owenton, & Shelbyville
"It's a dog-eat-dog world, and I'm wearing Milk-Bone underwear."

> SEI Data Network Services, Inc.

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Fred Williams <[email-masked]>
Date: Wed, 12 Jan 2000 13:05:31 +0000

I have had this problem on one or two occasions.  The solution in 
my case was to power cycle the rack.  Problem then went away.

On 11 Jan 00, at 17:24, Cheryl Johnson wrote:

From:           	"Cheryl Johnson" <[email-masked]>
To:             	<[email-masked]>
Subject:        	(usr-tc) DSP cards rebooting
Date sent:      	Tue, 11 Jan 2000 17:24:34 -0500
Send reply to:  	[email-masked]

Anyone else have this problem using the 2.0.60 version on the 
HiPerDSP cards?This code is supposed to help withthe modem 
pair problem. Althoughthis problem has not been as noticeable as 
the past, I still havevarious modem problems and recently 
noticedDSP cards rebooting.I just recently upgraded the TC 
chassis to the code above and seem to having problems with it. I 
have also been experimenting with increasing the Carrier Loss 
Detect Delay on the DSP cards, anyone had any luck with 
increasing this setting? I am not sure if this may be causing 
problems or not. 

Cheryl Johnson
[email-masked]

****************************************************************
* Fred Williams                 email   [email-masked] *
* CCTA                          voice   01603 704706           *
* Rosebery Court                GTN     3040 4706              *
* St Andrews Business Park      fax     01603 704817           *
* NORWICH                       GTN fax 3040 4817              *
* NR7 0HS  UK                                                  *
****************************************************************

-

---

From: Cheryl Johnson <[email-masked]>
Date: Thu, 13 Jan 2000 15:35:40 +0000

The hardware revision on our DSP cards are 0.49. I specifically upgraded to
this code because it was supposed to help with the pair modem issue. I may
try the 2.0.51 in a test lab before implementing this for a while.

Cheryl Johnson
[email-masked]

----- Original Message -----
From: Mike Andrews <[email-masked]>
To: <[email-masked]>
Sent: Tuesday, January 11, 2000 5:37 PM
Subject: Re: (usr-tc) DSP cards rebooting

> > Anyone else have this problem using the 2.0.60 version on the HiPerDSP
cards? This code is supposed to help with the modem pair problem. Although
this problem has not been as noticeable as the past, I still have various
modem problems and recently noticed DSP cards rebooting. I just recently
upgraded the TC chassis to the code above and seem to having problems with
it. I have also been experimenting with increasing the Carrier Loss Detect
Delay on the DSP cards, anyone had any luck with increasing this setting? I
am not sure if this may be causing problems or not.

-

---

From: Cheryl Johnson <[email-masked]>
Date: Thu, 13 Jan 2000 15:45:44 +0000

Just thought of this..is the 2.0.51 recommended for hardware revision 0.49
or just for 0.54 or 0.55? '

----- Original Message -----
From: Mike Andrews <[email-masked]>
To: <[email-masked]>
Sent: Tuesday, January 11, 2000 5:37 PM
Subject: Re: (usr-tc) DSP cards rebooting

-