Subject: [USR-TC] MPPP maximum lines?

From: Theodore Cekan <[email-masked]>
Date: Wed, 03 Jul 2002 17:53:18 +0000

Hello,

What is the maximum number of lines that a HiperARC server can support in a 
MPPP session?  Will it support 4?  More?

Thanks,

Ted

---

From: Oliver Francke <[email-masked]>
Date: Fri, 05 Jul 2002 10:10:20 +0000

Hi Ted,

> MPPP session?  Will it support 4?  More?

At least we had a config, that worked with 30 channels over a couple of
chassis.

Hope it helps, Oliver.

> 
> Thanks,
> 
> Ted
> 
> 
> _______________________________________________
> USR-TC mailing list
> [email-masked]
> http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc

-- 
Was hat bei uns die geringste PopulariTAET?

[email-masked]               fon. +49-5246-80-1389
                                           mob.  +49-171-5597734
I used to have a sig, but I've stopped smoking now.

---

From: Todd Bertolozzi <[email-masked]>
Date: Fri, 05 Jul 2002 13:03:36 +0000

I don't know the exact number off the top of my head but if you're talking
about T1 "lines" then yes....it can do more then 4...you should have no
problem doing multiple chassis. I'd get concerned if you're doing like...30
or 40 T1's.

Todd

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Theodore Cekan
Sent: Wednesday, July 03, 2002 1:53 PM
To: [email-masked]
Subject: [USR-TC] MPPP maximum lines?

Hello,

Thanks,

Ted