Subject: RE: (usr-tc) Stupid Question

From: "Stainforth, Matthew" <[email-masked]>
Date: Wed, 14 Jun 2000 20:37:33 +0000

they used to be available via FTP at rs.internic.net 

Matthew Stainforth  ||  Technical Services Manager ||  BrunNet Inc.

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: Wednesday, June 14, 2000 4:30 PM
> To: [email-masked]
> Subject: (usr-tc) Stupid Question
> 
> 
> 
> Ok folks,
> 
> Sorry for the offtopic question but I've gone braindead and 
> need a simple
> question answered.  Can anyone tell me where the list is of root DNS
> servers for the Internet is ?  I used to have it bookmarked but now I
> can't find it.  Thanks in advance for the help.
> 
> Jeff Binkley
> ASA Network Computing
> 
> -
>  To unsubscribe to usr-tc, send an email to "[email-masked]"
>  with "unsubscribe usr-tc" in the body of the message.
>  For information on digests or retrieving files and old messages send
>  "help" to the same address.  Do not use quotes in your message.
> 

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: [email-masked]
Date: Wed, 14 Jun 2000 21:09:34 +0000

They still are:

ftp://rs.internic.net/domain/root.zone

> "help" to the same address.  Do not use quotes in your message.

*********************************************************
Michelle M. Mogil
Network and Computing Systems
735 Rhodes Hall, Cornell University, Ithaca, NY 14853
vox: (607) 255-0516, fax: (607) 255-8521
email: [email-masked]
**********************************************

-