Subject: (usr-tc) Off-Topic Bay Networks AN Router

From: Mark Thornton <[email-masked]>
Date: Thu, 19 Apr 2001 00:41:58 +0000

I received a BayStack Access Node AN router from a customer to configure for
T1 access. They do not have the docs or the login info. I have been unable
to find any docs at Nortel who bought Bay Networks and apparently threw
everything away. Does anyone have experience with, or docs for the AN
router? I'm assuming there is a password recovery scheme like on a Cisco or
other systems. Thanks for any help provided.

Mark Thornton
San Marcos Internet, Inc.
512-393-5300

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Marshall Morgan <[email-masked]>
Date: Thu, 19 Apr 2001 14:11:34 +0000

Best suggestion .. get a Ascend P130/T1 or Cisco 1720 with a T1 WIC and drop
that POS in the trash ... the customer will thank you over time.

Marshall Morgan

Internet Doorway, Inc (aka NETDOOR)
http://www.netdoor.com

601.969.1434 x28 | 800.952.1570 x28 | 601.969.3629 x28 | Fax 601.969.3838
----- Original Message -----
From: "Mark Thornton" <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, April 18, 2001 5:31 PM
Subject: (usr-tc) Off-Topic Bay Networks AN Router

-

---

From: Kevin Tucker <[email-masked]>
Date: Thu, 19 Apr 2001 15:14:28 +0000

Better yet get a Lucent Superpipe 155.  They are newer/better than the
Pipeline 130 and cheaper.  Unless we're talking about used equipment here.

-klt

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Marshall Morgan
Sent: Thursday, April 19, 2001 8:06 AM
To: [email-masked]
Subject: Re: (usr-tc) Off-Topic Bay Networks AN Router

Marshall Morgan

----- Original Message -----
From: "Mark Thornton" <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, April 18, 2001 5:31 PM
Subject: (usr-tc) Off-Topic Bay Networks AN Router

-

-