Subject: (usr-tc) DSP half used

From: Rod MacKinnon <[email-masked]>
Date: Tue, 31 Oct 2000 19:34:32 +0000

I have a TCS chassis with 3 DSP cards and on the third card
is only answering on the _last_ 12 ports.  Ports 1-12 are idle
and ports 13-23 are answering.  When ports 13-23 are all
being used (as well as cards 1 and 2), my customers are
getting a busy signal.  Reseting the card does not seem to
help.  I've check the configuration and it looks the same as
the other two cards.
Not sure if it's a hardware problem or a telco problem.

Any ideas?  TIA 

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Mark Thornton <[email-masked]>
Date: Tue, 31 Oct 2000 19:47:10 +0000

I'm not sure what happens on a PRI but I had a similar problem with my
channelized T1's and it turned out to be one of the two pairs carrying the
hdsl signal from the switch. The circuit is apparently split with 12
channels on each pair. The telco found a bad splice and all was well.

Mark Thornton
San Marcos Internet, Inc.
512-393-5300

----- Original Message -----
From: "Rod MacKinnon" <[email-masked]>
To: <[email-masked]>
Sent: Tuesday, October 31, 2000 11:33 AM
Subject: (usr-tc) DSP half used

-