Subject: Re: [USR-TC] HELP: Lightning HiPerDSP

From: [email-masked]
Date: Thu, 05 Sep 2002 18:00:44 +0000

The other equipment has some differences and some different wording for the 
settins.  It lists....

Line Type : dsx1ESF
Coding    : dsx1B8ZS
RecEqualiz: linkRxEqualizerOff
LineBuildOut: t1Pulse0dB
fd1:        : Ansi-T1-403
Mode:       : robbedBit
robbedbitprotocal: linkEMImmediateStart
MessageOrientedSwitchType: ni1
NFAS InterfaceID:  0
NFAS Primary WAN:  1
Loobackconfig: NoLoop
SendCode: SendNoCode

So, as far as we can tell, the settins are the same on everything they cross 
over on...  We're just really stumped here.

Are there settings in the ARC or NMC that can cause a dead air answer?
  
On 9/5/02 11:57 AM, [email-masked] wrote to SUPPORT:

-> 
-> > We get the same results on two different DSP cards, yet the T1 works on 
our
-> > old backup equipment, so it must be OK.
-> Why not get the proper line settings from the old equipment and use those?
-> -- 
-> Lewis Bergman
-> Texas Communications
-> 4309 Maple St.
-> Abilene, TX 79602-8044
-> 915-695-6962 ext 115
-> 
-> _______________________________________________
-> USR-TC mailing list
-> [email-masked]
-> http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc

---

From: Todd Bertolozzi <[email-masked]>
Date: Thu, 05 Sep 2002 18:19:09 +0000

Try changing the setting on the DSP DialTrnkType: loopStart to EAndM Type II

At the very least you should configure the DSP to these same settings that
worked for you on your other gear.

Todd

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of
[email-masked]
Sent: Thursday, September 05, 2002 2:04 PM
To: [email-masked]
Subject: Re: [USR-TC] HELP: Lightning HiPerDSP

Line Type : dsx1ESF
Coding    : dsx1B8ZS

->
-> Why not get the proper line settings from the old equipment and use
those?

_______________________________________________
USR-TC mailing list
[email-masked]
http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc