Subject: [USR-TC] TC MP/16 V.34 Docs

From: Dennis David <[email-masked]>
Date: Sun, 27 Jan 2002 20:12:32 +0000

Hello all,

I just picked up the mp16 and have been having a ton of trouble putting my
hands on any docs.  Any ideas where I might find them.  I am fairly new to
the TC world so I want to get the docs so I can avoid asking dumb questions.

Thanks
Dennis

Dennis David
Sr. Engineer
NetDefender, LLC
(V) 703-580-5264
(F) 703-783-0795
http://www.netdefender.com

---

From: albert <[email-masked]>
Date: Sun, 27 Jan 2002 21:42:45 +0000

http://www.farmpride.com/ispstuff1.html
http://support.3com.com/software/smofficesw.htm
http://support.3com.com/rapd/mpdocs.html

> -----Original Message-----
> From: [email-masked]
> [mailto:[email-masked]]On Behalf Of Dennis David
> Sent: Sunday, January 27, 2002 2:08 PM
> To: [email-masked]
> Subject: [USR-TC] TC MP/16 V.34 Docs
>
>
> Hello all,
>
> _______________________________________________
> USR-TC mailing list
> [email-masked]
> http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc
>

---

From: albert <[email-masked]>
Date: Mon, 18 Feb 2002 21:27:52 +0000

> I hope one may know of the default IP address for the 
ethernet port on a netserver (USR) either the netserver
8/16 ot the larger total control netserver card..

thanks..

al