Subject: (usr-tc) RADIUS attributes for VOPRadius

From: Scot Desort <[email-masked]>
Date: Sat, 15 Jan 2000 00:01:09 +0000

I am using the VOP Radius product with our TC units.

I am trying to get VOP to recognize the "Connect-speed" attribute being
returned by the HARC. I have the following in my VPRDict.txt file:

VENDOR_CODE USR  429  vtype=integer

as well as

VSA USR Connect-Speed  36899 string

However, in my accounting packets, I am getting this:

Connect-Speed = ""

What am I doing wrong?

--
Scot Desort
NJ Internet Access

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Vincent Frallicciardi <[email-masked]>
Date: Sat, 15 Jan 2000 00:27:36 +0000

Hi,

I am looking for a used Total Control Chasse with power supply no other
cards if you know some one who has one let me know.

Vince

[email-masked]

>However, in my accounting packets, I am getting this:
Vincent

-