Subject: RE: [USR-TC] More SNMP stuff

From: "Rojo, Steve" <[email-masked]>
Date: Wed, 24 Jul 2002 17:09:46 +0000

Here's a link to some useful/interesting Total Control scripts and OIDs. I
like the tcview script which will create a GIF of the TCH LEDs.

http://www.dcr.net/~mandrews/usrtoys/

steve

-- 
Steven Rojo - Network Engineer 
Aspect Professional Services Organization, Worldcom 
1.408.325.2151 - [email-masked] or [email-masked]
"In the Future everything will work." 

-----Original Message-----
From: Lewis Bergman [mailto:[email-masked]]
Sent: Wednesday, July 24, 2002 9:46 AM
To: [email-masked]
Subject: [USR-TC] More SNMP stuff

Having found much joy from the simple output MRTG gives with the modem 
utilization OID, I wondered to myself....
"Self, I says, what other really usefull  OID's might give me a better
picture 
of this box?"

Does anyone have anything they check that lends a good health/performance 
picture on the TC. I am working my way through the MIB docs, long and ardous

as they are and am looking to pair down the several thousand to the really 
important ones.
-- 
Lewis Bergman
Texas Communications
4309 Maple St.
Abilene, TX 79602-8044
915-695-6962 ext 115

_______________________________________________
USR-TC mailing list
[email-masked]
http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc

---

From: Aaron Nabil <[email-masked]>
Date: Mon, 19 Aug 2002 18:17:48 +0000

What does enable chassis contiGOUS_MODEM_NAMING do?

and...

If you are using DSA and load balancing, the other (the ones the are
initially assigned to the other modem) interfaces do not exist in the
interface table.  How do you go about setting the interface
characteristics even though they aren't in the interface table?  

thx,

Aaron