Subject: [USR-TC] Shorthaul / Longhaul NIC setting on PRI Trunk

From: WayneG <[email-masked]>
Date: Thu, 23 May 2002 19:43:08 +0000

I noticed today that our PRI cards are set to "longhaul" under the Trunk
Settings/NIC Type.  Our smartjack is about 20 feet from the TC, so shouldn't
these be set to "shorthaul"?

Thank you,
    -Wayne.

Wayne Griswold
Network Administrator
U.P.Log-On Internet
Computer Connection U.P.
500 N. Stephenson Ave
Iron Mountain, MI  49801
(906) 774-4847
(906) 774-0335 (fax)
[email-masked]

---

From: "Timothy C. Bohen" <[email-masked]>
Date: Fri, 24 May 2002 01:39:20 +0000

I'm not sure exactly what that setting does. But I've had misc. cards set to
both and it never made a difference. I bought all my cards used and usually
whatever it was set to I just left it.

Timothy C. Bohen
CMSInter.Net / Crystal MicroSystems
============================
web   : www.cmsinter.net
email : [email-masked]
phone : 989.235.5100 x222

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of WayneG
Sent: Thursday, May 23, 2002 4:43 PM
To: [email-masked]
Subject: [USR-TC] Shorthaul / Longhaul NIC setting on PRI Trunk

Thank you,
    -Wayne.

Wayne Griswold
Network Administrator
U.P.Log-On Internet
Computer Connection U.P.
500 N. Stephenson Ave
Iron Mountain, MI  49801
(906) 774-4847
(906) 774-0335 (fax)
[email-masked]

_______________________________________________
USR-TC mailing list
[email-masked]
http://mailman.xmission.com/cgi-bin/mailman/listinfo/usr-tc