Subject: (usr-tc) Advice needed

From: Dwayne Varey <[email-masked]>
Date: Fri, 10 Mar 2000 06:37:22 +0000

What is the best way to determine the amount of load a hiperarc is under?
Is there an oid for the total control chassis back plane usage, or something
similar?  How do you determine the amount of processor usage on a total
control chassis?  Any advice would be appreciated.

> ________________________________________________
> Dwayne Varey
> 2nd Level Support
> WestNet - WA's Statewide Internet Provider
> Phone: 92182600 - Fax: 92182666
> http://www.wn.com.au
> _________________________________________________
> 
> 

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Paul Farber <[email-masked]>
Date: Fri, 10 Mar 2000 20:28:03 +0000

Don't use sho CPU utilization:

HiPer>> sho cpu utILIZATION

CPU Utilization:
Instantaneous : 0%
Last Minute   : 0%
Last Hour     : 0%
Last Day      : 0%

This is with 60+ calls... ANOTHER 3COM BUG!

Paul Farber
Farber Technology
[email-masked]
Ph  570-628-5303
Fax 570-628-5545

-