Subject: (usr-tc) hung modems return

From: K Mitchell <[email-masked]>
Date: Sun, 19 Mar 2000 06:50:09 +0000

After about 3 months of problem-free operation, I'm getting hung modem
pairs again on one of my DSPs. DSPs are 0.49.0 running 2.0.81, ARC 4.2.32.
I guess it's time to look at upgrading. Exactly what is the newest DSP PRI
code, and how stable is it?

Thanks,

-- 
Kirk Mitchell-General Manager        [email-masked]
Keystone Connect                     Unlock Your World
Altoona, PA  814-941-5000/886-2500   http://www.keyconn.net

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Scot Desort <[email-masked]>
Date: Sun, 19 Mar 2000 10:26:07 +0000

Kirk-

I have .49 and .54 DSP's, all running 2.0.51 for over 2 months without
incident. I think it's the latest DSP code right now.

--
Scot
NJAccess

>-----Original Message-----
>From: [email-masked]
>[mailto:[email-masked]]On Behalf Of K Mitchell
>Sent: Saturday, March 18, 2000 11:37 PM
>To: [email-masked]
>Subject: (usr-tc) hung modems return
>
>

-

---

From: "Clint R. Sparks" <[email-masked]>
Date: Sun, 19 Mar 2000 20:27:27 +0000

We have noticed with 2.0.51 that people are complaining that their
connection hangs like on web sites they are browsing. I called 3 Com about
it and they said they have been hearing complaints about this and advised
unless running DSP's with hardware revision 0.55 to go back to Hiper DSP
code 2.0.60. So I switched them to see what happens. My complaints were
mounting on this problem and before going to 2.0.51 back in December I had
not had any complaints about this.

Has anyone heard any complaints about this problem with your customers?

It could be related to the switch type it is attached to which ours is a GTE
GTD5 switch and we have to set our PRI's up in the Hiper DSP's as NI1 for
switch type.

Clint R. Sparks
ComQuest Internet Services
[email-masked]

----- Original Message -----
From: "Scot Desort" <[email-masked]>
To: <[email-masked]>
Sent: Sunday, March 19, 2000 3:21 AM
Subject: RE: (usr-tc) hung modems return

-

---

From: Brian Gordon <[email-masked]>
Date: Sun, 19 Mar 2000 23:56:56 +0000

Okay someone must have come across this one.

I am doing a default-route option from my steel belted radius and it looks
like it is ingnoring the attribute.  The syntax I am using is
208.148.52.64/29 208.148.52.65 1

It is not working on my hiper arc or my cisco 5300's.

Any ideas?

Thanks,

Brian Gordon
Network Admin
Westelcom Internet

-

---

From: Brian <[email-masked]>
Date: Mon, 20 Mar 2000 01:05:33 +0000

We run 2.0.51...........no regrets, its definitly the way to go right now.

>  "help" to the same address.  Do not use quotes in your message.

-----------------------------------------------------
Brian Feeny (BF304)     [email-masked]   
318-222-2638 x 109	http://www.shreve.net/~signal      
Network Administrator   ShreveNet Inc. (ASN 11881) 	      

-