Subject: (usr-tc) proxy redirection...

From: Jorge Lozano <[email-masked]>
Date: Fri, 20 Oct 2000 19:40:31 +0000

Hi...
Anyone know if I can redirect all the http traffic of a group of
users to one proxy server with a radius parameter or something
else....
I want that a group use the web but using a filter installed in a
proxy server.

Thnkss for all...
 
Jorge Lozano <[email-masked]>
The only way to predict the future is... to create it!
Please visit, http://www.andinet.com

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Marshall Morgan <[email-masked]>
Date: Sun, 22 Oct 2000 08:52:42 +0000

Called WCCP (on a router normally).  Check out Cisco's website for more info
(other vendors support it as well).

Marshall Morgan

Internet Doorway, Inc (aka NETDOOR)
http://www.netdoor.com

----- Original Message -----
From: "Jorge Lozano" <[email-masked]>
To: "usr-tc" <[email-masked]>
Sent: Friday, October 20, 2000 12:37 PM
Subject: (usr-tc) proxy redirection...

> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
>
> Hi...
> -----BEGIN PGP SIGNATURE-----
> Version: PGPfreeware 6.5.8 for non-commercial use <http://www.pgp.com>
>
> iQA/AwUBOfCC2Kp3oywyFVUlEQKCIACfUrcb8plUp9XBC/A6tyyYSm9viSQAoOAs
> Ngx57GVjwlfZ7e7YfhqxFV2p
> =EjRV
> -----END PGP SIGNATURE-----
>
>
> -

-