Subject: (usr-tc) filtered packet logging

From: Mike Andrews <[email-masked]>
Date: Thu, 30 Aug 2001 07:32:04 +0000

Sorry to interrupt your regularly scheduled 3Com bashing, but:

Anyone had any trouble getting logging of filtered packets to work?  I've
got packet logging set to "all", size 80, but don't get anything logged
under ARC 5.1.99 code.  This used to work fine...  I know I have to be
missing something really really obvious here...  but I haven't had to
touch my ARCs in so long I can't remember.  (Not having to touch them is a
good thing, of course...  it means they work...)

Mike Andrews * [email-masked] * [email-masked] * http://www.bit0.com
VP, sysadmin, & network guy, Digital Crescent Inc, Frankfort KY
Internet access for Frankfort, Lexington, Louisville and surrounding counties
www.fark.com: If it's not news, it's Fark.  (Or something like that.)

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Marcelo Souza <[email-masked]>
Date: Tue, 04 Sep 2001 16:00:51 +0000

Hi,

	I'd like to know if some of you have any complain like this.
	I have some windows users that are telling that when the
connection becomes slow, they can improve the "speed" of that pinging some
hosts in my LAN.
	I got many logs of constants pings with snort and when we ask the
users why, they told me that.
	I'm using TC chassis with 7 Hiper DSPs, HArc 4.1.59.
	I can imagine that it's some Windows bizarre bug.
	Could it have a technical answer?

- Marcelo

-

---

From: Richard Ham <[email-masked]>
Date: Wed, 05 Sep 2001 00:11:49 +0000

I've seen this when i've been using a bad phone line... never figured out
why....

Its not isolated to windows, as i was using both solaris and mac's at the
time.

Regards,

Richard

----- Original Message -----
From: Marcelo Souza <[email-masked]>
To: <[email-masked]>
Sent: Tuesday, September 04, 2001 11:58 PM
Subject: (usr-tc) Ping improves connection?

-