Subject: (usr-tc) in need of expert usr access server consultant

From: "Ray Bolouri (Chicago)" <[email-masked]>
Date: Thu, 21 Sep 2000 21:36:44 +0000

We are looking for a consultant that can setup a total control chassis for us to do a special functionality

we need to use this box to dial out using PRI's.

then we need someone to create some link to our servers and pass out the ip's to our servers ... then we need it to be able to call another number and get more ip's and so on ..

is someone able to help us set this up as such ... need to have this working in the next few days >>>

please respond to [email-masked]

price is not an issue 

ray bolouri

---

From: Veda Narayan <[email-masked]>
Date: Fri, 22 Sep 2000 14:42:09 +0000

Quoting "Ray Bolouri (Chicago)" <[email-masked]>:

Where exactly is your location?  I guess I can do this but would need to know 
where you are located and exactly what you need.  
If you need to talk you can call me at 847-420-8447

-V

> then we need someone to create some link to our servers and pass out the
> ip's to our servers ... then we need it to be able to call another
> number and get more ip's and so on ..
> 

===========

-V

==========

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.