Subject: Re: (usr-tc) 2.0.51 problems

From: [email-masked]
Date: Wed, 02 Feb 2000 20:00:13 +0000

So none of you guys have had  the "Local out of service" problem?  I reset
them in the morning when i come in. I check before i go home and they are
out of service again. And it's never the same trunks. sometimes it two,
sometimes its six, i've had up to 16 out of service. 
I would blame it on the telco but WE are the telco and the C.O. people
don't have any explainations for this. They insist it's my equipment.

		RF

At 12:50 PM 2/2/00 -0500, you wrote:
>>From what I understand from the release notes is that .51 software is for
>a specific chipset problem.  No new features were added as far as fixes...
>from the release notes anyway.... we did notice a pretty good drop in the
>amount of disconnects in the 0-3 minute range.
>
>Paul Farber
>Farber Technology
>[email-masked]
>Ph  570-628-5303
>Fax 570-628-5545
>

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Jamie Orzechowski <[email-masked]>
Date: Wed, 02 Feb 2000 20:35:38 +0000

I had a problem with 2.0.51 that knocked 10 PRI's out of service.  My
equipment was rebooted and it was fine ..

----- Original Message -----
From: <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, February 02, 2000 12:57 PM
Subject: Re: (usr-tc) 2.0.51 problems

-

---

From: Jamie Orzechowski <[email-masked]>
Date: Wed, 02 Feb 2000 20:35:43 +0000

----- Original Message -----
From: <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, February 02, 2000 12:57 PM
Subject: Re: (usr-tc) 2.0.51 problems

-