Subject: (usr-tc) ISDN

From: Steve Cobb <[email-masked]>
Date: Wed, 01 Nov 2000 18:56:06 +0000

I'm wondering if there is a way to tell in HyperAccess or by telneting to the rack to see if a user is using mppp.  Is there a way to tell if an ISDN user is using two modems?  

Thanks,

Steve Cobb
Geeksnet

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Green Apple Squid Manager <[email-masked]>
Date: Wed, 01 Nov 2000 19:00:25 +0000

Sure.....list conn will show all connections and look for username
twice.....or even easier, check radius logs....

Mark

----- Original Message -----
From: "Steve Cobb" <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, November 01, 2000 11:50 AM
Subject: (usr-tc) ISDN

> I'm wondering if there is a way to tell in HyperAccess or by telneting to
the rack to see if a user is using mppp.  Is there a way to tell if an ISDN
user is using two modems?

-

---

From: K Mitchell <[email-masked]>
Date: Wed, 01 Nov 2000 20:04:28 +0000

>twice.....or even easier, check radius logs....

"list conn" will show multiple user logons, but won't indicate whether or
not it's a mppp connection or 2 seperate sessions. "list networks" will
show logons with assigned IP addresses, if both logons have the same IP,
it's a mppp session.

-- 
Kirk Mitchell-General Manager    [email-masked]
Keystone Connect                 Unlock Your World
Altoona, PA  814-941-5000        http://www.keyconn.net

-