Subject: (usr-tc) Help with Soft busy

From: Scot Desort <[email-masked]>
Date: Thu, 17 Feb 2000 21:01:31 +0000

I just soft-busied one of my DSP's, and now dialing into the hunt group, I
get a reorder.

How do I undo this?

-Thanks

Scot

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: David Hamilton <[email-masked]>
Date: Thu, 17 Feb 2000 22:19:32 +0000

select restore

----- Original Message -----
From: Scot Desort <[email-masked]>
To: <[email-masked]>
Sent: Tuesday, January 18, 2000 5:41 PM
Subject: (usr-tc) Help with Soft busy

-