Subject: (usr-tc) Lost password on Netserver.

From: Jaye Mathisen <[email-masked]>
Date: Tue, 15 Aug 2000 01:30:31 +0000

I'm taking over some maint. because of the departure of the previous
person.  One of the netservers has a password that I can't figger' out.

Isn't there a dip switch that wipes everything out?  Or how do I recover
this password?

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: albert <[email-masked]>
Date: Tue, 15 Aug 2000 06:51:18 +0000

dip 4 down power up.,...

> -----Original Message-----
> From: [email-masked]
> [mailto:[email-masked]]On Behalf Of Jaye Mathisen
> Sent: Monday, August 14, 2000 4:21 PM
> To: [email-masked]
> Subject: (usr-tc) Lost password on Netserver.
> 
> 
> 
> 

-

---

From: Veda Narayan <[email-masked]>
Date: Tue, 15 Aug 2000 21:50:42 +0000

> dip 4 down power up.,...

No its dip 5 down not dip 4

-V
>  "help" to the same address.  Do not use quotes in your message.

===========

-V

==========

-

---

From: albert <[email-masked]>
Date: Wed, 16 Aug 2000 00:17:54 +0000

what are we talking about here?? a netserver 16 ? if so it is 4..to clear,..

a

> [mailto:[email-masked]]On Behalf Of Veda Narayan
> Sent: Tuesday, August 15, 2000 1:51 PM
> To: [email-masked]; albert
> Subject: RE: (usr-tc) Lost password on Netserver.
> 
> 

-