Subject: (usr-tc) NMC resolved, on to DSP 2.0.60

From: Blue Moon Network Administrator <[email-masked]>
Date: Sat, 04 Dec 1999 00:06:21 +0000

Ok the 16MB NMC NAC is at 6.1.17
The ARC NAC is at 4.1.25
The DSP NAC's are 1.2.5
TCM is 6.0.23

I'm back in TCM, I go to software download, select Slot2 DSP with the
check mark, select the hd020060.dmf file and when I tell it to start the DL it
pops up a Slot2 requestor which says "Error Reading File Description"

I repeat the processes trying with hd020810.dmf and it does the same thing.

WHEE, I'm still an idiot.....!

J. Henry Priebe Jr.       Blue Moon President & Network Administrator
[email-masked]         net.bluemoon.net - Blue Moon Online System
V.90, X2 & K56flex        www.railfan.net  - The Railfan Network
http://www.bluemoon.net   mud.bluemoon.net 4000 - MoonMUD
bbs.bluemoon.net          irc.bluemoon.net - ZUHnet Buffalo, NY IRC Server

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Dave <[email-masked]>
Date: Sat, 04 Dec 1999 00:23:34 +0000

Same thing happened to me. I had to upgrade the TCM software to 6.0.23 to 
over come it. Once done it worked fine.

Dave Lajoie
Senior System Operator
North Country Internet Access
[email-masked]

-