Subject: (usr-tc) t1 software code.

From: [email-masked]
Date: Thu, 31 May 2001 23:50:45 +0000

We need to flash our pri cards to be t1 cards for use in a 
new location.  What is the correct nac file for doing a pcsdl
update to the card to cahnge it from pri to t1.  I have many but 
I am not sure which is correct.  Is there any special sdl I need?

For my pri cards I use 
DP010001.SDL
DP030002.NAC
thanks
eric

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Marshall Morgan <[email-masked]>
Date: Fri, 01 Jun 2001 06:14:50 +0000

Eric,

This is what I have for a dual PRI card setup with CT1 software - working
for some time now (with 64M ARC v4.2.32 and NMC 6.1.17) - Quads are 6.1.6 or
6.0.6.

root@rock 154# unzip -t ct040302.zip
Archive:  ct040302.zip
    testing: 3COMDISK.ID              OK
    testing: CT010001.SDL             OK
    testing: CT040302.NAC             OK
    testing: PCSDL.EXE                OK
    testing: 24218700.PDF             OK

Marshall Morgan

Internet Doorway, Inc (aka NETDOOR)
http://www.netdoor.com

601.969.1434 x28 | 800.952.1570 x28 | 601.969.3629 x28 | Fax 601.969.3838
----- Original Message -----
From: <[email-masked]>
To: <[email-masked]>
Sent: Thursday, May 31, 2001 4:45 PM
Subject: (usr-tc) t1 software code.

-