Subject: (usr-tc) static to dynamic

From: [email-masked]
Date: Thu, 27 Jan 2000 05:26:51 +0000

How do I "set chassis slot x type" from static to dynamic?

David
__________________________________________________
David Swearingin ([email-masked])
CARROLLTON INTERNET SERVICE (www.carolnet.com)
First Financial Group, Inc.
11 N. Folger, Carrollton, MO  64633
660-542-3002   Fax 660-542-3003

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: D A Substanley <[email-masked]>
Date: Thu, 27 Jan 2000 05:35:53 +0000

Enable nmc chassis awareness

das

-- 
______________________________________________
Alex Substanley     Exodus Communications K.K.
  		    Engineering Department
Das Man             TEL: 81-3-5334-1700
Systems Engineer    FAX: 81-3-5334-1711
______________________________________________

-