Subject: (usr-tc) IP Pool

From: Kenneth Nye <[email-masked]>
Date: Mon, 05 Jun 2000 20:10:20 +0000

Could someone refresh my memory with the command line commands to view..and 
change the ip pools?

						Thanks
						Ken

-
 To unsubscribe to usr-tc, send an email to "[email-masked]"
 with "unsubscribe usr-tc" in the body of the message.
 For information on digests or retrieving files and old messages send
 "help" to the same address.  Do not use quotes in your message.

---

From: Terry Kennedy <[email-masked]>
Date: Mon, 05 Jun 2000 20:14:16 +0000

li ip pools

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Kenneth Nye
Sent: Monday, June 05, 2000 11:07 AM
To: [email-masked]
Subject: (usr-tc) IP Pool

						Thanks
						Ken

-

-